

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><title>
	&#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam - &#34;Nhat Dai Nhat Lo&#34; - vong kim co cho Viet Nam - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="&#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html" />
    <meta property="og:description" content="CSVN đã đưa ra sáng kiến "Hai Hành Lang - Một Vành Đai" vào năm 2004 nhằm mở rộng giao thương với phương Bắc. Hành lang thứ nhất là Quảng Tây- Quảng Ninh -Hải Phòng; hành lang hai là Vân Nam-Lào Cai-Hà Nội- Hải Phòng. Vành đai gồm các tỉnh Hoa Nam và Bắc Việt. " />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/viendongdaily" />
    <meta property="article:publisher" content="https://www.facebook.com/viendongdaily" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/17-11-2017/SlideShow/1117huevu.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="11/17/2017 9:00:23 PM" />
    <meta itemprop="datePublished" name="pubdate" content="11/17/2017 9:00:23 PM" />
    <meta itemprop="dateModified" name="lastmod" content="11/17/2017 9:00:23 PM" />
    <meta content="VienDongDaily.Com - &#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam - &#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam - CSVN đã đưa ra sáng kiến "Hai Hành Lang - Một Vành Đai" vào năm 2004 nhằm mở rộng giao thương với phương Bắc. Hành lang thứ nhất là Quảng Tây- Quảng Ninh -Hải Phòng; hành lang hai là Vân Nam-Lào Cai-Hà Nội- Hải Phòng. Vành đai gồm các tỉnh Hoa Nam và Bắc Việt. " name="description" />
    <meta content=", , &#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9780106129746332",
          enable_page_level_ads: true
     });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
</head>
<body>
    <form method="post" action="/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTgzMDAwMTU4ZGRMyWVUvNtBS9sc06nWj4IQpV1hNsvXKXfiN9krB/DnPg==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
   <script>
       window.fbAsyncInit = function () {
           FB.init({
               appId: '1803444393205342',
               xfbml: true,
               version: 'v2.8'
           });
           FB.AppEvents.logPageView();
       };
    </script>
      <div id="fb-root"></div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=1803444393205342";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Show on Mobile Screen { <span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span> -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a></nav><nav class="userbar fl-right"><span style="font-size: 11px; text-transform: none;">Email:</span><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com</a><span>|&nbsp;&nbsp;</span><span style="font-size: 11px; text-transform: none;">Phone: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span></nav>
    <nav class="topnav fl-left"><div style="margin-left: 8px !important; margin-top: 2px !important" class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-height="25" data-layout="button_count" data-size="small" data-show-faces="false"></div></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
<li><a href="/chuyen-muc/theo-dong-tin-tuc-internetnews.html">Theo Dòng Tin Tức</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/theo-dong-tin-tuc-internetnews.html">TIN MẠNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/chuyen-bon-phuong-7RhjdSks.html">Chuyện Bốn Phương</a></li>
<li><a href="/chuyen-muc/cong-nghe-the-thao-qID9GOFM.html">Công Nghệ - Thể Thao</a></li>
<li><a href="/chuyen-muc/am-thuc-bH2YghGG.html">Ẩm Thực</a></li>
<li><a href="/chuyen-muc/an-choi-SKjhgZBO.html">Ăn Chơi</a></li>
<li><a href="/chuyen-muc/ben-le-t7N7n3yd.html">Chuyện Bên Lề</a></li>
<li><a href="/chuyen-muc/choi-blog-AQAzfJ2d.html">Chơi Blog</a></li>
<li><a href="/chuyen-muc/cuoi-hoi-TeFznvo6.html">Cưới Hỏi</a></li>
<li><a href="/chuyen-muc/dan-choi-T4O3grVp.html">Dân Chơi</a></li>
<li><a href="/chuyen-muc/gia-dinh-zktsDcnH.html">Gia Đình</a></li>
<li><a href="/chuyen-muc/hau-truong-QBHvZBTb.html">Hậu Trường</a></li>
<li><a href="/chuyen-muc/lam-dep-JuhPjvYU.html">Làm Đẹp</a></li>
<li><a href="/chuyen-muc/song-khoe-ehwSEzPh.html">Sống Khỏe</a></li>
<li><a href="/chuyen-muc/thoi-cuoc-rzQkePns.html">Thời Cuộc</a></li>
<li><a href="/chuyen-muc/thoi-trang-3MppBGOW.html">Thời Trang</a></li>
<li><a href="/chuyen-muc/bi-an-G6iOO7Tf.html">Bí Ẩn</a></li>
<li><a href="/chuyen-muc/doi-song-C4JxnFty.html">Đời Sống</a></li>
<li><a href="/chuyen-muc/du-lich-LR9iADit.html">Du Lịch</a></li>
<li><a href="/chuyen-muc/phap-luat-rJKMxd2F.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/the-gioi-tsW2dKiO.html">Thế Giới</a></li>
<li><a href="/chuyen-muc/thoi-trang-P6icYpk3.html">Thời Trang</a></li>
<li><a href="/chuyen-muc/tin-the-gioi-DMSmAhe8.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/tin-tuc-4g0v9ZAC.html">Tin Tức</a></li>
<li><a href="/chuyen-muc/tin-viet-nam-ItJ3qfyK.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/xa-hoi-s5OaSSyq.html">Xã Hội</a></li>
<li><a href="/chuyen-muc/vong-tay-nhan-ai-2TctbXq4.html">Vòng Tay Nhân Ái</a></li>
<li><a href="/chuyen-muc/tong-hop-PcmBPldC.html">Tổng Hợp</a></li>
<li><a href="/chuyen-muc/tin-khac-jZFDg62s.html">Các Tin Khác</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-va-doi-daovadoi.html">Đạo và Đời</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    
<div style="" class="980x80HeaderBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a50a2fcd' name='a50a2fcd' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=2&cb=9:22:07 PM' frameborder='0' scrolling='no' width='980' height='80'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ae6ed0fa&cb=9:22:07 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=2&cb=9:22:07 PM&n=ae6ed0fa' border='0' alt='' /></a></iframe>

</div>

            
</div>


            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
		
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<div style="height: auto; overflow: hidden; min-height: 5px; background-color: #cccccc;">
<div id="admaru_tag2" style='position:relative;width:0px;height:0px;margin:0 auto;display:block;'>
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script>
      if(!window.jQuery){
        var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";

      document.write(script.outerHTML);
      }
    </script>
  <script type="text/javascript">var _c = new Date().getTime();document.write('<script src="http://ads.admaru.com/js/viendong_admaru_480_270_2.js"><\/script>');</script>
</div>
</div>
</div>

            
</div>

                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a> &raquo; <a class="linkPath" href="/chuyen-muc/van-de-hom-nay-vdhn.html">Vấn Đề Hôm Nay</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Friday</b>, 17/11/2017 - 09:00:23
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>&#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam</h1>
        <div style="height: auto; overflow: hidden;">
	        <div class="fb-like" data-href="http://www.viendongdaily.com/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html" data-width="480" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
	    </div>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <p><em>B&agrave;i HUỆ VŨ</em></p>
<p>Người Việt d&ugrave; gh&eacute;t cay, gh&eacute;t đắng đi nữa cũng phải thấy thực tế l&agrave; b&agrave;i diễn văn của Tập Cận B&igrave;nh đọc trong hội nghị APEC ở Đ&agrave; Nẵng đ&atilde; nhận được những tr&agrave;ng ph&aacute;o tay của th&iacute;nh giả trong hội trường. Th&iacute;nh giả l&agrave; người của 21 nước APEC, hầu hết tin tưởng v&agrave;o sự th&agrave;nh c&ocirc;ng của tự do thương mại, c&aacute;c hiệp ước tự do mậu dịch. C&aacute;c tr&agrave;ng ph&aacute;o tay kh&aacute;c đ&atilde; nổi l&ecirc;n khi họ Tập đề cập tới Diễn Đ&agrave;n V&agrave;nh Đai v&agrave; Con Đường (Belt and Road Forum-BRF) được tổ chức trong trung tuần th&aacute;ng 5/17 ở Bắc Kinh. <br /><br /></p>
<p><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/11/17-Nov-2017/1117huevu.jpg" alt="" width="500" height="334" /></em></p>
<p><em>(Abode of Chaos' flickr photostream)</em></p>
<p><br /><br />Họ Tập tuy&ecirc;n bố: "S&aacute;ng kiến n&agrave;y l&agrave; từ Trung Quốc, nhưng n&oacute; thuộc về thế giới. N&oacute; bắt nguồn từ lịch sử, nhưng n&oacute; định hướng cho tương lai. N&oacute; tập trung v&agrave;o Ch&acirc;u &Aacute;, Ch&acirc;u &Acirc;u v&agrave; Ch&acirc;u Phi, nhưng mở cửa cho c&aacute;c đối t&aacute;c." <br /><br />&Ocirc;ng ta tin tưởng s&aacute;ng kiến V&agrave;nh Đai v&agrave; Con đường sẽ tạo ra một nền tảng rộng hơn v&agrave; năng động hơn cho hợp t&aacute;c &Aacute; Ch&acirc;u-Th&aacute;i B&igrave;nh Dương.<br /><br />Tr&ecirc;n 2000 năm trước, v&agrave;o năm 138 trước T&acirc;y Lịch, Trương Khi&ecirc;n (Zhang Qian) nhận lệnh H&aacute;n Vũ Đế c&ocirc;ng du c&aacute;c nước T&acirc;y Vực v&agrave; &ocirc;ng ta đ&atilde; đặt được li&ecirc;n hệ ngoại giao với nhiều nước Trung &Aacute;. Khi trở về &ocirc;ng ta mang theo nhiều sản phẩm qu&yacute; gi&aacute;, v&agrave; viết cuốn Triều D&atilde; Kim T&agrave;i, tả lại sự gi&agrave;u c&oacute; của c&aacute;c nước đ&atilde; đi qua. Từ đ&oacute; người H&aacute;n bắt đầu mang lụa qua c&aacute;c nước Trung &Aacute; để trao đổi, h&igrave;nh th&agrave;nh con đường tơ lụa từ Trường An đi tới tận Ba Tư (Iran) v&agrave; La M&atilde;. V&agrave;o đời Minh, con đường bộ Tơ Lụa chuyển qua đường biển.<br /><br />V&agrave;o th&aacute;ng 4/2012, Thủ tướng Ba Lan Donald Tusk đ&atilde; tổ chức Diễn Đ&agrave;n Con Đường Tơ Lụa Mới (New Silk Road) với sự tham dự của hầu hết nguy&ecirc;n thủ c&aacute;c nước Đ&ocirc;ng &Acirc;u, v&agrave; Thủ Tướng &Ocirc;n Gia Bảo đ&atilde; tuy&ecirc;n bố dự &aacute;n Cơ Sở &Acirc;u &Aacute; sẽ nối liền hai lục địa bằng đường bộ, đường t&agrave;u lửa v&agrave; đường biển. Nhưng S&aacute;ng kiến "Nhất Đ&aacute;i Nhất Lộ," Một V&agrave;nh Đai Một Con Đường (One Belt One Road) gọi tắt l&agrave; OBOR chia l&agrave;m hai nh&aacute;nh gồm V&agrave;nh Đai Kinh Tế Con Đường Tơ Lụa (SREB -Silk Road Economic Belt) v&agrave; Đường H&agrave;ng Hải Tơ Lụa (MSR -Maritime Silk Road) đ&atilde; được Tập Cận B&igrave;nh giới thiệu lần đầu ti&ecirc;n trong chuyến viếng thăm Trung &Aacute; v&agrave;o th&aacute;ng 9 năm 2013 v&agrave; viếng thăm Nam Dương (Indonesia) trong th&aacute;ng 10 năm 2013. V&agrave;o giữa năm 2016, Tập Cận B&igrave;nh đ&atilde; ch&iacute;nh thức gọi OBOR l&agrave; Belt and Road Initiative (BRI).<br /><br />T&iacute;nh cho tới nay đ&atilde; c&oacute; 68 quốc gia tham gia BRI, chiếm gần 60% d&acirc;n số v&agrave; gần 40% Tổng sản lượng (GDP) to&agrave;n cầu. BRI c&oacute; s&aacute;u h&agrave;nh lang (HL) ch&iacute;nh: HL Cầu Đất &Acirc;u &Aacute; Mới (New Eurasian Land Bridge) chạy từ Hoa T&acirc;y tới Miền T&acirc;y Nga, đi xuy&ecirc;n qua Kazakhstan; HL Hoa-M&ocirc;ng-Nga chạy từ Hoa Bắc tới Đ&ocirc;ng Nga; HL Hoa-Trung &Aacute;-T&acirc;y &Aacute;, chạy từ Hoa T&acirc;y tới Thổ Nhĩ Kỳ; HL Trung Quốc- Đ&ocirc;ng Dương, chạy từ Hoa Nam tới Singapore; HL Hoa-Miến-Bagladesh-Ấn, chạy từ Hoa Nam tới Ấn Độ; HL Trung Quốc-Pakistan chạy từ T&acirc;y Nam Trung Quốc tới Pakistan; v&agrave; đường h&agrave;ng hải chạy từ c&aacute;c hải cảng Trung Quốc tới Địa Trung Hải qua k&ecirc;nh đ&agrave;o Suez đi tới &Acirc;u Ch&acirc;u.<br /><br />Trước cuộc khủng hoảng t&agrave;i ch&aacute;nh to&agrave;n cầu (2007-2008), mức ph&aacute;t triển của Trung Quốc l&agrave; 11%, nhưng sau đ&oacute; suy giảm mạnh, con số thặng dư mậu dịch cũng giảm nhiều. Bắc Kinh đẩy mạnh BRI kh&ocirc;ng chỉ l&agrave; chiến lược ph&aacute;t triển kinh tế trong giai đoạn kinh tế bắt đầu suy giảm, nhằm ti&ecirc;u thụ xi măng, sắt th&eacute;p đang dư thừa, v&agrave; chuyển hướng d&ugrave;ng số tiền dự trữ mua c&ocirc;ng khố phiếu Hoa Kỳ c&oacute; tiền lời rất thấp qua đầu tư c&oacute; lợi hơn, m&agrave; Bắc Kinh c&ograve;n nhắm cạnh tranh với Hiệp Ước Đối T&aacute;c Xuy&ecirc;n Th&aacute;i B&igrave;nh Dương (TPP) do Hoa Kỳ v&agrave; Nhật l&atilde;nh đạo. V&agrave; dĩ nhi&ecirc;n đ&agrave;ng sau l&agrave; tham vọng v&ocirc; c&ugrave;ng lớn, mong mở rộng ảnh hưởng kinh tế tr&ecirc;n 3 ch&acirc;u lục, thực hiện chủ nghĩa Đại H&aacute;n bằng kinh tế. Họ Tập tuy&ecirc;n bố BRI l&agrave; hy vọng của thế kỷ!<br /><br />Thất bại của TPP sau khi Hoa Kỳ r&uacute;t lui tạo th&ecirc;m thuận lợi cho Trung Quốc, gi&uacute;p Trung Quốc c&oacute; khoảng trống để th&uacute;c đẩy BRI. C&aacute;c nước đang chơ vơ sau khi Hoa Kỳ r&uacute;t khỏi TPP, quay về chủ nghĩa bảo vệ, sẽ chỉ c&ograve;n hy vọng BRI với số tiền đầu tư dự tr&ugrave; l&ecirc;n tới $1,600 tỷ Mỹ kim của Bắc Kinh sẽ gi&uacute;p cải thiện cơ sở hạ tầng v&agrave; gia tăng thương mại. Phi Luật T&acirc;n l&agrave; nước đang c&oacute; tranh chấp với Trung Quốc về l&atilde;nh hải, một quốc gia đồng minh l&acirc;u đời của Hoa Kỳ, cũng đ&atilde; trở th&agrave;nh một nước đặt nhiều hy vọng ở BRI.<br /><br />Qua BRF ở Bắc Kinh trong th&aacute;ng 5/17, Trung Quốc hứa hẹn trong v&ograve;ng 10 năm tới đầu tư mỗi năm $150 tỷ. Tập Cận B&igrave;nh cũng cho biết thương mại giữa Trung Quốc v&agrave; c&aacute;c nước BRI từ năm 2014 tới 2016 đ&atilde; l&ecirc;n tr&ecirc;n $3,000 tỷ v&agrave; Trung Quốc đ&atilde; đầu tư v&agrave;o c&aacute;c nước tr&ecirc;n $50 tỷ. Trong năm 2016, c&aacute;c c&ocirc;ng ty Trung Quốc đ&atilde; mua t&agrave;i sản ở hải ngoại tr&ecirc;n $220 tỷ, họ mua bất cứ thứ g&igrave;, từ nh&agrave; h&aacute;t cho tới c&aacute;c c&acirc;u lạc bộ t&uacute;c cầu ở &Acirc;u Ch&acirc;u. Trong năm nay, Trung Quốc đ&atilde; k&yacute; 109 hợp đồng ở c&aacute;c nước BRI, so với 175 trong năm 2016 v&agrave; 134 trong năm 2015. Hợp đồng lớn nhất trong năm nay l&agrave; mua tập đo&agrave;n Global Logistics Properties của Singapore với số tiền $11.6 tỷ.<br /><br />Trong năm 2013, Trung Quốc đ&atilde; vận động th&agrave;nh lập Ng&acirc;n H&agrave;ng Đầu Tư Hạ Tầng &Aacute; Ch&acirc;u (Asian Infrastructure Investment Bank - AIIB), khi AIIB bắt đầu hoạt động v&agrave;o cuối năm 2016 đ&atilde; c&oacute; 63 nước tham gia, trong đ&oacute; c&oacute; nhiều nước T&acirc;y &Acirc;u. Số tiền vốn huy động của AIIB l&agrave; $100 tỷ, l&agrave; một trong những ng&acirc;n h&agrave;ng t&agrave;i trợ cho c&aacute;c chương tr&igrave;nh kiến thiết hạ hạ tầng cơ sở ở c&aacute;c nước BRI.<br /><br />Tham vọng lớn của Bắc Kinh cũng đ&atilde; v&agrave; đang gặp nhiều trở lực v&agrave; bất lợi từ d&acirc;n ch&uacute;ng c&aacute;c nước, cho tới bối cảnh ch&iacute;nh trị v&agrave; gặp nhiều nghi ngại của c&aacute;c nước lớn kh&aacute;c. <br /><br />C&ocirc;ng ty COSCO đang l&agrave;m chủ 67% hải cảng Piraeus của Hy Lạp đ&atilde; bị c&ocirc;ng nh&acirc;n bến t&agrave;u biểu t&igrave;nh nhiều lần v&igrave; sự lạm dụng sức lao động v&agrave; trả lương thấp.<br /><br />Hiện đang c&oacute; tr&ecirc;n 10,000 c&ocirc;ng ty Trung Quốc hoạt động ở Phi Ch&acirc;u v&agrave; họ đ&atilde; đưa tr&ecirc;n 250,000 c&ocirc;ng nh&acirc;n qua Phi Ch&acirc;u l&agrave;m việc, nhiều c&ocirc;ng ty Trung Quốc ho&agrave;n to&agrave;n kh&ocirc;ng thu&ecirc; người d&acirc;n địa phương. Điều n&agrave;y đang g&acirc;y tức giận cho người bản xứ v&agrave; họ coi Trung Quốc l&agrave; một nước Thực D&acirc;n Mới. C&aacute;c nh&oacute;m Nh&acirc;n Quyền cũng đang l&ecirc;n &aacute;n điều kiện l&agrave;m việc tại c&aacute;c c&ocirc;ng ty Trung Quốc ở Phi Ch&acirc;u.<br /><br />Trong ba năm qua, &iacute;t nhất 54 c&ocirc;ng nh&acirc;n Pakistan l&agrave;m việc trong c&aacute;c c&ocirc;ng tr&igrave;nh BRI bị giết. Hải cảng Gwadar nằm trong tỉnh Balochistan l&agrave; c&aacute;i n&ocirc;i của phong tr&agrave;o T&acirc;n Taliban chống ch&iacute;nh phủ, c&aacute;c c&ocirc;ng tr&igrave;nh của Trung Quốc trong tỉnh Balochistan đang phải đối diện với phong tr&agrave;o khủng bố v&agrave; c&aacute;c c&ocirc;ng tr&igrave;nh n&agrave;y trở th&agrave;nh mục ti&ecirc;u của ch&uacute;ng.<br /><br />Ấn Độ đang ngờ vực c&aacute;c c&ocirc;ng tr&igrave;nh mở đường s&aacute; trong H&agrave;nh Lang Kinh Tế Trung Quốc-Pakistan. Trong th&aacute;ng 7 năm nay, T&iacute;ch Lan (Sri Lanka) cho c&ocirc;ng ty China Merchants Port Holdings thu&ecirc; hải cảng Hambantoba 99 năm l&agrave;m nhiều nh&agrave; b&igrave;nh luận Ấn Độ l&ecirc;n tiếng b&aacute;o động Trung Quốc đang bao v&acirc;y Ấn Độ. Lo ngại tham vọng của Trung Quốc đ&atilde; l&agrave;m cho Ấn Độ kh&ocirc;ng gởi ph&aacute;i đo&agrave;n qua tham dự BRF ở Bắc Kinh. Để chống lại BRI, Ấn Độ c&ograve;n đề nghi với Nga mở H&agrave;nh Lang Giao Th&ocirc;ng Quốc Tế Nam Bắc (International North-South Transport Corridor- INSTC) nhưng chưa được Nga đồng &yacute;.<br /><br />Trung Quốc đang tiến h&agrave;nh nhiều c&ocirc;ng tr&igrave;nh ở Trung &Aacute; nhưng đang gặp chống đối rất mạnh của d&acirc;n ch&uacute;ng. Theo kết quả c&aacute;c cuộc thăm d&ograve;, đa số người d&acirc;n Kazakhstan v&agrave; Kyrgyzstan coi Trung Quốc l&agrave; mối đe dọa. Nhiều cuộc biểu t&igrave;nh phản đối c&aacute;c c&ocirc;ng ty Trung Quốc đối xử tệ bạc với c&ocirc;ng nh&acirc;n bản xứ đ&atilde; diễn ra. Trong năm 2015, c&ocirc;ng nh&acirc;n người Kazakhstan v&agrave; Trung Quốc đ&atilde; đ&aacute;nh nhau tại một mỏ đồng do một c&ocirc;ng ty Trung Quốc khai th&aacute;c.<br /><br />Nga đang mạnh mẽ ủng hộ BRI, nhưng Nga v&agrave; Trung Quốc c&oacute; thể sẽ xảy ra tranh chấp ở Trung &Aacute;, v&igrave; xung đột quyền lợi giữa Li&ecirc;n Minh Kinh Kế &Acirc;u-&Aacute; đang do Nga l&atilde;nh đạo v&agrave; mục ti&ecirc;u BRI. Người Nga ở Miền Đ&ocirc;ng Nga cũng đang tỏ ra kh&ocirc;ng ưa sự hiện diện của c&aacute;c c&ocirc;ng ty Trung Quốc.<br /><br />Qua b&agrave;i diễn văn ở BRF th&aacute;ng 5/17, Tập Cận B&igrave;nh đ&atilde; nhấn mạnh năm điểm: Một l&agrave; phải l&agrave;m cho BRI th&agrave;nh con đường tiến tới h&ograve;a b&igrave;nh, Hai l&agrave; con đường đi tới thịnh vượng, Ba l&agrave; con đường đi tới mở cửa, Bốn l&agrave; con đường đi tới canh t&acirc;n, v&agrave; Năm l&agrave; con đường kết nối, trao đổi c&aacute;c nền văn h&oacute;a. <br /><br />Tuy nhi&ecirc;n, lời n&oacute;i của Tập Cận B&igrave;nh c&oacute; đi đ&ocirc;i với việc l&agrave;m, c&aacute;c c&ocirc;ng ty Trung Quốc c&oacute; l&agrave;m cho người d&acirc;n c&aacute;c nước cảm thấy Trung Quốc th&acirc;n thiện v&agrave; c&oacute; thiện ch&iacute; c&ugrave;ng tiến tới h&ograve;a b&igrave;nh thịnh vượng hay kh&ocirc;ng, hay c&agrave;ng ng&agrave;y họ cảm thấy Trung Quốc l&agrave; mối đe dọa lớn lại l&agrave; hai điều kh&aacute;c nhau. Cảm nhận thứ nhất sẽ l&agrave;m cho BRI th&agrave;nh c&ocirc;ng, cảm nhận thứ nh&igrave; sẽ l&agrave;m cho BRI thất bại. H&ograve;a B&igrave;nh Trung Quốc -Pax Sinica trở th&agrave;nh giấc mộng.<br /><br />C&aacute;c nước Đ&ocirc;ng Nam &Aacute; đang l&agrave; v&ugrave;ng giao thương lớn h&agrave;ng thứ ba của Trung Quốc. V&agrave;o năm 2015, thương mại song phương l&ecirc;n tới $472 tỷ. Hai b&ecirc;n tin tưởng giao thương song phương sẽ l&ecirc;n $1,000 tỷ v&agrave;o năm 2020. Tuy nhi&ecirc;n, việc Trung Quốc chiếm đoạt c&aacute;c hải đảo Việt Nam, vẽ đường lưỡi b&ograve; ở Biển Đ&ocirc;ng đ&atilde; l&agrave;m cho d&acirc;n ch&uacute;ng nhiều nước Đ&ocirc;ng Nam &Aacute; nghi ngại tham vọng b&aacute; quyền của Bắc Kinh. Mặc d&ugrave; Luật H&agrave;nh Xử (COC) của hai b&ecirc;n đ&atilde; được thi h&agrave;nh ở Biển Đ&ocirc;ng từ năm 2013, Trung Quốc vẫn tiếp tục vi phạm v&agrave; h&agrave;nh xử th&ocirc; bạo trong v&ugrave;ng.<br /><br />Đối với Việt Nam, Tập Cận B&igrave;nh k&ecirc;u gọi kết hợp BRI với s&aacute;ng kiến "Hai H&agrave;nh Lang -Một V&agrave;nh Đai" của Việt Nam.<br /><br />CSVN đ&atilde; đưa ra s&aacute;ng kiến "Hai H&agrave;nh Lang - Một V&agrave;nh Đai" v&agrave;o năm 2004 nhằm mở rộng giao thương với phương Bắc. H&agrave;nh lang thứ nhất l&agrave; Quảng T&acirc;y- Quảng Ninh -Hải Ph&ograve;ng; h&agrave;nh lang hai l&agrave; V&acirc;n Nam-L&agrave;o Cai-H&agrave; Nội- Hải Ph&ograve;ng. V&agrave;nh đai gồm c&aacute;c tỉnh Hoa Nam v&agrave; Bắc Việt. <br /><br />Tuy nhi&ecirc;n, v&agrave;o năm 2006, "Hai H&agrave;nh Lang - Một V&agrave;nh Đai" dưới &aacute;p lực của Bắc Kinh đ&atilde; trở th&agrave;nh "Một Trục Hai C&aacute;nh." Một Trục l&agrave; từ Nam Ninh k&eacute;o tới Singapore. Hai c&aacute;nh gồm C&aacute;nh Tr&aacute;i mở rộng cộng t&aacute;c v&ugrave;ng s&ocirc;ng Mekong, C&aacute;nh Phải mở rộng hợp t&aacute;c v&ugrave;ng Vịnh Bắc Phần. VN đang l&agrave; thị trường lớn nhất của Trung Quốc ở Đ&ocirc;ng Nam &Aacute;, c&aacute;c c&ocirc;ng ty Trung Quốc đ&atilde; đầu tư rất lớn ở VN, trong đ&oacute; c&oacute; mua đất, lập khu chung cư. <br /><br />Hiện giờ con số du kh&aacute;ch Trung Quốc chiếm 50% con số du kh&aacute;ch tới VN mỗi năm. Số tiền Ngoại Quốc Đầu Tư Trực Tiếp (FDI) của Trung Quốc ở VN v&agrave;o Đệ Nhất Tam C&aacute; Nguyệt năm 2017 l&ecirc;n tr&ecirc;n $800 triệu, chiếm 10.8% FDI đổ v&ocirc; VN. Hầu hết c&aacute;c c&ocirc;ng tr&igrave;nh do FDI Trung Quốc t&agrave;i trợ nhằm khai th&aacute;c t&agrave;i nguy&ecirc;n v&agrave; c&ocirc;ng nh&acirc;n rẻ hơn ở VN. Nhiều c&ocirc;ng tr&igrave;nh của Trung Quốc đ&atilde; tạo &ocirc; nhiễm m&ocirc;i trường nặng nề.<br /><br />Kinh tế VN c&oacute; thể n&oacute;i l&agrave; đang lệ thuộc Trung Quốc rất lớn. CSVN đ&atilde; tự đặt v&ograve;ng kim c&ocirc; "Một Trục Hai C&aacute;nh" cho ch&iacute;nh m&igrave;nh, v&agrave; đang đội th&ecirc;m v&ograve;ng kim c&ocirc; "Nhất Đ&aacute;i Nhất Lộ" của Bắc Kinh sẽ c&agrave;ng kh&oacute; v&ugrave;ng vẫy.<br />Rất c&oacute; thể để trấn an c&aacute;c nước Đ&ocirc;ng Nam &Aacute;, Trung Quốc sẽ c&oacute; th&aacute;i độ h&ograve;a dịu hơn ở Biển Đ&ocirc;ng, giảm bớt c&aacute;c h&agrave;nh động hung hăng, kh&ocirc;ng quan t&acirc;m tới c&aacute;c chuyến hải h&agrave;nh FONOF (Freedom of Navigation Operations) của hải qu&acirc;n Hoa Kỳ (d&ugrave; đ&atilde; ngưng trệ), c&oacute; thể sẽ c&oacute; những nhượng bộ n&agrave;o đ&oacute; với Phi Luật T&acirc;n, nhưng khi chế độ CSVN kh&ocirc;ng mạnh mẽ đặt vấn đề tranh chấp l&atilde;nh hải v&agrave; hải đảo, th&igrave; Bắc Kinh sẽ kh&ocirc;ng bao giờ đề cập tới vấn đề n&agrave;y. Chế độ tham nhũng, giới chức ch&iacute;nh quyền từ trung ương tới địa phương của VN rất dễ d&agrave;ng mua chuộc v&agrave; giới thương gia, đầu tư Trung Quốc lại l&agrave; những người rất kh&eacute;o l&eacute;o trong việc mua chuộc, cho n&ecirc;n kh&oacute; biết VN đi về đ&acirc;u với v&ograve;ng kim c&ocirc; "Nhất Đ&aacute;i Nhất Lộ."<br /><br />Tinh thần chống Trung Quốc của người Việt Nam d&ugrave; đang rất cao, nhưng cứ b&ugrave;ng l&ecirc;n rồi tắt. Bắc Kinh h&igrave;nh như chỉ cần cứ tiếp tục nắm đầu H&agrave; Nội l&agrave; đủ.</p> 
        </div>
    </div>
    <div class="detail-keyword">
        
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float: left;" class="fb-like" data-href="http://www.viendongdaily.com/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<div id="admaru_tag" style='position:relative;width:0px;height:0px;margin:0 auto;display:block;'>
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script>
      if(!window.jQuery){
        var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";

      document.write(script.outerHTML);
      }
    </script>
  <script type="text/javascript">var _c = new Date().getTime();document.write('<script src="http://ads.admaru.com/js/viendong_admaru_480_270.js"><\/script>');</script>
</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- News Relation Items { -->
		        

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/hue-vu-noi-dau-cua-nguoi-dan-viet-con-dai-PK3moriJ.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/12-11-2017/Thumbnail/1112huevu.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/hue-vu-noi-dau-cua-nguoi-dan-viet-con-dai-PK3moriJ.html">
                    Huệ Vũ: Nỗi đau của người dân Việt còn dài...
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nha-ngo-thu-hai-nam-xuong-loan-lac-noi-len-4NNl5ra9.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/03-11-2017/Thumbnail/nhangothuhai3.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nha-ngo-thu-hai-nam-xuong-loan-lac-noi-len-4NNl5ra9.html">
                    Nhà Ngô thứ hai nằm xuống loạn lạc nổi lên
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/hue-vu-tap-can-binh-tro-thanh-vua-trung-quoc-tXmvIbci.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/26-10-2017/Thumbnail/tapcanbinh2.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/hue-vu-tap-can-binh-tro-thanh-vua-trung-quoc-tXmvIbci.html">
                    Huệ Vũ: Tập Cận Bình trở thành vua Trung Quốc
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nhan-loai-phai-nghi-toi-cac-the-he-con-chau-ZoiVKiVC.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-10-2017/Thumbnail/1024huevu.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nhan-loai-phai-nghi-toi-cac-the-he-con-chau-ZoiVKiVC.html">
                    Nhân loại phải nghĩ tới các thế hệ con cháu
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/tai-sao-kim-jong-nam-phai-chet-NOOuvWHO.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/22-10-2017/Thumbnail/kimjongnam.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/tai-sao-kim-jong-nam-phai-chet-NOOuvWHO.html">
                    Tại sao Kim Jong Nam phải chết?
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nguyen-tien-hung-viet-ve-phim-the-vietnam-war-bai-2-iHoaMQxq.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/11-10-2017/Thumbnail/phimthevietnamwar2.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nguyen-tien-hung-viet-ve-phim-the-vietnam-war-bai-2-iHoaMQxq.html">
                    Nguyễn Tiến Hưng: Viết về phim The Vietnam War (bài 2)
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nguyen-tien-hung-viet-ve-phim-the-vietnam-war-7TkxuMYH.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/09-10-2017/Thumbnail/1009vephimvietnamwar.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nguyen-tien-hung-viet-ve-phim-the-vietnam-war-7TkxuMYH.html">
                    Nguyễn Tiến Hưng: Viết về phim The Vietnam War
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/tong-thong-trump-se-lam-nuoc-my-vi-dai-tro-lai-ipT3PwzS.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/29-09-2017/Thumbnail/0929huevu.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/tong-thong-trump-se-lam-nuoc-my-vi-dai-tro-lai-ipT3PwzS.html">
                    Tổng Thống Trump sẽ làm nước Mỹ vĩ đại trở lại?
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/the-chien-thu-ba-2FV6cdnX.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-09-2017/Thumbnail/thechienthuba2.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/the-chien-thu-ba-2FV6cdnX.html">
                    Thế chiến thứ ba?
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/gsv-andrew-do-vu-james-comey-va-donald-trump-trong-nen-dan-chu-hoa-ky-EnevP7yQ.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/10-06-2017/Thumbnail/andrewdo.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/gsv-andrew-do-vu-james-comey-va-donald-trump-trong-nen-dan-chu-hoa-ky-EnevP7yQ.html">
                    GSV Andrew Đỗ: Vụ James Comey và Donald Trump trong nền dân chủ Hoa Kỳ 
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-dai-ong-trump-lam-sao-ma-chung-ta-da-bau-cho-mot-nguoi-co-Gf5SeUbp.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/13-02-2017/Thumbnail/vandehomnay0213.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-dai-ong-trump-lam-sao-ma-chung-ta-da-bau-cho-mot-nguoi-co-Gf5SeUbp.html">
                    Chuyện dài ông Trump: Làm sao mà chúng ta đã bầu cho một người có tật nói dối?
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/thu-do-sai-gon-hai-ngoai-da-co-vien-bao-tang-lich-su-qlvnch-nuth6d4n.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/31-10-2016/Thumbnail/VIEN BAO TANG.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/thu-do-sai-gon-hai-ngoai-da-co-vien-bao-tang-lich-su-qlvnch-nuth6d4n.html">
                    Thủ Đô Sài Gòn Hải Ngoại đã có Viện Bảo Tàng Lịch Sử QLVNCH
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/dan-ong-tay-phuong-tu-te-hon-dan-ong-viet-nam-rIbVDYqm.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-09-2016/Thumbnail/DAN ONG TU TE.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/dan-ong-tay-phuong-tu-te-hon-dan-ong-viet-nam-rIbVDYqm.html">
                    Đàn ông Tây phương tử tế hơn đàn ông Việt Nam?
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nuoc-my-khong-hoan-hao-wFHAp8Sn.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-09-2016/Thumbnail/NUOC MY KHONG HOAN HAO.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nuoc-my-khong-hoan-hao-wFHAp8Sn.html">
                    Nước Mỹ không hoàn hảo
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/sttd-tuong-nang-tien--viet-cong--trung-cong-AQVzTHre.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/07-08-2016/Thumbnail/TNT VIET CONG TRUNG CONG.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/sttd-tuong-nang-tien--viet-cong--trung-cong-AQVzTHre.html">
                    S.T.T.D Tưởng Năng Tiến – Việt Cộng / Trung Cộng  
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/sttd-tuong-nang-tien--dong-bao-thuong-amp-dong-bao-thiet-7wIAWIva.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-08-2016/Thumbnail/TNT DONG BAO THUONG.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/sttd-tuong-nang-tien--dong-bao-thuong-amp-dong-bao-thiet-7wIAWIva.html">
                    S.T.T.D Tưởng Năng Tiến – Đồng bào Thượng &amp; đồng bào thiệt
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                            
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="color: #cccccc">Advertising</div>
<div style="height: auto; overflow: hidden; margin-top: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

            
</div>

		        <!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                            <div class="fb-comments" data-href="http://www.viendongdaily.com/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html" data-width="480" data-colorscheme="light" data-numposts="5"></div>
                        </div>
                    </div>
                </div>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="82648"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->
		        <!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/sach-nhieu-tinh-duc-o-tru-so-quoc-hoi-my-9H3bfhBP.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/quochoisachnhieu.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/sach-nhieu-tinh-duc-o-tru-so-quoc-hoi-my-9H3bfhBP.html">Sách nhiễu tình dục ở trụ sở Quốc Hội Mỹ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/phi-cong-my-ve-bay-tren-khong-trung-a0LZ3tfw.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/navydraw.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phi-cong-my-ve-bay-tren-khong-trung-a0LZ3tfw.html">Phi công Mỹ vẽ bậy trên không trung</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/mugabe-duoc-quan-doi-cho-xuat-hien-truoc-cong-chung-nhung-mat-buon-thiu-phfpzxyJ.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/mugabe.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/mugabe-duoc-quan-doi-cho-xuat-hien-truoc-cong-chung-nhung-mat-buon-thiu-phfpzxyJ.html">Mugabe được quân đội cho xuất hiện trước công chúng, nhưng mặt buồn thiu</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/mua-toi-tot-cho-california-toi-cho-nguoi-vo-gia-cu-ixoOFsPI.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/muavogiacu.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/mua-toi-tot-cho-california-toi-cho-nguoi-vo-gia-cu-ixoOFsPI.html">Mưa tới, tốt cho California, tội cho người vô gia cư</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/linh-muc-thomas-do-thanh-ha-vi-cuu-giam-doc-ttcg-thu-hai-vua-qua-no34sZrT.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/171116dothanhha1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/linh-muc-thomas-do-thanh-ha-vi-cuu-giam-doc-ttcg-thu-hai-vua-qua-no34sZrT.html">Linh Mục Thomas Đỗ Thanh Hà, Vị Cựu Giám Đốc TTCG thứ hai Vừa Qua Đời</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1117huevu.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/34nhat-dai-nhat-lo34-vong-kim-co-cho-viet-nam-voP3nBdk.html">&#34;Nhất Đái Nhất Lộ&#34; - vòng kim cô cho Việt Nam</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vu-no-sung-o-bac-california-khien-mot-em-be-bi-mo-coi-boi-chinh-PzBhSzWc.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/gage2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vu-no-sung-o-bac-california-khien-mot-em-be-bi-mo-coi-boi-chinh-PzBhSzWc.html">Vụ nổ súng ở Bắc California khiến một em bé bị mồ côi, bởi chính người hàng xóm</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/lax-ra-mat-he-thong-kiem-tra-tu-dong-giam-gio-doi-eU09Mp4P.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/2cot-lax.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/lax-ra-mat-he-thong-kiem-tra-tu-dong-giam-gio-doi-eU09Mp4P.html">LAX ra mắt hệ thống kiểm tra tự động, giảm giờ đợi</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hoa-ky-khuyen-cao-ve-nguy-co-khung-bo-dip-giang-sinh-tai-chau-au-GCuNXcsk.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/warning.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hoa-ky-khuyen-cao-ve-nguy-co-khung-bo-dip-giang-sinh-tai-chau-au-GCuNXcsk.html">Hoa Kỳ khuyến cáo về nguy cơ khủng bố dịp Giáng Sinh tại châu Âu</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tim-thay-34anh-em-song-sinh34-cua-trai-dat-ngoai-thai-duong-he-rLjzqjuZ.html"><img alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/hanhtinh.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tim-thay-34anh-em-song-sinh34-cua-trai-dat-ngoai-thai-duong-he-rLjzqjuZ.html">Tìm thấy &#34;anh em song sinh&#34; của Trái Đất ngoài Thái Dương Hệ</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ba-goc-viet-lai-xe-bmw-gay-tai-nan-bo-tron-bi-bat-hD03woeC.html"><img alt="" src="/res/fckfolder/Image/13-11-2017/Thumbnail/nguyenthi1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ba-goc-viet-lai-xe-bmw-gay-tai-nan-bo-tron-bi-bat-hD03woeC.html">Bà gốc Việt lái xe BMW gây tai nạn, bỏ trốn, bị bắt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/kathy-tran-goc-ti-nan-ra-tranh-cu-vi-buc-trump-ha-doi-thu-cong-Q0yPViPz.html"><img alt="" src="/res/fckfolder/Image/12-11-2017/Thumbnail/kathytran4.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/kathy-tran-goc-ti-nan-ra-tranh-cu-vi-buc-trump-ha-doi-thu-cong-Q0yPViPz.html">Kathy Trần gốc tị nạn ra tranh cử vì bực Trump, hạ đối thủ Cộng Hòa, tạo lịch sử tại Virginia</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thieu-nu-goc-viet-mat-tich-cung-ban-trai-co-the-tu-sat-CkuaaFs8.html"><img alt="" src="/res/fckfolder/Image/13-11-2017/Thumbnail/missingteen1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thieu-nu-goc-viet-mat-tich-cung-ban-trai-co-the-tu-sat-CkuaaFs8.html">Thiếu nữ gốc Việt mất tích cùng bạn trai, có thể tự sát</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nai-chay-qua-duong-thieu-nu-goc-viet-thiet-mang-OshpFknR.html"><img alt="" src="/res/fckfolder/Image/14-11-2017/Thumbnail/elenanhutran1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nai-chay-qua-duong-thieu-nu-goc-viet-thiet-mang-OshpFknR.html">Nai chạy qua đường, thiếu nữ gốc Việt thiệt mạng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ong-viet-o-virginia-bo-chay-sau-khi-gay-tai-nan-chet-nguoi-NqpYsVwf.html"><img alt="" src="/res/fckfolder/Image/13-11-2017/Thumbnail/dustintran3.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ong-viet-o-virginia-bo-chay-sau-khi-gay-tai-nan-chet-nguoi-NqpYsVwf.html">Ông Việt ở Virginia bỏ chạy sau khi gây tai nạn chết người</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/quai-chieu-my-goc-viet-noi-tieng-nho-mo-loa-nhac-am-i-khi-dap-6ou7YxYK.html"><img alt="" src="/res/fckfolder/Image/12-11-2017/Thumbnail/andersonbui4.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/quai-chieu-my-goc-viet-noi-tieng-nho-mo-loa-nhac-am-i-khi-dap-6ou7YxYK.html">Quái chiêu Mỹ gốc Việt nổi tiếng nhờ mở loa nhạc ầm ĩ khi đạp xe quanh trường </a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tu-vi-dong-phuong-ngay-13-thang-11-nam-2017-vSX3flpS.html"><img alt="" src="/res/fckfolder/Image/13-11-2017/Thumbnail/tuvi.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tu-vi-dong-phuong-ngay-13-thang-11-nam-2017-vSX3flpS.html">Tử vi đông phương ngày 13 tháng 11 năm 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/buoi-ra-mat-galaxy-ott-viet-tv-24-va-randian-58JcWT9O.html"><img alt="" src="/res/fckfolder/Image/11-11-2017/Thumbnail/tvgalaxy1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/buoi-ra-mat-galaxy-ott-viet-tv-24-va-randian-58JcWT9O.html">Buổi ra mắt Galaxy OTT - Việt TV-24 và Randian</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/chuyen-la-o-quan-cam-tim-thay-duong-ham-chua-1000-chiec-xe-dap-trong-LiUAQLVo.html"><img alt="" src="/res/fckfolder/Image/16-11-2017/Thumbnail/bunker1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chuyen-la-o-quan-cam-tim-thay-duong-ham-chua-1000-chiec-xe-dap-trong-LiUAQLVo.html">Chuyện lạ ở Quận Cam: Tìm thấy đường hầm chứa 1,000 chiếc xe đạp trong trại vô gia cư</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nghi-can-goc-viet-ra-toa-vi-toi-danh-giet-mot-phu-nu-nam-duong-pBRQgTs9.html"><img alt="" src="/res/fckfolder/Image/11-11-2017/Thumbnail/lythanhkhanh1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nghi-can-goc-viet-ra-toa-vi-toi-danh-giet-mot-phu-nu-nam-duong-pBRQgTs9.html">Nghi can gốc Việt ra tòa vì tội danh giết một phụ nữ Nam Dương</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/viendongdailyfreeads.jpg')">
<iframe id='a2fa0404' name='a2fa0404' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=5&cb=9:22:07 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a50f8bc7&cb=9:22:07 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=5&cb=9:22:07 PM&n=a50f8bc7' border='0' alt='' /></a></iframe>
</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-16-thang-11-nam-2017-xGS3DnRA.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-16-thang-11-nam-2017-xGS3DnRA.html">
                                        Tử vi đông phương ngày 16 tháng 11 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-16-thang-11-nam-2017-xGS3DnRA.html">
                                        Gặp một vài rắc rối, trở ngại nhỏ trong công việc làm ăn. Từ từ sẽ có phương cách thỏa đáng giải quyết, chớ lo lắng, rối trí chỉ làm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-13-thang-11-nam-2017-vSX3flpS.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/13-11-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-13-thang-11-nam-2017-vSX3flpS.html">
                                            Tử vi đông phương ngày 13 tháng 11 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-2-thang-11-nam-2017-QNwDu6vu.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-11-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-2-thang-11-nam-2017-QNwDu6vu.html">
                                            Tử vi đông phương ngày 2 tháng 11 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-26-thang-10-nam-2017-z5Ga6Dfk.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/26-10-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-26-thang-10-nam-2017-z5Ga6Dfk.html">
                                            Tử vi đông phương ngày 26 tháng 10 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/new/Banner-300x250.gif')">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1249652/Viendongdaily_300x250_01', [300, 250], 'div-gpt-ad-1493650743917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1493650743917-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650743917-0'); });
</script>
</div>
<iframe id='aa2b2aa2' name='aa2b2aa2' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a40c1f9f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=a40c1f9f' border='0' alt='' /></a></iframe>

</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a8c01e27' name='a8c01e27' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=15&amp;cb=9:22:07 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ad328fa9&amp;cb=9:22:07 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=15&amp;cb=9:22:07 PM&amp;n=ad328fa9' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/linh-muc-thomas-do-thanh-ha-vi-cuu-giam-doc-ttcg-thu-hai-vua-qua-no34sZrT.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/171116dothanhha1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/linh-muc-thomas-do-thanh-ha-vi-cuu-giam-doc-ttcg-thu-hai-vua-qua-no34sZrT.html">
                                        Linh Mục Thomas Đỗ Thanh Hà, Vị Cựu Giám Đốc TTCG thứ hai Vừa Qua Đời
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/linh-muc-thomas-do-thanh-ha-vi-cuu-giam-doc-ttcg-thu-hai-vua-qua-no34sZrT.html">
                                        Linh mục Thomas Đỗ Thanh Hà sinh ngày 15 tháng 10, 1936 tại Thái Bình, Việt Nam. Cha đã phục vụ 12 năm tại giáo phận Long Xuyên (miền Tây ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/phu-nu-goc-viet-bi-tu-90-ngay-vi-toi-gay-nguy-hiem-cho-con-IXrjGggx.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-11-2017/Thumbnail/mindytrinh.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/phu-nu-goc-viet-bi-tu-90-ngay-vi-toi-gay-nguy-hiem-cho-con-IXrjGggx.html">
                                            Phụ nữ gốc Việt bị tù 90 ngày vì tội gây nguy hiểm cho con trong lúc &#34;vui&#34; với bạn trai
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thanh-nien-viet-bi-cuop-xe-trong-luc-du-le-cuoi-chi-bi-danh-vao-R9P46o2R.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-11-2017/Thumbnail/chrisnguyen1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thanh-nien-viet-bi-cuop-xe-trong-luc-du-le-cuoi-chi-bi-danh-vao-R9P46o2R.html">
                                            Thanh niên Việt bị cướp xe trong lúc dự lễ cưới, chỉ bị đánh vào đầu
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/doan-nghe-thuat-san-khau-van-lang-moi-dong-huong-du-34hanh-trinh-100-nam-HIkNtQ4T.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-11-2017/Thumbnail/1116100namcailuong1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/doan-nghe-thuat-san-khau-van-lang-moi-dong-huong-du-34hanh-trinh-100-nam-HIkNtQ4T.html">
                                            Đoàn Nghệ Thuật Sân Khấu Văn Lang Mời Đồng Hương Dự &#34;Hành Trình 100 Năm Cải Lương&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a48ae525' name='a48ae525' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=3&cb=9:22:07 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a14912c8&cb=9:22:07 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=3&cb=9:22:07 PM&n=a14912c8' border='0' alt='' /></a></iframe>

</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/sach-nhieu-tinh-duc-o-tru-so-quoc-hoi-my-9H3bfhBP.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/quochoisachnhieu.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/sach-nhieu-tinh-duc-o-tru-so-quoc-hoi-my-9H3bfhBP.html">
                                        Sách nhiễu tình dục ở trụ sở Quốc Hội Mỹ
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/sach-nhieu-tinh-duc-o-tru-so-quoc-hoi-my-9H3bfhBP.html">
                                        Trong một môi trường với "nhiều phụ nữ trẻ như vậy," theo một bà phụ tá Hạ Viện nói, các ông "khó tự chủ. Giữa chúng tôi với nhau, chúng ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/phi-cong-my-ve-bay-tren-khong-trung-a0LZ3tfw.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/navydraw.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/phi-cong-my-ve-bay-tren-khong-trung-a0LZ3tfw.html">
                                            Phi công Mỹ vẽ bậy trên không trung
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mua-toi-tot-cho-california-toi-cho-nguoi-vo-gia-cu-ixoOFsPI.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/muavogiacu.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mua-toi-tot-cho-california-toi-cho-nguoi-vo-gia-cu-ixoOFsPI.html">
                                            Mưa tới, tốt cho California, tội cho người vô gia cư
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/vu-no-sung-o-bac-california-khien-mot-em-be-bi-mo-coi-boi-chinh-PzBhSzWc.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/gage2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/vu-no-sung-o-bac-california-khien-mot-em-be-bi-mo-coi-boi-chinh-PzBhSzWc.html">
                                            Vụ nổ súng ở Bắc California khiến một em bé bị mồ côi, bởi chính người hàng xóm
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news showcase-box-bg" style="padding: 10px 0px 0px 0px; margin: 0px 0px 10px 0px;">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/theo-dong-tin-tuc-mang-internetnews.html">Theo Dòng Tin Tức Mạng</a>
            </div>
            
            <div id="internet-news-panel-idItemShowCaseCrawlerControl" class="showcase-news" style="height: 1000px; overflow: hidden;">
            
            <ul class="showcase-box-bg">
        
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/bat-nong-nam-thanh-nien-be-trom-hang-chuc-kinh-oto-8216hang-hieu8217-crlrcRm84n67P.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/bat-nong-nam-thanh-nien-be-trom-hang-chuc-kinh-oto-hang-hieu.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/bat-nong-nam-thanh-nien-be-trom-hang-chuc-kinh-oto-8216hang-hieu8217-crlrcRm84n67P.html">
                                        Bắt nóng nam thanh niên bẻ trộm hàng chục kính ôtô &#8216;hàng hiệu&#8217;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/bat-nong-nam-thanh-nien-be-trom-hang-chuc-kinh-oto-8216hang-hieu8217-crlrcRm84n67P.html">
                                         – Sau khi bẻ trộm những cặp kính ôtô có giá hàng chục triệu đồng, Hảo đem bán với giá vài trăm nghìn đồng. Hôm nay, Cơ quan CSĐT Công ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dai-gia-nuoc-da-o-can-tho-di-sung-doa-ban-phu-nu-la-ai-crlihu2m6nIsS.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/dai-gia-nuoc-da-o-can-tho-di-sung-doa-ba-phu-nu-la-ai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dai-gia-nuoc-da-o-can-tho-di-sung-doa-ban-phu-nu-la-ai-crlihu2m6nIsS.html">
                                        Đại gia nước đá ở Cần Thơ dí súng dọa bắn phụ nữ là ai?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dai-gia-nuoc-da-o-can-tho-di-sung-doa-ban-phu-nu-la-ai-crlihu2m6nIsS.html">
                                         – Nghi phạm vừa bị Cơ quan CSĐT Công an quận Cái Răng (TP Cần Thơ) bắt tạm giam là đại gia nước đá nổi tiếng tại đất Tây Đô. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dam-cuoi-qua-mang-va-hanh-trinh-3-nam-tim-chong-de8230ly-hon-crl6yQSVaARkP.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/dam-cuoi-qua-mang-va-hanh-trinh-3-nam-tim-chong-de-ly-hon.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dam-cuoi-qua-mang-va-hanh-trinh-3-nam-tim-chong-de8230ly-hon-crl6yQSVaARkP.html">
                                        Đám cưới qua mạng và hành trình 3 năm tìm chồng để&#8230;ly hôn
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dam-cuoi-qua-mang-va-hanh-trinh-3-nam-tim-chong-de8230ly-hon-crl6yQSVaARkP.html">
                                        –Ngày cưới, anh chị tổ chức một đám cưới long trọng, cũng váy cưới comple, cũng những nụ cười hạnh phúc. Nhưng tất cả đều diễn ra trên màn hình ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/su-that-man-pho-dien-cua-ba-tau-san-bay-my-o-thai-binh-duong-crlqnfb8S5KWA.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/tai-xuong-51.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/su-that-man-pho-dien-cua-ba-tau-san-bay-my-o-thai-binh-duong-crlqnfb8S5KWA.html">
                                        Sự thật màn phô diễn của ba tàu sân bay Mỹ ở Thái Bình Dương
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/su-that-man-pho-dien-cua-ba-tau-san-bay-my-o-thai-binh-duong-crlqnfb8S5KWA.html">
                                        Việc đưa 3 tàu sân bay đến Thái Bình Dương được cho là cách điều động không hợp lý của Mỹ. Song song với chuyến công du dài ngày của ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/lamborghini-tang-sieu-xe-cho-giao-hoang-francis-crlCa2D5kpPhA.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1510884120639lamborghini-tang-sieu-xe-cho-giao-hoang-francis.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/lamborghini-tang-sieu-xe-cho-giao-hoang-francis-crlCa2D5kpPhA.html">
                                        Lamborghini tặng siêu xe cho Giáo hoàng Francis
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/lamborghini-tang-sieu-xe-cho-giao-hoang-francis-crlCa2D5kpPhA.html">
                                        Lamborghini vừa trao tặng một trong những siêu xe của hãng cho Giáo hoàng Francis. Fox News đưa tin, siêu xe Huracan được sơn màu trắng, sọc vàng theo màu ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tin-nong-the-gioi-ngay-moi-1711-crlsYtJETDH2D.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/vladimir-putin-russian-sanctions-bill1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tin-nong-the-gioi-ngay-moi-1711-crlsYtJETDH2D.html">
                                        Tin nóng thế giới ngày mới 17/11
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tin-nong-the-gioi-ngay-moi-1711-crlsYtJETDH2D.html">
                                        Tổng thống Nga Putin lần đầu điện đàm với các thủ lĩnh đối lập tại Ukraine. Tổng thống Zimbabwe Robert Mugabe quyết không từ chức Trong một động thái bất ngờ, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/lo-ke-hoach-doi-pho-voi-chien-tranh-lien-trieu-cua-nhat-crlOr2DWSt4vn.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/lo-ke-hoach-doi-pho-voi-chien-tranh-lien-trieu-cua-nhat.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/lo-ke-hoach-doi-pho-voi-chien-tranh-lien-trieu-cua-nhat-crlOr2DWSt4vn.html">
                                        Lộ kế hoạch đối phó với chiến tranh liên Triều của Nhật
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/lo-ke-hoach-doi-pho-voi-chien-tranh-lien-trieu-cua-nhat-crlOr2DWSt4vn.html">
                                        Báo Yomiuri Shimbun của Nhật đã nắm được bản kế hoạch chi tiết những gì Tokyo sẽ làm với lượng lớn người tị nạn Triều Tiên nếu chiến tranh liên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nhung-dien-bien-kich-tinh-crl0H0y2nK5Az.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/mugabe-nguoiduatin.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nhung-dien-bien-kich-tinh-crl0H0y2nK5Az.html">
                                        Những diễn biến kịch tính
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nhung-dien-bien-kich-tinh-crl0H0y2nK5Az.html">
                                        Tổng thống 93 tuổi bị quản thúc Sự việc bắt đầu vào giữa tuần này, khi những tiếng nổ lớn cùng âm thanh từ súng đạn được ghi nhận ở ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/can-canh-oanh-tac-co-sieu-thanh-moi-trinh-lang-cua-nga-crlQ5BKlpFUqn.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1510898908can-canh-oanh-tac-co-sieu-thanh-moi-trinh-lang-cua-nga.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/can-canh-oanh-tac-co-sieu-thanh-moi-trinh-lang-cua-nga-crlQ5BKlpFUqn.html">
                                        Cận cảnh oanh tạc cơ siêu thanh mới trình làng của Nga
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/can-canh-oanh-tac-co-sieu-thanh-moi-trinh-lang-cua-nga-crlQ5BKlpFUqn.html">
                                        Nga vừa trình làng một máy bay ném bom chiến lược tầm xa Tupolev Tu-160 mới hoàn thiện khi chuẩn bị khôi phục hoạt động sản xuất loại oanh tạc cơ lớn ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dac-phai-vien-cua-trung-quoc-co-lam-tong-thong-trump-mung-hut-crlVgJ436bvGf.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/songtao--621x4141.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dac-phai-vien-cua-trung-quoc-co-lam-tong-thong-trump-mung-hut-crlVgJ436bvGf.html">
                                        Đặc phái viên của Trung Quốc có làm Tổng thống Trump mừng hụt?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dac-phai-vien-cua-trung-quoc-co-lam-tong-thong-trump-mung-hut-crlVgJ436bvGf.html">
                                        Tổng thống Trump đã có chuyến công du châu Á  thành công. Tổng thống Mỹ Donald Trump đã lên tiếng ca ngợi động thái của Trung Quốc là “bước đi ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/may-bay-ma-bi-an-xuat-hien-o-my-crlzzRwL5Ii9F.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/may-bay-ma-bi-an-xuat-hien-o-my.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/may-bay-ma-bi-an-xuat-hien-o-my-crlzzRwL5Ii9F.html">
                                        Máy bay ma bí ẩn xuất hiện ở Mỹ
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/may-bay-ma-bi-an-xuat-hien-o-my-crlzzRwL5Ii9F.html">
                                        Một máy bay chưa ai nhận diện được, bị phát hiện chao lượn trên bầu trời Oregon – Mỹ, khiến các nhân viên kiểm soát không lưu hoảng loạn và ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ly-do-lau-nam-goc-khuoc-tu-loi-moi-cung-diet-is-voi-nga-crlPMgswlzdR6.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/syria-tinh-hinh-my-nga-nguoiduatin.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ly-do-lau-nam-goc-khuoc-tu-loi-moi-cung-diet-is-voi-nga-crlPMgswlzdR6.html">
                                        Lý do Lầu Năm Góc khước từ lời mời cùng diệt IS với Nga
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ly-do-lau-nam-goc-khuoc-tu-loi-moi-cung-diet-is-voi-nga-crlPMgswlzdR6.html">
                                        Theo Sputnik, chỉ huy của lực lượng Nga tại Syria hôm 14/11 đã đưa ra một đề nghị cho liên quân quốc tế chống tổ chức Nhà nước Hồi giáo ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tuong-lai-nao-cho-tong-thong-zimbabwe-crlUxocE2M5qx.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/tuong-lai-nao-cho-tong-thong-zimbabwe.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tuong-lai-nao-cho-tong-thong-zimbabwe-crlUxocE2M5qx.html">
                                        Tương lai nào cho Tổng thống Zimbabwe?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tuong-lai-nao-cho-tong-thong-zimbabwe-crlUxocE2M5qx.html">
                                        Sau 37 năm lãnh đạo Zimbabwe, ông Robert Mugabe hiện đang bị quản thúc tại gia sau khi quân đội giành quyền kiểm soát thủ đô Harare. Các đặc sứ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/he-lo-ly-do-khien-be-gai-song-sot-trong-vu-roi-may-bay-nga-crlajq48neLsp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/nga22.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/he-lo-ly-do-khien-be-gai-song-sot-trong-vu-roi-may-bay-nga-crlajq48neLsp.html">
                                        Hé lộ lý do khiến bé gái sống sót trong vụ rơi máy bay Nga
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/he-lo-ly-do-khien-be-gai-song-sot-trong-vu-roi-may-bay-nga-crlajq48neLsp.html">
                                        Thảm họa và sự kỳ diệu Theo TASS, cô bé 3 tuổi đã sống sót sau vụ tai nạn máy bay ở khu vực Khabarovsk của vùng Viễn Đông, Nga ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dang-doi-lap-lon-nhat-campuchia-bi-giai-the-crlfLynP30mHh.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/dang-doi-lap-lon-nhat-campuchia-bi-giai-the.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dang-doi-lap-lon-nhat-campuchia-bi-giai-the-crlfLynP30mHh.html">
                                        Đảng đối lập lớn nhất Campuchia bị giải thể
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dang-doi-lap-lon-nhat-campuchia-bi-giai-the-crlfLynP30mHh.html">
                                        Tòa án tối cao Campuchia đã giải thể đảng đối lập chính ở nước này và cấm hơn 100 chính trị gia của đảng này hoạt động, CNA đưa tin.  ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/trung-quoc-va-nga-sap-to-chuc-tap-tran-chong-ten-lua-crlGFol9Bojow.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/ten-lua.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/trung-quoc-va-nga-sap-to-chuc-tap-tran-chong-ten-lua-crlGFol9Bojow.html">
                                        Trung Quốc và Nga sắp tổ chức tập trận chống tên lửa
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/trung-quoc-va-nga-sap-to-chuc-tap-tran-chong-ten-lua-crlGFol9Bojow.html">
                                        Bộ Quốc phòng Trung Quốc cho biết, nước này và Nga sẽ tổ chức tập trận chống tên lửa vào tháng 12 tại Bắc Kinh trong bối cảnh hai nước ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/anh-ve-tinh-8216to8217-trieu-tien-gap-rut-che-tau-ngam-ten-lua-dan-dao-crlGKywrUPm03.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/anh-ve-tinh-to-trieu-tien-gap-rut-che-tau-ngam-ten-lua-dan-dao.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/anh-ve-tinh-8216to8217-trieu-tien-gap-rut-che-tau-ngam-ten-lua-dan-dao-crlGKywrUPm03.html">
                                        Ảnh vệ tinh &#8216;tố&#8217; Triều Tiên gấp rút chế tàu ngầm tên lửa đạn đạo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/anh-ve-tinh-8216to8217-trieu-tien-gap-rut-che-tau-ngam-ten-lua-dan-dao-crlGKywrUPm03.html">
                                        Những bức ảnh mà vệ tinh chụp được trong tháng 11 về một xưởng đóng tàu của hải quân Triều Tiên cho thấy nước này đang gấp rút đóng một ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/is-tu-pha-huy-xe-tang-khoac-lac-ve-chien-thang-o-al-mayadeen-crlJz3TGDwfKz.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/is-pha-huy-xe-tang-nguoiduatin-1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/is-tu-pha-huy-xe-tang-khoac-lac-ve-chien-thang-o-al-mayadeen-crlJz3TGDwfKz.html">
                                        IS tự phá hủy xe tăng, khoác lác về chiến thắng ở Al-Mayadeen
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/is-tu-pha-huy-xe-tang-khoac-lac-ve-chien-thang-o-al-mayadeen-crlJz3TGDwfKz.html">
                                        Bịa đặt trắng trợn Hãng thông tấn Amaq của tổ chức Nhà nước Hồi giáo tự xưng (IS) hôm qua vừa tung 3 bức ảnh tuyên bố nhóm này đã ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dan-nhat-phat-sot-vi-mon-banh-mi-kep-thit-ma-ong-trump-tung-an-crlnqGwPqRzoc.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1510933861691dan-nhat-phat-sot-vi-mon-banh-mi-kep-thit-ma-ong-trump-tung-an.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dan-nhat-phat-sot-vi-mon-banh-mi-kep-thit-ma-ong-trump-tung-an-crlnqGwPqRzoc.html">
                                        Dân Nhật phát sốt vì món bánh mì kẹp thịt mà ông Trump từng ăn
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dan-nhat-phat-sot-vi-mon-banh-mi-kep-thit-ma-ong-trump-tung-an-crlnqGwPqRzoc.html">
                                        Haruyuki Sano đã di chuyển một tiếng rưỡi để tới thưởng thức hương vị món bánh mì kẹp thịt pho mát mà Tổng thống Mỹ Donald Trump từng ăn cùng với ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tin-nong-the-gioi-toi-1711-crlaqlW958UCI.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/philippines-attack-75911.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tin-nong-the-gioi-toi-1711-crlaqlW958UCI.html">
                                        Tin nóng thế giới tối 17/11
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tin-nong-the-gioi-toi-1711-crlaqlW958UCI.html">
                                        Hội nghị ASEAN tuần qua đã diễn ra an toàn. Philippines chặn đứng âm mưu đánh bom trước thềm Hội nghị ASEAN Ngày 17/11, cảnh sát Philippines thông báo đã ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/may-bay-va-truc-thang-dam-nhau-tren-bau-troi-anh-crl6BsQR4oH5r.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/may-bay-va-truc-thang-dam-nhau-tren-bau-troi-anh.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/may-bay-va-truc-thang-dam-nhau-tren-bau-troi-anh-crl6BsQR4oH5r.html">
                                        Máy bay và trực thăng đâm nhau trên bầu trời Anh
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/may-bay-va-truc-thang-dam-nhau-tren-bau-troi-anh-crl6BsQR4oH5r.html">
                                        Một số người được cho là đã chết sau khi một máy bay nhỏ và một trực thăng đâm nhau trên bầu trời Buckinghamshire, Anh trưa 17/11 giờ địa phương. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nga-my-tranh-cai-nay-lua-vi-van-de-syria-o-lien-hop-quoc-crl5G4bANPKIy.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/8e735111-a85b-4b8d-b548-d38f60adc2b1cx0cy4cw0w1023r1s1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nga-my-tranh-cai-nay-lua-vi-van-de-syria-o-lien-hop-quoc-crl5G4bANPKIy.html">
                                        Nga-Mỹ tranh cãi nảy lửa vì vấn đề Syria ở Liên Hợp Quốc
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nga-my-tranh-cai-nay-lua-vi-van-de-syria-o-lien-hop-quoc-crl5G4bANPKIy.html">
                                        Nga tiếp tục phủ quyết đề xuất của Mỹ trong điều tra cáo buộc vũ khí hóa học ở Syria. Đại sứ Nga tại Liên Hợp Quốc Vassily Nebenzia. Vấn ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/do-chiu-choi-cua-de-nhat-phu-nhan-zimbabwe-crlDR5f62icnh.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/choang-voi-do-chiu-choi-cua-de-nhat-phu-nhan-zimbabwe.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/do-chiu-choi-cua-de-nhat-phu-nhan-zimbabwe-crlDR5f62icnh.html">
                                        Độ chịu chơi của Đệ nhất phu nhân Zimbabwe
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/do-chiu-choi-cua-de-nhat-phu-nhan-zimbabwe-crlDR5f62icnh.html">
                                        Phu nhân của Tổng thống Robert Mugabe được mệnh danh là Gucci Grace vì thói quen tiêu xài phung phí và những chuyến mua sắm phóng tay ở nước ngoài. Theo Daily ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/vi-sao-tong-thong-mugabe-kien-quyet-bam-tru-chiec-ghe-quyen-luc-crlM429B2FNiN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/president-robert-mugabe.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/vi-sao-tong-thong-mugabe-kien-quyet-bam-tru-chiec-ghe-quyen-luc-crlM429B2FNiN.html">
                                        Vì sao Tổng thống Mugabe kiên quyết bám trụ chiếc ghế quyền lực?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/vi-sao-tong-thong-mugabe-kien-quyet-bam-tru-chiec-ghe-quyen-luc-crlM429B2FNiN.html">
                                        Ông Mugabe đã xuất hiện trở lại và bất ngờ bắt tay tư lệnh Constantino Chiwenga, dù trước đó có thông tin ông bị quản thúc.  Tổng thống Robert Mugabe ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nguoi-dan-ong-giet-ban-tinh-vi-mau-thuan-tien-bac-crlk8vwRpqqde.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/sat-hai-nguoi-tinh-1510822078367.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nguoi-dan-ong-giet-ban-tinh-vi-mau-thuan-tien-bac-crlk8vwRpqqde.html">
                                        Người đàn ông giết bạn tình vì mâu thuẫn tiền bạc
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nguoi-dan-ong-giet-ban-tinh-vi-mau-thuan-tien-bac-crlk8vwRpqqde.html">
                                        Nghi can Hứa Văn Hải bị tạm giữ. Ảnh: Thái Hà. Không thấy chị Hoàng Thị Yến (31 tuổi, ở xã Hiệp Phước, huyện Nhơn Trạch, Đồng Nai) ra ngoài, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/truy-tim-danh-tinh-cua-thi-the-troi-tren-vung-bien-vung-tau-crlgeCnVkU4it.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/xac-nguoi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/truy-tim-danh-tinh-cua-thi-the-troi-tren-vung-bien-vung-tau-crlgeCnVkU4it.html">
                                        Truy tìm danh tính của thi thể trôi trên vùng biển Vũng Tàu
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/truy-tim-danh-tinh-cua-thi-the-troi-tren-vung-bien-vung-tau-crlgeCnVkU4it.html">
                                        Những người trên tàu cá BV-95139.TS đã phát hiện xác chết trôi dạt trên biển nên trục vớt đưa vào bờ và trình báo cơ quan chức năng. Ngày 17/11, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/8216toi-so-den-ngay-con-toi-cung-bi-tiem-thuoc-doc-nhu-duong8217-crlBcaTPhYQQc.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/vu-van-tien--1510882366749.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/8216toi-so-den-ngay-con-toi-cung-bi-tiem-thuoc-doc-nhu-duong8217-crlBcaTPhYQQc.html">
                                        &#8216;Tôi sợ đến ngày con tôi cũng bị tiêm thuốc độc như Dương&#8217;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/8216toi-so-den-ngay-con-toi-cung-bi-tiem-thuoc-doc-nhu-duong8217-crlBcaTPhYQQc.html">
                                        Ngồi trong căn phòng nhỏ, khuôn mặt đau đớn của người mẹ có con nhận án tử hình, bà Thi nghẹn đắng cho biết kể từ ngày phiên phúc thẩm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/chua-xoa-an-tich-9x-tiep-tuc-trom-tai-san-cua-nguoi-nuoc-ngoai-crl3lIOHpPtmD.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/9x-trom-tai-san-cua-nguoi-nuoc-ngoai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/chua-xoa-an-tich-9x-tiep-tuc-trom-tai-san-cua-nguoi-nuoc-ngoai-crl3lIOHpPtmD.html">
                                        Chưa xóa án tích, 9X tiếp tục trộm tài sản của người nước ngoài
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/chua-xoa-an-tich-9x-tiep-tuc-trom-tai-san-cua-nguoi-nuoc-ngoai-crl3lIOHpPtmD.html">
                                        Ngày 17/11, TAND TP.Sài Gòn mở phiên tòa xét xử sơ thẩm đối với bị cáo Nguyễn Tấn Hải Đăng (SN 1996, ngụ quận 4, TP.Sài Gòn) về tội Trộm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dao-ca-thi-the-nguoi-chet-mang-chon-noi-khac-crlLXpGRNzeSP.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/photo-0-1510891035517.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dao-ca-thi-the-nguoi-chet-mang-chon-noi-khac-crlLXpGRNzeSP.html">
                                        Đào cả thi thể người chết mang chôn nơi khác
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dao-ca-thi-the-nguoi-chet-mang-chon-noi-khac-crlLXpGRNzeSP.html">
                                        Bị đơn: “Mồ anh chôn chưa kịp xanh cỏ, bị gia đình nhà chồng đào bới lấy thi thể đem đi chôn nơi khác, hỏi có đau đớn nào hơn…” ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-tu-nguyen-hai-duong-viet-thu-truoc-khi-chet-crlGthHYsCXj0.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/viet-thu-1510898046469.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-tu-nguyen-hai-duong-viet-thu-truoc-khi-chet-crlGthHYsCXj0.html">
                                        Tử tù Nguyễn Hải Dương viết thư trước khi chết
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-tu-nguyen-hai-duong-viet-thu-truoc-khi-chet-crlGthHYsCXj0.html">
                                        Cả gia đình Nguyễn Hải Dương đã đến để đưa xác của người thân về với gia đình. Cha mẹ, em gái và một số người thân đều suy sụp, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/24-thang-tu-treo-cho-bi-cao-treo-dau-de-ban-thit-cho-crlkPAXJU4Q2m.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/an1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/24-thang-tu-treo-cho-bi-cao-treo-dau-de-ban-thit-cho-crlkPAXJU4Q2m.html">
                                        24 tháng tù treo cho bị cáo “treo đầu dê, bán thịt chó”
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/24-thang-tu-treo-cho-bi-cao-treo-dau-de-ban-thit-cho-crlkPAXJU4Q2m.html">
                                        Ngày 17/11, TAND tỉnh Nghệ An xét xử sơ thẩm vụ án hình sự đối với Hoàng Niêm (SN 1974), trú tại xã Nghi Quang, huyện Nghi Lộc, tỉnh Nghệ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/luat-su-noi-gi-ve-vu-nguoi-dan-ong-bi-xe-tong-ton-hai-72-crlOPyQYgckHv.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1-1510889656307.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/luat-su-noi-gi-ve-vu-nguoi-dan-ong-bi-xe-tong-ton-hai-72-crlOPyQYgckHv.html">
                                        Luật sư nói gì về vụ người đàn ông bị xe tông tổn hại 72% sức khỏe mà chưa khởi tố?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/luat-su-noi-gi-ve-vu-nguoi-dan-ong-bi-xe-tong-ton-hai-72-crlOPyQYgckHv.html">
                                        Như đã thông tin trong bài “Người đàn ông bị xe tông trong đêm tổn hại 72% sức khoẻ kêu cứu”, ông Ngô Văn Hùng (phố Hào Nam, Đống Đa, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/co-toi-9-be-gai-nghi-bi-nguyen-khac-thuy-dam-o-tai-chung-cu-crlSOmukCKOTC.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/dam-o-tre-em-1510908436820.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/co-toi-9-be-gai-nghi-bi-nguyen-khac-thuy-dam-o-tai-chung-cu-crlSOmukCKOTC.html">
                                        Có tới 9 bé gái nghi bị Nguyễn Khắc Thủy dâm ô tại chung cư ở Vũng Tàu?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/co-toi-9-be-gai-nghi-bi-nguyen-khac-thuy-dam-o-tai-chung-cu-crlSOmukCKOTC.html">
                                        Bị cáo Thủy xin hoãn phiên tòa, nhất định không nhận tội Được triệu tập đến tòa với vai trò bị cáo trong vụ án dâm ô một loạt bé ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/be-trai-4-tuoi-bi-lac-me-trong-gio-cao-diem-crl3phSMyvrbU.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/be-trai-di-lac.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/be-trai-4-tuoi-bi-lac-me-trong-gio-cao-diem-crl3phSMyvrbU.html">
                                        Bé trai 4 tuổi bị lạc mẹ trong giờ cao điểm
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/be-trai-4-tuoi-bi-lac-me-trong-gio-cao-diem-crl3phSMyvrbU.html">
                                        Đại úy Lê Hoàng Minh (Đội CSGT số 6) trong lúc làm nhiệm vụ, phát hiện một bé trai đi một mình giữa phố đông người, nên đã đưa về ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ong-chong-vo-trach-nhiem-ngo-ngac-trong-phien-toa-ly-hon-crlzNxKQsY5gj.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/photo-0-1510889731491.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ong-chong-vo-trach-nhiem-ngo-ngac-trong-phien-toa-ly-hon-crlzNxKQsY5gj.html">
                                        Ông chồng vô trách nhiệm “ngơ ngác” trong phiên tòa ly hôn
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ong-chong-vo-trach-nhiem-ngo-ngac-trong-phien-toa-ly-hon-crlzNxKQsY5gj.html">
                                        Người vợ tố chồng hay say xỉn đánh vợ nên nhất quyết đòi ly hôn (Hình minh họa) Bị vợ “tố” bạo hành, người chồng có chút xấu hổ. Anh ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/cu-ong-77-tuoi-dam-o-nhieu-be-gai-o-vung-tau-bi-tuyen-an-crlNkevrgVHkn.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/bi-cao-thuy.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/cu-ong-77-tuoi-dam-o-nhieu-be-gai-o-vung-tau-bi-tuyen-an-crlNkevrgVHkn.html">
                                        Cụ ông 77 tuổi dâm ô nhiều bé gái ở Vũng Tàu bị tuyên án 3 năm tù
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/cu-ong-77-tuoi-dam-o-nhieu-be-gai-o-vung-tau-bi-tuyen-an-crlNkevrgVHkn.html">
                                        Đến 20h ngày 17/11, phiên tòa xét xử vụ án Nguyễn Khắc Thủy (77 tuổi, ngụ TP.Vũng Tàu, tỉnh Bà Rịa – Vũng Tàu, nguyên Giám đốc ngân hàng Nhà ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/khoi-to-nhom-doi-tuong-vao-truong-hoc-danh-thay-giao-hoc-sinh-crloDrmzRxZlY.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/v-1510631584055.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/khoi-to-nhom-doi-tuong-vao-truong-hoc-danh-thay-giao-hoc-sinh-crloDrmzRxZlY.html">
                                        Khởi tố nhóm đối tượng vào trường học đánh thầy giáo, học sinh
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/khoi-to-nhom-doi-tuong-vao-truong-hoc-danh-thay-giao-hoc-sinh-crloDrmzRxZlY.html">
                                        Liên quan đến vụ việc, 3 đối tượng gây rối là Thanh, Quân và Trường (cùng trú xã Giai Xuân, huyện Tân Kỳ) cũng cơ quan công an bị tạm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nao-long-canh-nguoi-nha-nhan-thi-the-tu-tu-nguyen-hai-duong-crl5CBiSjyibA.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/thi-hanh-an-tu-tu-1510887760372.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nao-long-canh-nguoi-nha-nhan-thi-the-tu-tu-nguyen-hai-duong-crl5CBiSjyibA.html">
                                        Nao lòng cảnh người nhà nhận thi thể tử tù Nguyễn Hải Dương
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nao-long-canh-nguoi-nha-nhan-thi-the-tu-tu-nguyen-hai-duong-crl5CBiSjyibA.html">
                                        Sáng 17/11, tử tù Nguyễn Hải Dương đã bị thi hành án theo quyết định của bản án mà Tòa án nhân dân Cấp cao TP Sài Gòn đã quyết ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/me-tu-tu-vu-van-tien-ra-ha-noi-xin-giam-an-cho-con-crlgwL6WPFRR7.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/hai-duong1-1510802793460.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/me-tu-tu-vu-van-tien-ra-ha-noi-xin-giam-an-cho-con-crlgwL6WPFRR7.html">
                                        Mẹ tử tù Vũ Văn Tiến ra Hà Nội xin giảm án cho con
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/me-tu-tu-vu-van-tien-ra-ha-noi-xin-giam-an-cho-con-crlgwL6WPFRR7.html">
                                        Thông tin với phóng viên, bà Vũ Thị Thi (47 tuổi, mẹ ruột của từ tù Vũ Văn Tiến) cho biết đang cùng người em gái đi tàu hỏa ra ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/neu-khong-du-can-dam-hay-chap-nhan-de-nguoi-do-roi-xa-minh8230-crliw3IqvVtxT.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/buon.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/neu-khong-du-can-dam-hay-chap-nhan-de-nguoi-do-roi-xa-minh8230-crliw3IqvVtxT.html">
                                        Nếu không đủ can đảm hãy chấp nhận để người đó rời xa mình&#8230;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/neu-khong-du-can-dam-hay-chap-nhan-de-nguoi-do-roi-xa-minh8230-crliw3IqvVtxT.html">
                                        Em đã yêu anh từ ngày chúng ta vào đại học. Suốt 4 năm ở bên nhau, hai ta đã chia sẻ với nhau đủ chuyện vui buồn trong cuộc ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/khan-gia-buc-xuc-binh-luan-8216khach-moi-e-con-lam-cao8217-crlpduX0OD7nF.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/10-2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/khan-gia-buc-xuc-binh-luan-8216khach-moi-e-con-lam-cao8217-crlpduX0OD7nF.html">
                                        Khán giả bức xúc bình luận &#8216;khách mời ế còn làm cao&#8217;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/khan-gia-buc-xuc-binh-luan-8216khach-moi-e-con-lam-cao8217-crlpduX0OD7nF.html">
                                          – Lời từ chối của Tuyết Anh một lần nữa khiến khán giả theo dõi chương trình bức xúc. Một số người xem chỉ trích khách mời của chương trình “Vì yêu mà đến” ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/chia-khoa-mo-cua-hanh-phuc-crlqlK9NYCkHM.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/day-out-date-10224051.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/chia-khoa-mo-cua-hanh-phuc-crlqlK9NYCkHM.html">
                                        Chìa khóa mở cửa hạnh phúc
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/chia-khoa-mo-cua-hanh-phuc-crlqlK9NYCkHM.html">
                                        Nhà báo Carole Ann Rice của trang Life Coach và Daily Express cho rằng, điều quan trọng nhất là phải để bản thân thật sự vui vẻ trước khi bước ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/cap-doi-van-hanh-phuc-du-bi-8216nem-da8217-nhieu-nhat-phi-thuong-hoan-my-crlaI6ZBgWTjG.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/cap-doi-van-hanh-phuc-ben-nhau-du-bi-nem-da-nhieu-nhat-phi-thuong-hoan-my.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/cap-doi-van-hanh-phuc-du-bi-8216nem-da8217-nhieu-nhat-phi-thuong-hoan-my-crlaI6ZBgWTjG.html">
                                        Cặp đôi vẫn hạnh phúc dù bị &#8216;ném đá&#8217; nhiều nhất Phi thường hoàn mỹ
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/cap-doi-van-hanh-phuc-du-bi-8216nem-da8217-nhieu-nhat-phi-thuong-hoan-my-crlaI6ZBgWTjG.html">
                                        – Sau khi nắm tay nhau rời chương trình, cặp đôi Hoắc Kỳ Quân và Y Linh bị khán giả “ném đá” vì cho rằng cô gái không hợp với ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/video-nu-sinh-cam-dep-co-vu-keo-co-khien-nhieu-nguoi-phan-khich-crloEA5z780Hq.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/nu-sinh-xinh-dep-cam-dep-co-vu-keo-co-khien-nhieu-nguoi-thich-thu.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/video-nu-sinh-cam-dep-co-vu-keo-co-khien-nhieu-nguoi-phan-khich-crloEA5z780Hq.html">
                                        Video nữ sinh cầm dép cổ vũ kéo co khiến nhiều người phấn khích
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/video-nu-sinh-cam-dep-co-vu-keo-co-khien-nhieu-nguoi-phan-khich-crloEA5z780Hq.html">
                                        – Một nữ sinh gào thét, cầm dép cổ vũ hết mình cho trận kéo co khiến độc giả mạng thích thú. Video cô gái cổ vũ hết mình cho đội kéo ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/bat-mi-nhung-meo-hay-giup-be-ngu-som-moi-ngay-crlkkvnj8GiBR.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/giup-be-ngu-ngon-2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/bat-mi-nhung-meo-hay-giup-be-ngu-som-moi-ngay-crlkkvnj8GiBR.html">
                                        “Bật mí” những mẹo hay giúp bé ngủ sớm mỗi ngày
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/bat-mi-nhung-meo-hay-giup-be-ngu-som-moi-ngay-crlkkvnj8GiBR.html">
                                        Tắt hết đèn, không gian yên tĩnh Theo VnExpress, bóng điện, đèn đường, tiếng ồn… sẽ khiến trẻ khó đi vào giấc ngủ hơn. Vì vậy ngoài bật đèn ngủ, bạn ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/co-gai-dung-8216chieu-doc8217-de-tri-nguoi-yeu-8-nam-phan-boi-crlFvsGhZtmZO.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/co-gai-buc-xuc-ke-moi-tinh-8-nam-bi-ran-nut-vi-nguoi-yeu-chia-tay.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/co-gai-dung-8216chieu-doc8217-de-tri-nguoi-yeu-8-nam-phan-boi-crlFvsGhZtmZO.html">
                                        Cô gái dùng &#8216;chiêu độc&#8217; để trị người yêu 8 năm phản bội
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/co-gai-dung-8216chieu-doc8217-de-tri-nguoi-yeu-8-nam-phan-boi-crlFvsGhZtmZO.html">
                                        – Trong chương trình, cô gái chia sẻ sự bức xúc khi người yêu thay lòng đổi dạ, khiến mối tình 8 năm êm đẹp bị rạn nứt. Video: Cô ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/muop-xao-lac-ngon-tuyet-dai-ca-nha-troi-se-se-lanh-crlPBeqWQZpW0.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/muop-xao-21.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/muop-xao-lac-ngon-tuyet-dai-ca-nha-troi-se-se-lanh-crlPBeqWQZpW0.html">
                                        Mướp xào lạc ngon tuyệt đãi cả nhà trời se se lạnh
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/muop-xao-lac-ngon-tuyet-dai-ca-nha-troi-se-se-lanh-crlPBeqWQZpW0.html">
                                        Nguyên liệu – Mướp hương: 3 quả (tùy lượng người ăn) – Lạc sống: 1 lạng hoặc ít hơn – Tôm khô: 1/4 bát con – Hành khô: 2 củ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nhan-sac-tinh-moi-thieu-gia-phan-thanh-thay-doi-the-nao-qua-thoi-gian-crlEDOpsVfwAg.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/1510945421845nhan-sac-tinh-moi-thieu-gia-phan-thanh-thay-doi-the-nao-qua-thoi-gian.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nhan-sac-tinh-moi-thieu-gia-phan-thanh-thay-doi-the-nao-qua-thoi-gian-crlEDOpsVfwAg.html">
                                        Nhan sắc tình mới thiếu gia Phan Thành thay đổi thế nào qua thời gian?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nhan-sac-tinh-moi-thieu-gia-phan-thanh-thay-doi-the-nao-qua-thoi-gian-crlEDOpsVfwAg.html">
                                        Primmy Trương – bạn gái thiếu gia Phan Thành – sở hữu vẻ ngoài thanh tú cùng nụ cười tươi tắn. 9X từng giành thành tích cao tại cuộc thi nhan ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/bi-quyet-duong-toc-don-gian-tai-nha-crlvhvq4ma3Ka.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/bi-quyet-duong-toc-bo1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/bi-quyet-duong-toc-don-gian-tai-nha-crlvhvq4ma3Ka.html">
                                        Bí quyết dưỡng tóc đơn giản tại nhà
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/bi-quyet-duong-toc-don-gian-tai-nha-crlvhvq4ma3Ka.html">
                                        Nước ép cam Cam có công dụng tuyệt vời trong việc trị rụng tóc. Cách làm: Chuẩn bị 2 – 3 trái cam tươi mọng nước, ép cả vỏ cam ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/my-nhan-viet-va-the-gioi-8216phat-cuong8217-thuong-hieu-saint-laurent-crl3YrVNaumMN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/17-11-2017/Thumbnail/16-11-201724-4033-1510826953500x300.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/my-nhan-viet-va-the-gioi-8216phat-cuong8217-thuong-hieu-saint-laurent-crl3YrVNaumMN.html">
                                        Mỹ nhân Việt và thế giới &#8216;phát cuồng&#8217; thương hiệu Saint Laurent
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/my-nhan-viet-va-the-gioi-8216phat-cuong8217-thuong-hieu-saint-laurent-crl3YrVNaumMN.html">
                                         Thứ sáu, 17/11/2017 08:00 GMT+7 Những mẫu thiết kế trẻ trung, sang chảnh, đậm chất Pháp của Saint Laurent đã được lòng các sao từ Hollywood cho tới châu ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
               </ul>
           </div>
           <div style="text-align: right; padding: 10px 10px 0px 0px; margin-top: 10px; border-top: solid 1px #ff0000;" class="showcase-box-bg">
                <a href="/chuyen-muc/theo-dong-tin-tuc-mang-internetnews.html">&raquo; Xem tất cả</a>
           </div>
           <script language="javascript" type="text/javascript">

               jQuery(document).ready(function () {
                   jQuery("#internet-news-panel-idItemShowCaseCrawlerControl").niceScroll({ cursorcolor: "#ff0000", cursorborderradius: '3px', cursoropacitymax: 0.8, cursorfixedheight: 250 });
               });

        </script>
           
           
        </div>
        
            </div>
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
    
<div style="" class="970x80FooterBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 3px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>


        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc;  width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Người Việt Khắp Nơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Hoa Kỳ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Kinh Doanh
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Theo Dòng Tin Tức
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Quê Hương Qua Ống Kính
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Lẩm Cẩm Sài Gòn
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chân Dung Việt Nam
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Văn Nghệ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Phóng Sự
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đời Sống Việt
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Du Lịch
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bình Luận
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Nước Pháp
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Vấn Đề Hôm Nay
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Lai Rai Chuyện Đời
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cảm Niệm Giữa Đời
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tử Vi Đông Phương
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bếp Hồng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hôm Nay Ăn Gì
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Sức Khỏe
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Mẹo Vặt Ích Lớn
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Pháp Luật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Việc Làm
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Xe Hơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Địa Ốc
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Gỡ Rối Tơ Lòng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hôn Nhân, Cuộc Sống
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tiêu Thụ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Blog Tâm Sự
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cáo Phó
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Phân Ưu
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chúc Mừng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cảm Tạ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thông Báo, Thư Mời
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thể Thao
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Điện Ảnh, Nghệ Thuật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hậu Trường Showbiz
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Showbiz Việt
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Lạ Bốn Phương
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        TIN MẠNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Bốn Phương
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Công Nghệ - Thể Thao
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Ẩm Thực
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Ăn Chơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Bên Lề
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chơi Blog
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cưới Hỏi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Dân Chơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Gia Đình
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hậu Trường
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Làm Đẹp
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Sống Khỏe
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Cuộc
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Trang
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bí Ẩn
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đời Sống
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Du Lịch
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Pháp Luật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Trang
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Tức
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Xã Hội
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Vòng Tay Nhân Ái
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tổng Hợp
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Các Tin Khác
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đạo và Đời
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Dịch Vụ, Sản Phẩm
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Viễn Đông Trang Nhất
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                
                Email: <b>baoviendong@gmail.com</b>
                </b><br />
                Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a><br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        <br /><br />
        <div class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-width="480" data-height="auto" data-layout="standard" data-size="small" data-show-faces="true"></div>
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">

      jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
      m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2387675-1', 'auto');
        ga('send', 'pageview');

    </script>

    </form>
</body>
</html>
