

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Công tử nhà giàu làm phép thử &#34;gái ngoan&#34; - Cong tu nha giau lam phep thu &#34;gai ngoan&#34; - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="Công tử nhà giàu làm phép thử &#34;gái ngoan&#34; - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" />
    <meta property="og:description" content="Mai ngại ngùng đáp: "Em vẫn còn độc thân, nếu em đã có bạn trai thì đến đây gặp anh làm gì? Em là nhân viên phục vụ trong cửa hàng thức ăn nhanh ạ!"..." />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/viendongdaily" />
    <meta property="article:publisher" content="https://www.facebook.com/viendongdaily" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/28-03-2017/SlideShow/photo-0-1490686497592.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="3/28/2017 12:02:15 PM" />
    <meta itemprop="datePublished" name="pubdate" content="3/28/2017 12:02:15 PM" />
    <meta itemprop="dateModified" name="lastmod" content="3/28/2017 12:02:15 PM" />
    <meta content="VienDongDaily.Com - Công tử nhà giàu làm phép thử &#34;gái ngoan&#34; - Công tử nhà giàu làm phép thử &#34;gái ngoan&#34; - Mai ngại ngùng đáp: "Em vẫn còn độc thân, nếu em đã có bạn trai thì đến đây gặp anh làm gì? Em là nhân viên phục vụ trong cửa hàng thức ăn nhanh ạ!"..." name="description" />
	<meta content="Công tử nhà giàu làm phép thử &#34;gái ngoan&#34;" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">


	
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2387675-1', 'auto');
      ga('send', 'pageview');

    </script>

</head>
<body>
    <form method="post" action="/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTczOTM3NjIyMmRklfqSo7OIyYk6GWQTbbFLLbOLseafpoIhph5c+WtdDCY=" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
   <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1803444393205342',
                    xfbml: true,
                    version: 'v2.8'
                });
                FB.AppEvents.logPageView();
            };
    </script>
      <div id="fb-root"></div>
    <script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=1803444393205342";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Show on Mobile Screen { <span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span> -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a></nav><nav class="userbar fl-right"><span style="font-size: 11px; text-transform: none;">Email:</span><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com</a></nav>
    <nav class="topnav fl-left"><div style="margin-left: 8px !important; margin-top: 2px !important" class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-height="25" data-layout="button_count" data-size="small" data-show-faces="false"></div></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-va-doi-daovadoi.html">Đạo và Đời</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    
<div style="" class="980x80HeaderBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="height: auto; overflow: hidden">
<div style="float: left">
<iframe id='a2aaa0a6' name='a2aaa0a6' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=8&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='728' height='90'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a02a4e58&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=8&cb=%n&n=a02a4e58&ct0=%c' border='0' alt='' /></a></iframe>
</div>
<div style="float: right">
<a href="http://viendongraovat.com" target="_blank">
<img alt="www.viendongraovat.com" src="/res/quangcao/viendongraovat.jpg" />
</a>
</div>
<div class="clear-both"></div>
</div>
</div>

            
</div>


            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a> &raquo; <a class="linkPath" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Tuesday</b>, 28/03/2017 - 12:02:15
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>Công tử nhà giàu làm phép thử &#34;gái ngoan&#34;</h1>
        <div style="height: auto; overflow: hidden;">
	        <div class="fb-like" data-href="http://www.viendongdaily.com/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" data-width="480" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
	    </div>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <p>Thắng đ&atilde; 30 tuổi nhưng vẫn chưa c&oacute; &yacute; định dẫn c&ocirc; n&agrave;o về ra mắt gia đ&igrave;nh, khiến bố mẹ anh như ngồi tr&ecirc;n đống lửa. Gia đ&igrave;nh Thắng c&oacute; điều kiện n&ecirc;n Thắng đ&atilde; nhiều lần khuy&ecirc;n bố mẹ đừng vội sắp xếp h&ocirc;n sự cho anh. Thời buổi n&agrave;y muốn t&igrave;m một c&ocirc; n&agrave;ng ngoan hiền v&agrave; quan trọng l&agrave; kh&ocirc;ng ham vật chất l&agrave; việc qu&aacute; kh&oacute;.</p>
<p>Một h&ocirc;m, khi cả nh&agrave; qu&acirc;y quần b&ecirc;n m&acirc;m cơm, mẹ Thắng d&ograve; hỏi con trai: "Mẹ c&oacute; quen một người bạn. C&ocirc; ấy c&oacute; đứa con g&aacute;i rất ngoan v&agrave; xinh xắn, con gặp mặt thử nh&eacute;?".</p>
<p>Thắng ngần ngừ một l&aacute;t rồi bảo: "Con sẽ gặp c&ocirc; ấy nếu mẹ giấu nhẹm gia thế nh&agrave; ta, con muốn thử c&ocirc; ấy một ch&uacute;t!". Mẹ Thắng vui mừng đồng &yacute;. Vợ chồng người bạn của b&agrave; tuy kinh tế chật vật nhưng b&ugrave; lại c&oacute; c&ocirc; con g&aacute;i rất ngoan v&agrave; hiếu thảo. B&agrave; kh&ocirc;ng c&acirc;u nệ chuyện m&ocirc;n đăng hộ đối, nếu con g&aacute;i của bạn c&oacute; thể l&agrave;m con d&acirc;u của b&agrave; th&igrave; thật tốt.</p>
<p>H&ocirc;m sau, Thắng ngồi đợi ở qu&aacute;n c&agrave; ph&ecirc; khoảng 15 ph&uacute;t th&igrave; Mai xuất hiện với bộ dạng hớt hải. C&ocirc; rối r&iacute;t n&oacute;i: "Xin lỗi anh, em l&agrave;m việc theo ca n&ecirc;n kh&ocirc;ng đến sớm được!". Thắng lặng lẽ quan s&aacute;t Mai, thấy c&ocirc; c&oacute; nước da trắng c&ugrave;ng nụ cười m&aacute; l&uacute;m đ&aacute;ng y&ecirc;u, giọng n&oacute;i nhẹ nh&agrave;ng như r&oacute;t mật v&agrave;o tai. Thắng hỏi b&acirc;ng quơ: "Em đ&atilde; c&oacute; bạn trai chưa? C&ocirc;ng việc của em l&agrave; g&igrave;?".<br /><br /></p>
<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject">
<div><img id="img_01dcbbe0-1389-11e7-ad80-23d3cef37989" style="display: block; margin-left: auto; margin-right: auto;" src="http://giadinh.vcmedia.vn/thumb_w/640/2017/photo-0-1490686497592.jpg" alt="
Ảnh minh họa.
" data-original="http://giadinh.vcmedia.vn/2017/photo-0-1490686497592.jpg" /></div>
<div class="PhotoCMS_Caption">
<p>Ảnh minh họa.</p>
</div>
</div>
<p>Mai ngại ng&ugrave;ng đ&aacute;p: "Em vẫn c&ograve;n độc th&acirc;n, nếu em đ&atilde; c&oacute; bạn trai th&igrave; đến đ&acirc;y gặp anh l&agrave;m g&igrave;? Em l&agrave; nh&acirc;n vi&ecirc;n phục vụ trong cửa h&agrave;ng thức ăn nhanh ạ!". Thắng khẽ nh&iacute;u m&agrave;y, Mai vừa chạy từ chỗ l&agrave;m đến đ&acirc;y, thay v&igrave; thoang thoảng m&ugrave;i thức ăn nhanh th&igrave; người c&ocirc; lại đậm m&ugrave;i rượu.</p>
<p>Thắng kh&ocirc;ng vội vạch trần lời n&oacute;i m&acirc;u thuẫn của Mai, anh bảo: "Tối nay, anh muốn đến qu&aacute;n bar, em đi c&ugrave;ng anh nh&eacute;?". Mai gật đầu cười duy&ecirc;n: "Em chưa bao giờ v&agrave;o những nơi ăn chơi như vậy, nếu anh muốn th&igrave; em sẽ đi c&ugrave;ng ạ!". Thắng cảm thấy hơi buồn cười khi nghe Mai nhấn mạnh cụm chữ "ăn chơi", hoặc l&agrave; Mai ngoan thật hoặc l&agrave; đang giả nai trước mặt anh.</p>
<p>V&agrave;o bar, Mai chỉ uống nước ngọt, thỉnh thoảng c&ocirc; lại k&ecirc;u đau đầu v&igrave; tiếng nhạc s&ocirc;i động. Thắng cười kh&iacute;ch lệ: "Anh r&oacute;t cho em ly rượu nh&eacute;, v&agrave;o đ&acirc;y m&agrave; kh&ocirc;ng uống rượu th&igrave; ch&aacute;n lắm, nếu xảy ra chuyện g&igrave; th&igrave; anh sẽ chịu tr&aacute;ch nhiệm!". Mai nghe xong th&igrave; h&agrave;o hứng cầm ly rượu uống cạn. Thắng tiếp tục r&oacute;t cho đến khi Mai say m&egrave;m, sau đ&oacute; anh gọi th&ecirc;m một chai rượu rồi đặt trước mặt Mai nhưng tuyệt đối kh&ocirc;ng để c&ocirc; đụng v&agrave;o.</p>
<p>Giọng Mai l&uacute;c n&agrave;y lộ r&otilde; sự bực tức: "Tại sao anh kh&ocirc;ng cho em uống nữa? Kh&ocirc;ng phải anh bảo sẽ chịu tr&aacute;ch nhiệm với em sao? Uống say rồi tụi m&igrave;nh v&agrave;o kh&aacute;ch sạn nh&eacute;? Mẹ của anh khen anh nhiều lắm. B&agrave; c&ograve;n dặn nếu y&ecirc;u anh th&igrave; em chẳng cần phải bận t&acirc;m chuyện tiền bạc, c&oacute; đ&uacute;ng kh&ocirc;ng hả?".</p>
<p>Thắng cho&aacute;ng v&aacute;ng khi nghe những lời Mai n&oacute;i trong cơn say, h&oacute;a ra mẹ của anh v&igrave; n&ocirc;n n&oacute;ng c&oacute; con d&acirc;u n&ecirc;n đ&atilde; đem tiền ra l&agrave;m mờ mắt c&ocirc; g&aacute;i trẻ như Mai. Chả tr&aacute;ch Mai cứ lu&ocirc;n tỏ ra l&agrave; g&aacute;i ngoan trước mặt anh.</p>
<p>Thắng đang cảm thấy buồn bực v&igrave; bị lừa th&igrave; điện thoại của Mai đổ chu&ocirc;ng. Mai đang say n&ecirc;n anh đ&agrave;nh nghe m&aacute;y. Đầu d&acirc;y b&ecirc;n kia vang l&ecirc;n giọng đ&agrave;n &ocirc;ng: "Cưng &agrave;, em đang ở đ&acirc;u? Anh nhớ em qu&aacute;! Đang vui vẻ với anh th&igrave; chạy đi đ&acirc;u vậy hả?". Thắng nghe xong th&igrave; tắt lu&ocirc;n nguồn điện thoại. Anh nh&igrave;n Mai đang ngủ say kh&ocirc;ng biết trời trăng m&acirc;y gi&oacute; m&agrave; cảm thấy gh&ecirc; tởm. H&oacute;a ra c&ocirc; đến chậm 15 ph&uacute;t l&agrave; v&igrave; mải vui vẻ với đ&agrave;n &ocirc;ng tr&ecirc;n giường, kh&ocirc;ng những vậy c&ocirc; c&ograve;n mạnh miệng tuy&ecirc;n bố vẫn độc th&acirc;n.</p>
<p>Thắng l&aacute;i xe chở Mai về tận nh&agrave;, sau đ&oacute; anh về n&oacute;i với mẹ: "Mai kh&ocirc;ng ph&ugrave; hợp l&agrave;m con d&acirc;u của mẹ, c&ocirc; ấy cũng kh&ocirc;ng xứng l&agrave;m vợ của con!". B&agrave; v&ocirc; c&ugrave;ng thất vọng, cứ ngỡ h&ocirc;n sự lần n&agrave;y của con trai sẽ "xu&ocirc;i ch&egrave;o m&aacute;t m&aacute;i". B&agrave; kh&ocirc;ng cam l&ograve;ng n&ecirc;n mắng con trai: "Sao con bất hiếu thế hả? Trai lớn dựng vợ, g&aacute;i lớn gả chồng, mẹ đi đ&acirc;u để t&igrave;m một c&ocirc; g&aacute;i ngoan hiền như Mai hả con?".</p>
<p>Thắng đ&agrave;nh n&oacute;i thẳng với mẹ: "Trước khi đến nơi hẹn, c&ocirc; cấy c&ograve;n bận vui vẻ với người kh&aacute;c. Mẹ muốn c&oacute; con d&acirc;u như vậy sao? Mẹ c&ograve;n khoe gia cảnh của ch&uacute;ng ta l&agrave;m g&igrave; để c&ocirc; ấy nổi l&ograve;ng tham?".</p>
<p>Mẹ Thắng nghe xong th&igrave; t&aacute;i mặt. B&agrave; cứ ngỡ con của bạn ngoan hiền nhưng ai ngờ lại hư hỏng đến vậy. S&aacute;ng h&ocirc;m sau, điện thoại của Thắng reo inh ỏi, đầu d&acirc;y b&ecirc;n kia vang l&ecirc;n tiếng kh&oacute;c th&uacute;t th&iacute;t: "Em uống rượu kh&ocirc;ng quen n&ecirc;n mới say, anh đừng giận em nh&eacute;?".</p>
<p>Thắng đ&aacute;p: "Phụ nữ kh&ocirc;ng biết uống rượu th&igrave; ly đầu ti&ecirc;n đ&atilde; h&agrave;ng rồi, kh&ocirc;ng c&oacute; nốc &agrave;o &agrave;o như em đ&acirc;u. H&ocirc;m qua, bạn trai của em gọi đến khi em đang say, anh nghe m&aacute;y n&ecirc;n biết hết rồi, đừng giả vờ nữa!".</p>
<p>Thắng tắt m&aacute;y, anh kh&ocirc;ng muốn d&agrave;i d&ograve;ng đ&ocirc;i co với một người giả dối như Mai. C&oacute; lẽ biết gia cảnh của anh gi&agrave;u c&oacute; n&ecirc;n c&ocirc; ả mới cố gắng bu b&aacute;m đến vậy. Anh cũng hơi lo chuyện h&ocirc;n sự, nhưng nếu cứ tiếp tục gặp những c&ocirc; n&agrave;ng thế n&agrave;y th&igrave; ng&agrave;y anh lấy được vợ c&ograve;n xa x&ocirc;i lắm.<br /><br />Nguồn tin từ B&aacute;o Gia Đ&igrave;nh&nbsp;</p> 
        </div>
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float: left;" class="fb-like" data-href="http://www.viendongdaily.com/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- News Relation Items { -->
                

<div class="detail-news" style="border: none !important; padding: 0 !important; margin: 0 !important">
    
        
        <div style="padding-top: 10px;">
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                    Điếng người khi biết &#34;người giấu mặt&#34; hạ bệ tôi ở công ty lại chính là...
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/28-03-2017/SlideShow/lamdauthoitiensu2-1490413805887.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                    Tôi cảm thấy rất thất vọng vì chuyện này. Càng không thể ngờ chồng của tôi lại là một người ghê gớm đến thế. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-ba-28-thang-3-2017-tew5dPnC.html">
                    Viễn Đông trang nhất thứ Ba, 28 tháng 3, 2017
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-ba-28-thang-3-2017-tew5dPnC.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/28-03-2017/SlideShow/tue-0328-a1-page-001.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-ba-28-thang-3-2017-tew5dPnC.html">
                    Vien Dong Daily News front page, Tuesday, March 28, 2017 ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">
                    Dương Yến Ngọc khoe chân dài, ngực đầy ở tuổi 38
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/28-03-2017/SlideShow/duong-yen-ngoc-7-1134-1490665460.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">
                    Cựu người mẫu tự tin với vóc dáng thon thả, gần như không thay đổi trong vòng 5 năm qua.
 ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        </div>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

		<!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                           <div class="fb-comments" data-href="http://www.viendongdaily.com/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" data-width="480" data-colorscheme="light" data-numposts="5"></div>
                        </div>
                    </div>
                </div>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="43315"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->
		<!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                <!-- Relation Items { -->
                

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490604207533.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                    Sau 10 ngày tôi đã rung động với người có vợ
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490663858058.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html">
                    Không thỏa mãn được chuyện chăn gối, tôi đứng ngoài khe cửa nhìn vợ ngoại tình
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/giauchong1-1490690602585.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html">
                    Choáng khi một lần về sớm, bất ngờ nghe được cuộc trò chuyện của mẹ chồng và chị dâu
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/lamdauthoitiensu2-1490413805887.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                    Điếng người khi biết &#34;người giấu mặt&#34; hạ bệ tôi ở công ty lại chính là...
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/khi-ngoi-an-toi-cung-nhau-toi-moi-thay-bau-khong-khi-ky-di-nay-Nm4tK2yA.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/0079-1489637361264.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/khi-ngoi-an-toi-cung-nhau-toi-moi-thay-bau-khong-khi-ky-di-nay-Nm4tK2yA.html">
                    Khi ngồi ăn tối cùng nhau, tôi mới thấy bầu không khí kỳ dị này là từ bạn thân của người yêu mà ra
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/dap-heo-dat-cua-vo-toi-chet-dieng-khi-nhin-so-tien-vang-trong-do-Mi2emM2b.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/noidua2-1490347044693.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/dap-heo-dat-cua-vo-toi-chet-dieng-khi-nhin-so-tien-vang-trong-do-Mi2emM2b.html">
                    Đập heo đất của vợ, tôi chết điếng khi nhìn số tiền vàng trong đó
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/bat-chap-su-che-trach-cua-moi-nguoi-va-van-xin-khan-khoan-cua-chong-9SMsU7Os.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/chongvoisep3-1490257235619.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/bat-chap-su-che-trach-cua-moi-nguoi-va-van-xin-khan-khoan-cua-chong-9SMsU7Os.html">
                    Bất chấp sự chê trách của mọi người và van xin khẩn khoản của chồng, em vẫn quyết định ly hôn
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/khong-ngo-chong-toi-lai-danh-doi-cuoc-hon-nhan-hon-10-nam-de-lam-irshjYe9.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/img6-1489477206986.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/khong-ngo-chong-toi-lai-danh-doi-cuoc-hon-nhan-hon-10-nam-de-lam-irshjYe9.html">
                    Không ngờ chồng tôi lại đánh đổi cuộc hôn nhân hơn 10 năm để làm điều xốc nổi này
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chong-gia-chet-dung-khi-biet-su-that-ve-viec-co-vo-tre-bo-di-IfdT0sKN.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-03-2017/Thumbnail/photo-0-1490339102170.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chong-gia-chet-dung-khi-biet-su-that-ve-viec-co-vo-tre-bo-di-IfdT0sKN.html">
                    Chồng già chết đứng khi biết sự thật về việc cô vợ trẻ bỏ đi ngay sau đêm tân hôn
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/gio-tat-ca-ho-hang-ban-be-hang-xom-deu-cho-rang-chong-minh-mac-tLFgvMWP.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-03-2017/Thumbnail/mamen2-1489978825292.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/gio-tat-ca-ho-hang-ban-be-hang-xom-deu-cho-rang-chong-minh-mac-tLFgvMWP.html">
                    Giờ tất cả họ hàng, bạn bè, hàng xóm đều cho rằng chồng mình mắc bệnh hoang tưởng
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/dau-don-nghe-con-gai-hoi-34khi-nao-toc-con-moc-lai-ha-me-oi34-LtAEttm5.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-03-2017/Thumbnail/contraii2-1490168571302.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/dau-don-nghe-con-gai-hoi-34khi-nao-toc-con-moc-lai-ha-me-oi34-LtAEttm5.html">
                    Đau đớn nghe con gái hỏi: &#34;Khi nào tóc con mọc lại hả mẹ ơi?&#34;
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cay-dang-con-trai-dan-me-khuyen-bo-dung-khoe-anh-nhan-tinh-8tH7Bj0h.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-03-2017/Thumbnail/dau-kho-1490254048496.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cay-dang-con-trai-dan-me-khuyen-bo-dung-khoe-anh-nhan-tinh-8tH7Bj0h.html">
                    Cay đắng con trai dặn mẹ khuyên bố đừng khoe ảnh nhân tình
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/bao-cong-suc-lo-toan-cho-em-trai-gio-day-toi-bi-thinh-cau-ra-SPL9PIdg.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-03-2017/Thumbnail/att-1489394400927.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/bao-cong-suc-lo-toan-cho-em-trai-gio-day-toi-bi-thinh-cau-ra-SPL9PIdg.html">
                    Bao công sức lo toan cho em trai, giờ đây tôi bị “thỉnh cầu” ra khỏi nhà cho em dâu “dễ thở”
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/vi-dau-vet-nay-ma-dua-con-so-sinh-cua-toi-da-bi-bo-ghe-wuZ3ER6V.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-03-2017/Thumbnail/e-1490240847345.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/vi-dau-vet-nay-ma-dua-con-so-sinh-cua-toi-da-bi-bo-ghe-wuZ3ER6V.html">
                    Vì dấu vết này mà đứa con sơ sinh của tôi đã bị bố ghẻ lạnh ngay khi chào đời
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/truoc-khi-mat-nguoi-yeu-cu-da-nhin-vo-chong-minh-bang-anh-mat-dau-ABvksFNp.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/004-1490243162171.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/truoc-khi-mat-nguoi-yeu-cu-da-nhin-vo-chong-minh-bang-anh-mat-dau-ABvksFNp.html">
                    Trước khi mất, người yêu cũ đã nhìn vợ chồng mình bằng ánh mắt đau đáu
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/co-phai-vi-chong-dep-trai-va-giau-co-nen-anh-co-quyen-cha-dap-iqLPTtP0.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/lamvoo2-1489734845956.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/co-phai-vi-chong-dep-trai-va-giau-co-nen-anh-co-quyen-cha-dap-iqLPTtP0.html">
                    Có phải vì chồng đẹp trai và giàu có nên anh có quyền chà đạp tôi?
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                            
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/mang-xa-hoi-showbizviet.html">MẠNG XÃ HỘI</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">Sau 10 ngày tôi đã rung động với người có vợ</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                                <img width="128px" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490604207533.jpg" />
                            </a>
                        </div>
                        <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                            Anh nói sẽ đợi tôi, vợ chồng anh không hợp, ly thân lâu rồi, giờ đi cùng nhau chẳng qua vì công việc. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html">Không thỏa mãn được chuyện chăn gối, tôi đứng ngoài khe cửa nhìn vợ ngoại tình</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html">Choáng khi một lần về sớm, bất ngờ nghe được cuộc trò chuyện của mẹ chồng và chị dâu</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/34soi34-nhat-cu-nhat-dong-cua-sao-viet-wuEjKy4T.html">&#34;Soi&#34; nhất cử nhất động của sao Việt</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html">
                                <img width="36px" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490686497592.jpg" />
                            </a>
                        </div>
                        <a href="/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html">Công tử nhà giàu làm phép thử &#34;gái ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">
                                <img width="36px" src="/res/fckfolder/Image/28-03-2017/Thumbnail/lamdauthoitiensu2-1490413805887.jpg" />
                            </a>
                        </div>
                        <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">Điếng người khi biết &#34;người giấu mặt&#34; hạ ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ly-nha-ky-long-lay-nhu-ba-hoang-ho-ngoc-ha-diu-dang-van-khien-YS8mDa9e.html">
                                <img width="36px" src="/res/fckfolder/Image/28-03-2017/Thumbnail/img-4820-1490693546237.jpg" />
                            </a>
                        </div>
                        <a href="/ly-nha-ky-long-lay-nhu-ba-hoang-ho-ngoc-ha-diu-dang-van-khien-YS8mDa9e.html">Lý Nhã Kỳ lộng lẫy như bà hoàng, ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">
                                <img width="36px" src="/res/fckfolder/Image/28-03-2017/Thumbnail/duong-yen-ngoc-7-1134-1490665460.jpg" />
                            </a>
                        </div>
                        <a href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">Dương Yến Ngọc khoe chân dài, ngực đầy ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguyen-dat-thinh-bao-tro-mot-nam-kE4zSKiJ.html">Nguyễn Đạt Thịnh: Bảo trợ một năm</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-bao-tro-mot-nam-kE4zSKiJ.html">
                                <img width="128px" src="/res/fckfolder/Image/27-03-2017/Thumbnail/0327ndt1.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-bao-tro-mot-nam-kE4zSKiJ.html">
                            Tuy giống, nhưng giữa chính sách Mỹ đón nhận người tị nạn ngày đó với chính sách của Gia Nã Đại hôm nay cũng có ít nhất là hai khác biệt. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nguyen-dat-thinh-toi-misprision-pXzzPDmR.html">Nguyễn Đạt Thịnh: Tội Misprision</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/mon-34tu-do-chien-gion34-lyuBUXbw.html">Món &#34;tự do chiên giòn&#34;</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/vo-gia-dinh-IN9jDzEM.html">Vô gia đình</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-nguoi-noi-that-kha-kinh-iQx6yt79.html">
                                <img width="36px" src="/res/fckfolder/Image/22-03-2017/Thumbnail/0322ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-nguoi-noi-that-kha-kinh-iQx6yt79.html">Nguyễn Đạt Thịnh: Người nói thật khả kính </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/tren-dat-my-ai-cung-nhu-ai-DCBUJ3cG.html">
                                <img width="36px" src="/res/fckfolder/Image/18-03-2017/Thumbnail/0318ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/tren-dat-my-ai-cung-nhu-ai-DCBUJ3cG.html">Trên đất Mỹ, ai cũng như ai </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-quyen-quay-phim-canh-sat-LZIZzGw4.html">
                                <img width="36px" src="/res/fckfolder/Image/13-03-2017/Thumbnail/0313ndt1.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-quyen-quay-phim-canh-sat-LZIZzGw4.html">Nguyễn Đạt Thịnh: Quyền quay phim cảnh sát </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/an-gian-nguoi-ngheo-Al8n6dQa.html">
                                <img width="36px" src="/res/fckfolder/Image/11-03-2017/Thumbnail/0311ndt3.jpg" />
                            </a>
                        </div>
                        <a href="/an-gian-nguoi-ngheo-Al8n6dQa.html">Ăn gian người nghèo </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
		<div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-ndt.html">ĐẠO và ĐỜI</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nuoc-hang-song-z52B2AKd.html">Nước hằng sống</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nuoc-hang-song-z52B2AKd.html">
                                <img width="128px" src="/res/fckfolder/Image/22-03-2017/Thumbnail/0322nuochangsong.jpg" />
                            </a>
                        </div>
                        <a href="/nuoc-hang-song-z52B2AKd.html">
                            Người đàn bà Samaria thưa lại rằng, “Ông là người Do Thái mà lại xin nước uống với tôi là người xứ Samaria?” Người phụ nữ có lý bởi vì người Do Thái và Samaria không giao thiệp với nhau.  
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/duc-tin-trong-y-nghia-cua-phat-giao-JZaEnMfq.html">Đức tin trong ý nghĩa của Phật giáo</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/loi-khai-thi-cua-an-quang-dai-su-CagIxsyY.html">Lời khai thị của Ấn Quang Đại Sư</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/hoa-thuong-noi-khong-sai-4KR2pOE8.html">Hòa Thượng nói không sai!</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chua-bien-hinh-7nPvlSia.html">
                                <img width="36px" src="/res/fckfolder/Image/15-03-2017/Thumbnail/0315chuabienhinh.jpg" />
                            </a>
                        </div>
                        <a href="/chua-bien-hinh-7nPvlSia.html">Chúa biến hình </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/doi-net-ve-hoa-thuong-thich-tue-sy-OKeRC3hL.html">
                                <img width="36px" src="/res/fckfolder/Image/08-03-2017/Thumbnail/0308tuesy.jpg" />
                            </a>
                        </div>
                        <a href="/doi-net-ve-hoa-thuong-thich-tue-sy-OKeRC3hL.html">Đôi nét về Hòa Thượng Thích Tuệ Sỹ </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/cam-do-WndqvW7Y.html">
                                <img width="36px" src="/res/fckfolder/Image/08-03-2017/Thumbnail/0308camdo.jpg" />
                            </a>
                        </div>
                        <a href="/cam-do-WndqvW7Y.html">Cám dỗ </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/thay-phap-hoa-tro-lai-quan-cam-YIMXnyJX.html">
                                <img width="36px" src="/res/fckfolder/Image/01-03-2017/Thumbnail/0301phaphoa.jpg" />
                            </a>
                        </div>
                        <a href="/thay-phap-hoa-tro-lai-quan-cam-YIMXnyJX.html">Thầy Pháp Hòa trở lại Quận Cam </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490604207533.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">Sau 10 ngày tôi đã rung động với người có vợ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490663858058.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html">Không thỏa mãn được chuyện chăn gối, tôi đứng ngoài khe cửa nhìn vợ ngoại tình</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/giauchong1-1490690602585.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html">Choáng khi một lần về sớm, bất ngờ nghe được cuộc trò chuyện của mẹ chồng và chị dâu</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/lamdauthoitiensu2-1490413805887.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dieng-nguoi-khi-biet-34nguoi-giau-mat34-ha-be-toi-o-cong-ty-lai-chinh-26HCzknt.html">Điếng người khi biết &#34;người giấu mặt&#34; hạ bệ tôi ở công ty lại chính là...</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/34soi34-nhat-cu-nhat-dong-cua-sao-viet-wuEjKy4T.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/img-5286-1490712676779.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/34soi34-nhat-cu-nhat-dong-cua-sao-viet-wuEjKy4T.html">&#34;Soi&#34; nhất cử nhất động của sao Việt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ly-nha-ky-long-lay-nhu-ba-hoang-ho-ngoc-ha-diu-dang-van-khien-YS8mDa9e.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/img-4820-1490693546237.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ly-nha-ky-long-lay-nhu-ba-hoang-ho-ngoc-ha-diu-dang-van-khien-YS8mDa9e.html">Lý Nhã Kỳ lộng lẫy như bà hoàng, Hồ Ngọc Hà dịu dàng vẫn khiến nhiều người mê mẩn</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/duong-yen-ngoc-7-1134-1490665460.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/duong-yen-ngoc-khoe-chan-dai-nguc-day-o-tuoi-38-wjV2znEZ.html">Dương Yến Ngọc khoe chân dài, ngực đầy ở tuổi 38</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/huyen-my-nhan-loi-du-thi-miss-grand-international-2017-LYtZmrfn.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/huyen-my1-2729-1490689553.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/huyen-my-nhan-loi-du-thi-miss-grand-international-2017-LYtZmrfn.html">Huyền My nhận lời dự thi Miss Grand International 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vien-dong-trang-nhat-thu-ba-28-thang-3-2017-tew5dPnC.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/tue-0328-a1-page-001.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vien-dong-trang-nhat-thu-ba-28-thang-3-2017-tew5dPnC.html">Viễn Đông trang nhất thứ Ba, 28 tháng 3, 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vi-cai-chet-cua-mot-em-gai-viet-ba-nguoi-muon-tu-tu-o5qzZQgl.html"><img alt="" src="/res/fckfolder/Image/21-03-2017/Thumbnail/tammytruong.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vi-cai-chet-cua-mot-em-gai-viet-ba-nguoi-muon-tu-tu-o5qzZQgl.html">Vì cái chết của một em gái Việt, ba người muốn tự tử</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tiem-nu-trang-viet-bi-trom-lay-mat-1-trieu-84HLURGD.html"><img alt="" src="/res/fckfolder/Image/22-03-2017/Thumbnail/kimthanh2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tiem-nu-trang-viet-bi-trom-lay-mat-1-trieu-84HLURGD.html">Tiệm nữ trang Việt bị trộm lấy mất $1 triệu </a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tra-nhiem-doc-khien-mot-phu-nu-thiet-mang-ghtB5POs.html"><img alt="" src="/res/fckfolder/Image/21-03-2017/Thumbnail/tradoc.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tra-nhiem-doc-khien-mot-phu-nu-thiet-mang-ghtB5POs.html">Trà nhiễm độc khiến một phụ nữ thiệt mạng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html"><img alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/tuvi.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html">Tử vi đông phương ngày 23 tháng 3 năm 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/chong-gia-chet-dung-khi-biet-su-that-ve-viec-co-vo-tre-bo-di-IfdT0sKN.html"><img alt="" src="/res/fckfolder/Image/25-03-2017/Thumbnail/photo-0-1490339102170.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chong-gia-chet-dung-khi-biet-su-that-ve-viec-co-vo-tre-bo-di-IfdT0sKN.html">Chồng già chết đứng khi biết sự thật về việc cô vợ trẻ bỏ đi ngay sau đêm tân hôn</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/trump-bi-che-ngu-boi-hoa-thinh-don-thua-keo-dau-obamacare-IVaLsW2K.html"><img alt="" src="/res/fckfolder/Image/24-03-2017/Thumbnail/trumpfail.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/trump-bi-che-ngu-boi-hoa-thinh-don-thua-keo-dau-obamacare-IVaLsW2K.html">Trump bị chế ngự bởi Hoa Thịnh Đốn, thua keo đấu Obamacare</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/linh-muc-goc-viet-bi-ket-toi-bien-thu-ngan-quy-giao-xu-v2ws9eDm.html"><img alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/nguyenminhhien.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/linh-muc-goc-viet-bi-ket-toi-bien-thu-ngan-quy-giao-xu-v2ws9eDm.html">Linh mục gốc Việt bị kết tội biển thủ ngân quỹ giáo xứ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nghi-can-chua-bi-bat-trong-vu-giet-dau-bep-viet-zHLuuqZ9.html"><img alt="" src="/res/fckfolder/Image/24-03-2017/Thumbnail/suspect.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nghi-can-chua-bi-bat-trong-vu-giet-dau-bep-viet-zHLuuqZ9.html">Nghi can chưa bị bắt trong vụ giết đầu bếp Việt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/pho-hai-bi-bao-ve-dan-pho-34dung-cham34-tai-via-he-HT7lIIBQ.html"><img alt="" src="/res/fckfolder/Image/21-03-2017/Thumbnail/hai1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/pho-hai-bi-bao-ve-dan-pho-34dung-cham34-tai-via-he-HT7lIIBQ.html">Phó Hải bị bảo vệ dân phố &#34;đụng chạm&#34; tại vỉa hè</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thu-moi-du-buoi-sinh-hoat-chinh-tri-cua-dang-tan-dai-viet-WMMP40xy.html"><img alt="" src="/res/fckfolder/Image/22-03-2017/Thumbnail/tm---dang-tan-dai-viet-1-4.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thu-moi-du-buoi-sinh-hoat-chinh-tri-cua-dang-tan-dai-viet-WMMP40xy.html">Thư mời dự buổi sinh hoạt chính trị của Đảng Tân Đại Việt</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <!-- classified ads -->
                <div class="classified">
                    

<div class="classified-box">
    <div style="margin-bottom: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #b44331; font-weight: bold;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">RAO VẶT</a>
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com"><img alt="" src="/Images/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div id="list-classified-item" class="classified-content">
        
            <div class="item-link">           
                <a title="Nhận đưa đón khách mọi nơi, phi trường(check in), song bai, shopping..., Xe Van Toyota Sienna 8 chỗ -2016. Lái xe cẩn thận, nhiệt tình, đúng giờ. Đặc biệt giá cả hợp lý. Mọi chi tiết, xin gọi số điên thoại 714 883 6904 gặp Tân " target="_blank" href="http://viendongraovat.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBInI7mlfl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG TIỆM NAILS
Vì lý do gia đình cần sang tiệm có 4 bàn, 2 spa, 1 phòng wax. Giá $8000 có thương lượng, vùng El Monte. Địa chỉ: 11362 Valley Blvd., El Monte, CA 91731. Có nhã ý xin liên lạc Nancy Trần.
626-227-5597
626-575-0181 " target="_blank" href="http://viendongraovat.com/sang-tiem-nails-Z4ocJZ6I.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG TIỆM NAILS</a>
            </div>
        
            <div class="item-link">           
                <a title="NGÂN HÀNG CHO VAY TRỰC TIẾP
- Vay tiền mua nhà dễ dàng chỉ cần down 3.5%
- Được giúp có tiền nhanh và dễ
- Không cần có credit
- Xin liên lạc để chúng tôi giúp được trả nợ
thấp hàng tháng
 Vay trực tiếp với ngân hàng
UNIVERSAL MONEY MARKET
L/L: Dat
714-322-2200 " target="_blank" href="http://viendongraovat.com/ngan-hang-cho-vay-truc-tiep-asx4URpp.html"><span style="color: #ff4700">&bull;</span>&nbsp;NGÂN HÀNG CHO VAY TRỰC TIẾP</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà mẫu mới xây lại rất đẹp. 4PN, 4PT, sau khu chợ Á Đông. Living 1725 sf, đất rộng 7200 sf. Tiện nghi. Rất tốt.
Gọi
714-414-6694 " target="_blank" href="http://viendongraovat.com/nha-mau-moi-xay-lai-rat-dep-VQtNsTJs.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà mẫu mới xây lại rất đẹp.</a>
            </div>
        
            <div class="item-link">           
                <a title="2001 Honda Accord 4 door, màu xám dợt, miles 2000 A/C, CD. Chạy tốt, 4 vỏ mới. Hộp số mới. Rebuit giá 2,200. Bao smog, sang tên.
714-482-8476 " target="_blank" href="http://viendongraovat.com/2001-honda-accord-4-door-mau-xam-dot-wqjCsuJx.html"><span style="color: #ff4700">&bull;</span>&nbsp;2001 Honda Accord 4 door, màu xám dợt</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiệm nail vùng Laguna Beach, khu du lịch Mỹ trắng. Cần thợ nail nữ TCN & massage therapist có license California. FT/PT.
714-801-5217 " target="_blank" href="http://viendongraovat.com/tiem-nail-vung-laguna-beach-khu-du-lich-my-trang-F55shydT.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tiệm nail vùng Laguna Beach, khu du lịch Mỹ trắng.</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG TIỆM NAILS
Vì lý do gia đình cần sang tiệm có 4 bàn, 2 spa, 1 phòng wax. Giá $8000 có thương lượng, vùng El Monte. Địa chỉ: 11362 Valley Blvd., El Monte, CA 91731. Có nhã ý xin liên lạc Nancy Trần.
626-227-5597
626-575-0181 " target="_blank" href="http://viendongraovat.com/sang-tiem-nails-GsDJsqN0.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG TIỆM NAILS</a>
            </div>
        
            <div class="item-link">           
                <a title="Quý vị thiếu nợ tiền Credit Card không thể trả nổi. Chúng tôi sẽ giúp quý vị trả dứt nợ, không lệ phí. (714) 261-5501. " target="_blank" href="http://viendongraovat.com/quy-vi-thieu-no-tien-credit-card-khong-the-tra--SrSCjRyB.html"><span style="color: #ff4700">&bull;</span>&nbsp;Quý vị thiếu nợ tiền Credit Card không thể trả ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Chuyên chấm tử vi trọn đời, hạn năm, chọn ngày giờ sinh mổ, xem ngày tốt xấu, www.tuviglobal.com. (714) 261-5501. " target="_blank" href="http://viendongraovat.com/chuyen-cham-tu-vi-tron-doi-han-nam-chon-ngay--qteZp4oH.html"><span style="color: #ff4700">&bull;</span>&nbsp;Chuyên chấm tử vi trọn đời, hạn năm, chọn ngày ...</a>
            </div>
        
            <div class="item-link">           
                <a title="MICHAEL'S COMPUTER, sửa COMPUTER, LAPTOP (trên 20 năm), diệt Virus, iPad, gắn camera, dạy sửa Computer. (714) 261-5501. " target="_blank" href="http://viendongraovat.com/michaels-computer-sua-computer-laptop-tren-20-nam-diet-virus--Va3eQV4s.html"><span style="color: #ff4700">&bull;</span>&nbsp;MICHAEL'S COMPUTER, sửa COMPUTER, LAPTOP (trên 20 năm), diệt Virus, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="TUYỂN NAM NỮ LÁI XE (Uber), giờ tự do, thu nhập $5,000/tháng. Nhận việc ngay. Liên hệ: (714) 261-5501. " target="_blank" href="http://viendongraovat.com/tuyen-nam-nu-lai-xe-uber-gio-tu-do-thu--2zHcSj8D.html"><span style="color: #ff4700">&bull;</span>&nbsp;TUYỂN NAM NỮ LÁI XE (Uber), giờ tự do, thu ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Can gap tho TCN , biet gel cang tot . Tiem dong khach o Long Beach , cach Bolsa 15' . Khach de , tip Cao . Di lam lien .
Lien Lac : 1(562)296-7134 " target="_blank" href="http://viendongraovat.com/can-gap-tho-tcn--biet-gel-cang-tot---MBs5HveS5V.html"><span style="color: #ff4700">&bull;</span>&nbsp;Can gap tho TCN , biet gel cang tot . ...</a>
            </div>
        
            <div class="item-link">           
                <a title="APARTMENTS FOR RENT IN VINHOMES CENTRAL PARK

Area : 64,5 sqm.

Monthly Rental Fee : $800/1 month (included management fee)

Deposit : 2 month.

Duration of contract : 1 year up.

Vinhomes Central Park - Nowhere better than it!

Located nearby Saigon River, attaching with 14 heacta green Park and the great central square with riverside ..." target="_blank" href="http://viendongraovat.com/apartments-for-rent-in-vinhomes-central-parkarea--645-sqmmonthly--MBcZHS3re4.html"><span style="color: #ff4700">&bull;</span>&nbsp;APARTMENTS FOR RENT IN VINHOMES CENTRAL PARK

Area : 64,5 sqm.

Monthly ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần gấp thợ TCN weekend hoặc full time . Tiệm gần Ontario Mills Outlet đông khách walk in,tip hậu . L/L 909-987-3111, cell 626-213-7423. " target="_blank" href="http://viendongraovat.com/can-gap-tho-tcn-weekend-hoac-full-time--tiem-gan-ontario--0vM4LU2u.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần gấp thợ TCN weekend hoặc full time . Tiệm gần Ontario ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Khách cần tiền gấp cần bán 2 căn :
L3.2x.03 93m2 3PN 2WC  hướng Tây Nam giá 4ty3.
LP.2x.15 50m2 1PN 1WC hướng Đông Nam giá 3ty2.
Anh em hợp tác vui vẻ : 0917733126. (Ms.K) " target="_blank" href="http://viendongraovat.com/khach-can-tien-gap-can-ban-2-can-l32x03-93m2--MBvrlnmDYY.html"><span style="color: #ff4700">&bull;</span>&nbsp;Khách cần tiền gấp cần bán 2 căn :
L3.2x.03 93m2 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="DAC BIET! SPECIALS! LAM , SUA RANG GIÀ , NGUYEN HAM(FULL DENTURES) , BAN HAM( REMOVABLE) DO NHI DOI DE THUONG NHAT TRAN GIAN, LE HAO (U. OF ALABAMA IN BIRMIGHAM)/PHUONG NGUYEN( UCLA MDT) LL:17143317290 " target="_blank" href="http://viendongraovat.com/dac-biet-specials-lam--sua-rang-gia--nguyen--MB358gXsRU.html"><span style="color: #ff4700">&bull;</span>&nbsp;DAC BIET! SPECIALS! LAM , SUA RANG GIÀ , NGUYEN ...</a>
            </div>
        
            <div class="item-link">           
                <a title="BẮT LẮP RÁP CAMERA nhà , business giá rẻ nhất vùng, download app on phones, computers Thịnh 714-949-9041, Kim 714-332-2363 " target="_blank" href="http://viendongraovat.com/bat-lap-rap-camera-nha--business-gia-re-nhat--MBXwDj6mhy.html"><span style="color: #ff4700">&bull;</span>&nbsp;BẮT LẮP RÁP CAMERA nhà , business giá rẻ nhất ...</a>
            </div>
        
            <div class="item-link">           
                <a title=" " target="_blank" href="http://viendongraovat.com/818-696-2150-dGrXTNjZ.html"><span style="color: #ff4700">&bull;</span>&nbsp;818-696-2150</a>
            </div>
        
            <div class="item-link">           
                <a title="TIỆM NAILS CẦN SANG GẤP
Cần sang 4 tiệm nails lớn đẹp ở Scothdale, North Phoenix, Tempe, Chandler - Arizona. Tiệm đông khách, đẹp sang trọng.
LL: Mike Tran
480-370-7411
Prestige Realty " target="_blank" href="http://viendongraovat.com/tiem-nails-can-sang-gap-NA7vciZ3.html"><span style="color: #ff4700">&bull;</span>&nbsp;TIỆM NAILS CẦN SANG GẤP</a>
            </div>
        
            <div class="item-link">           
                <a title="Đóng tiệm cần bán 6 tủ bán hàng loại lớn, 2 tủ loại nhỏ. Cao hơn 2ft, ngang 6ft.
LL:
714-948-3741 " target="_blank" href="http://viendongraovat.com/dong-tiem-can-ban-6-tu-ban-hang-loai-lon-2-tu-loai-nho-cao-napCAvfH.html"><span style="color: #ff4700">&bull;</span>&nbsp;Đóng tiệm cần bán 6 tủ bán hàng loại lớn, 2 tủ loại nhỏ. Cao hơn 2ft, ngang 6ft.</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà Midway City: 3PN, 2PT, rộng 1784 sqft, đất 7272 sqft, nhà được tân trang đẹp, xây năm 1957, giá $635k.
L/L: Hằng
714-383-1090
Superior Real Estate Group " target="_blank" href="http://viendongraovat.com/nha-midway-city-3pn-2pt-GlQtcusf.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà Midway City: 3PN, 2PT,</a>
            </div>
        
            <div class="item-link">           
                <a title="Mời quý vị đến với cuộc hội thảo miễn phí về "Địa ốc, đầu tư, và các luật lệ" do luật sư về địa ốc và phó giám đốc ngân hàng trình bày. Thứ 5 ngày 30 tháng 3, từ 6g-7g30 tối.
Call or text: Sophia
714-454-0989 " target="_blank" href="http://viendongraovat.com/moi-quy-vi-den-voi-cuoc-hoi-thao-mien-phi-ve-34dia-oc-dau-tu-MxO4PzVO.html"><span style="color: #ff4700">&bull;</span>&nbsp;Mời quý vị đến với cuộc hội thảo miễn phí về &#34;Địa ốc, đầu tư, và các luật lệ&#34; </a>
            </div>
        
            <div class="item-link">           
                <a title="Can tho TCN biet Làm gell 800/1wk , hoac tho bot 1000/wk lam o newyork hon an chia6/4 tips Cao Khu my trang co phong rieng cho tho xin lien he lily 7163787416 " target="_blank" href="http://viendongraovat.com/can-tho-tcn-biet-lam-gell-8001wk--hoac-tho--MBuJvWcd9g.html"><span style="color: #ff4700">&bull;</span>&nbsp;Can tho TCN biet Làm gell 800/1wk , hoac tho ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Sang tiem nail Gardena. 3 ban, 2 ghe. Rent re.
 Goi Le 310-634-9395 " target="_blank" href="http://viendongraovat.com/sang-tiem-nail-gardena-3-ban-2-ghe-rent-re--BExo4q4h.html"><span style="color: #ff4700">&bull;</span>&nbsp;Sang tiem nail Gardena. 3 ban, 2 ghe. Rent re. ...</a>
            </div>
        
            <div class="item-link">           
                <a title=" " target="_blank" href="http://viendongraovat.com/714-793-3518-T3LPZQmM.html"><span style="color: #ff4700">&bull;</span>&nbsp;714-793-3518</a>
            </div>
        
            <div class="item-link">           
                <a title="Sửa mọi trục trặc của computer, remove virus, làm mới lại hệ điều hành Windows và Mac Apple. Nâng cấp computer hardware. Tune up làm cho máy chạy nhanh hơn, ổn định. Trách nhiệm và uy tín
L/L: Bình
714-383-1553 " target="_blank" href="http://viendongraovat.com/sua-moi-truc-trac-cua-computer-PWS7rrsJ.html"><span style="color: #ff4700">&bull;</span>&nbsp;Sửa mọi trục trặc của computer,</a>
            </div>
        
            <div class="item-link">           
                <a title="Camry 1996, có máy lạnh, cassette. Máy hộp số tốt. Vỏ bánh xe tốt. Bao smog check. Giá bán $1850.
ĐT liên lạc:
714-717-6917
714-499-5311 " target="_blank" href="http://viendongraovat.com/camry-1996-CC67JSwK.html"><span style="color: #ff4700">&bull;</span>&nbsp;Camry 1996</a>
            </div>
        
            <div class="item-link">           
                <a title="1998 Chevy Van F1500. Tiện chuyên chở giao hàng. Xe rất tốt. Dư dùng bán rẻ. Giá $1,990. LC #45874C1
LL:
714-330-8337 " target="_blank" href="http://viendongraovat.com/1998-chevy-van-f1500-lOXy2L0P.html"><span style="color: #ff4700">&bull;</span>&nbsp;1998 Chevy Van F1500</a>
            </div>
        
            <div class="item-link">           
                <a title="Garden Grove / Haster, 13062 Blue Spruce, GG, 4PN/2PT, remodeled, 1500 sqft. Gần nhà thờ Kiếng. Large LV/kitchen, no housing, available, yên tĩnh. $2,550/month + deposit.
Anne
316-371-3481 " target="_blank" href="http://viendongraovat.com/garden-grove--haster-BLCsENFh.html"><span style="color: #ff4700">&bull;</span>&nbsp;Garden Grove / Haster, </a>
            </div>
        
            <div class="item-link">           
                <a title="PETER AUTO REPAIR
Chuyên sửa điện xe Đức, Mỹ, Nhật. Check engine (light), timming belt, thắng, máy, hộp số, sạc ga. 
Kinh nghiệm. Giá cả thật good.
Peter
714-553-1002
714-398-6649 " target="_blank" href="http://viendongraovat.com/peter-auto-repair-vkVpIWpu.html"><span style="color: #ff4700">&bull;</span>&nbsp;PETER AUTO REPAIR</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">&raquo; XEM TẤT CẢ &laquo;</a>
            </div>
          
    </div>
    <div style="margin-top: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
</div>
<script language="javascript" type="text/javascript">
    $(function () {
        $('#list-classified-item').tooltip();
    });
  </script>
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a1c92f00' name='a1c92f00' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=5&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a221ff6b&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=5&cb=%n&n=a221ff6b&ct0=%c' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a2abcab1' name='a2abcab1' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=7&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a4eeaf0c&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=7&cb=%n&n=a4eeaf0c&ct0=%c' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='afacf289' name='afacf289' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=6&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a765d34b&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=6&cb=%n&n=a765d34b&ct0=%c' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html">
                                        Tử vi đông phương ngày 23 tháng 3 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html">
                                        Có một vài trục trặc nhỏ trong công việc. Đừng vì thế mà bối rối, đây chỉ là nhất thời mà thôi. Sẽ có quý nhân tận tình giúp đỡ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-16-thang-3-nam-20167-7JnYkKQF.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-16-thang-3-nam-20167-7JnYkKQF.html">
                                            Tử vi đông phương ngày 16 tháng 3 năm 20167
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-10-thang-3-nam-2017-5bsFi9UL.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-10-thang-3-nam-2017-5bsFi9UL.html">
                                            Tử vi đông phương ngày 10 tháng 3 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-02-thang-3-nam-2017-OfKvvDFX.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-02-thang-3-nam-2017-OfKvvDFX.html">
                                            Tử vi đông phương ngày 02 tháng 3 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ngo-vu-nhan-toi-ban-chet-ba-nguyen-nhung-yTeABhfQ.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/nhungnguyen1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ngo-vu-nhan-toi-ban-chet-ba-nguyen-nhung-yTeABhfQ.html">
                                        Ngô Vũ nhận tội bắn chết bà Nguyễn Nhung
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ngo-vu-nhan-toi-ban-chet-ba-nguyen-nhung-yTeABhfQ.html">
                                        Một số người trong gia đình bà Nhung, trong đó có hai người đã bay từ Việt Nam sang Mỹ để có mặt tại phòng xử hôm thứ Sáu. 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mot-nguoi-viet-ti-nan-tu-tu-trong-trung-tam-di-tru-nhat-ZSUfDGWv.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/nguyenthehung.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mot-nguoi-viet-ti-nan-tu-tu-trong-trung-tam-di-tru-nhat-ZSUfDGWv.html">
                                            Một người Việt tị nạn tự tử trong trung tâm di trú Nhật
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/anh-viet-bi-lua-mua-nham-giay-34rua34-yeezy-gia-SuYkR0NE.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/edyeezy.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/anh-viet-bi-lua-mua-nham-giay-34rua34-yeezy-gia-SuYkR0NE.html">
                                            Anh Việt bị lừa mua nhằm giày &#34;rùa&#34; Yeezy giả
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thi-bui-dung-sach-ve-the-best-we-could-do-de-noi-ve-nguoi-ti-Yc073BuB.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/buithi3.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thi-bui-dung-sach-ve-the-best-we-could-do-de-noi-ve-nguoi-ti-Yc073BuB.html">
                                            Thi Bùi dùng sách vẽ The Best We Could Do để nói về người tị nạn Việt Nam
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/costco-sap-giao-hang-tan-cua-nha-LXFGyPP3.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/costco.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/costco-sap-giao-hang-tan-cua-nha-LXFGyPP3.html">
                                        Costco sắp giao hàng tận cửa nhà 
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/costco-sap-giao-hang-tan-cua-nha-LXFGyPP3.html">
                                        Shipt cho biết rằng họ đang mở dịch vụ Costco của họ ở Tampa, và dự định sẽ mở rộng ra tới 50 thị trường dành cho hơn 30 triệu ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nguoi-lao-dong-da-trang-cang-ngay-cang-34chet-vi-tuyet-vong-34-O8MTurlj.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/chetdatrang.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nguoi-lao-dong-da-trang-cang-ngay-cang-34chet-vi-tuyet-vong-34-O8MTurlj.html">
                                            Người lao động da trắng càng ngày càng &#34;chết vì tuyệt vọng &#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/can-tien-cho-cong-vien-california-ban-bang-so-xe-moi-co-hinh-cay-tung-cKq6FmK3.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/bangsoxe.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/can-tien-cho-cong-vien-california-ban-bang-so-xe-moi-co-hinh-cay-tung-cKq6FmK3.html">
                                            Cần tiền cho công viên, California bán bảng số xe mới có hình cây tùng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/vong-tay-kiem-phao-cuu-nan-phong-ngua-nguy-co-chet-duoi-o5Q6mkH3.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/vongtay.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/vong-tay-kiem-phao-cuu-nan-phong-ngua-nguy-co-chet-duoi-o5Q6mkH3.html">
                                            Vòng tay kiêm phao cứu nạn phòng ngừa nguy cơ chết đuối
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490604207533.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                                        Sau 10 ngày tôi đã rung động với người có vợ
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/sau-10-ngay-toi-da-rung-dong-voi-nguoi-co-vo-y5M7KIH0.html">
                                        Anh nói sẽ đợi tôi, vợ chồng anh không hợp, ly thân lâu rồi, giờ đi cùng nhau chẳng qua vì công việc. 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490663858058.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/khong-thoa-man-duoc-chuyen-chan-goi-toi-dung-ngoai-khe-cua-nhin-vo-ngoai-zlczdGEz.html">
                                            Không thỏa mãn được chuyện chăn gối, tôi đứng ngoài khe cửa nhìn vợ ngoại tình
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/photo-0-1490686497592.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cong-tu-nha-giau-lam-phep-thu-34gai-ngoan34-iFmL9bnR.html">
                                            Công tử nhà giàu làm phép thử &#34;gái ngoan&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/giauchong1-1490690602585.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/choang-khi-mot-lan-ve-som-bat-ngo-nghe-duoc-cuoc-tro-chuyen-cua-me-bskOfLH4.html">
                                            Choáng khi một lần về sớm, bất ngờ nghe được cuộc trò chuyện của mẹ chồng và chị dâu
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/blog-tam-su-blogtamsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/california-co-800-xuong-bia-ge0jXGRk.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/13-03-2017/Thumbnail/xuongbia.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/california-co-800-xuong-bia-ge0jXGRk.html">
                                        California có 800 xưởng bia
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/california-co-800-xuong-bia-ge0jXGRk.html">
                                        Số lượng các xưởng bia, được gọi là brewery, ở California đã gia tăng, từ hơn 500 trong năm 2014, lên tới 800 trong năm 2017! 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nong-dan-trong-nho-kho-o-california-dang-gap-kho-khan-iOQhb6L8.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/13-03-2017/Thumbnail/nhokho1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nong-dan-trong-nho-kho-o-california-dang-gap-kho-khan-iOQhb6L8.html">
                                            Nông dân trồng nho khô ở California đang gặp khó khăn
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/xe-tu-lai-cua-uber-chay-vuot-6-den-do-o-california-ibjyjq4s.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/11-03-2017/Thumbnail/uber.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/xe-tu-lai-cua-uber-chay-vuot-6-den-do-o-california-ibjyjq4s.html">
                                            Xe tự lái của Uber chạy vượt 6 đèn đỏ ở California
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cac-ngan-hang-hoa-ky-bao-loi-ky-luc-wPeQxzV8.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-03-2017/Thumbnail/bank.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cac-ngan-hang-hoa-ky-bao-loi-ky-luc-wPeQxzV8.html">
                                            Các ngân hàng Hoa Kỳ báo lời kỷ lục
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/showbiz-viet-showbizviet.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-the-gioi-tinthegioi.html">Tin Thế Giới</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/legging.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html">
                                        Hãng United bị chỉ trích vì cấm hai cô gái mặc quần thun bó sát lên máy bay
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html">
                                        Thế nhưng truyền thông xã hội bừng bừng nổi giận chống lại chính sách ấy và hãng hàng không United, vì lối hồi đáp với những lời phản đối lúc ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ba-gia-o-kenya-hoc-vo-chong-tan-cong-tinh-duc-Xvko7JDL.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/hocvo.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ba-gia-o-kenya-hoc-vo-chong-tan-cong-tinh-duc-Xvko7JDL.html">
                                            Bà già ở Kenya học võ chống tấn công tình dục
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhat-tuyet-lo-lam-8-nguoi-thiet-mang-AJH8kiPZ.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/tinthegioilogo.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhat-tuyet-lo-lam-8-nguoi-thiet-mang-AJH8kiPZ.html">
                                            Nhật: Tuyết lở làm 8 người thiệt mạng  
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/au-chau-keu-goi-trang-bi-cong-tac-giet-robot-MO0pmLmK.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/dietnguoimay.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/au-chau-keu-goi-trang-bi-cong-tac-giet-robot-MO0pmLmK.html">
                                            Âu Châu kêu gọi trang bị công tắc giết robot
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-the-gioi-tinthegioi.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/be-gai-viet-mat-tich-duoc-tim-thay-xac-o-nhat-7bSfbGgp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/nhatlinh1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/be-gai-viet-mat-tich-duoc-tim-thay-xac-o-nhat-7bSfbGgp.html">
                                        Bé gái Việt mất tích, được tìm thấy xác ở Nhật
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/be-gai-viet-mat-tich-duoc-tim-thay-xac-o-nhat-7bSfbGgp.html">
                                        Ông ngoại nói với báo Tuổi Trẻ, “Cho đến giờ chúng tôi cũng mới chỉ biết được thông tin qua báo chí nên không nắm được thêm thông tin gì ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tai-nan-tai-nan-va-tai-nan-kEaDtQZd.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/tainan1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tai-nan-tai-nan-va-tai-nan-kEaDtQZd.html">
                                            Tai nạn, tai nạn và tai nạn...
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nang-suat-lao-dong-cua-cong-nhan-viet-gan-doi-so-o-chau-a-VgQLGJi9.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/nangsuat.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nang-suat-lao-dong-cua-cong-nhan-viet-gan-doi-so-o-chau-a-VgQLGJi9.html">
                                            Năng suất lao động của công nhân Việt gần đội sổ ở Châu Á - Thái Bình Dương
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/to-quan-chuc-tham-nhung-bi-tu-hon-4-nam-krezHwit.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/tranminhloi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/to-quan-chuc-tham-nhung-bi-tu-hon-4-nam-krezHwit.html">
                                            Tố quan chức tham nhũng, bị tù hơn 4 năm
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/hinh2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html">
                                        Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 3)
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html">
                                        Theo chị Cát Tiên Kundalini Yoga còn có bài tập giúp cho ổ bụng trở nên linh hoạt, khỏe mạnh, đem lại những tác dụng tốt cho hệ tiêu hóa. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-2-aMxdu7eR.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/19-03-2017/Thumbnail/cattientran1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-2-aMxdu7eR.html">
                                            Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 2)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-1-ylUvC7Dc.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/13-03-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-1-ylUvC7Dc.html">
                                            Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 1)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lop-day-tieng-tay-ban-nha-theo-chu-de-ky-cuoi-52qCrUIh.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-03-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lop-day-tieng-tay-ban-nha-theo-chu-de-ky-cuoi-52qCrUIh.html">
                                            Lớp dạy Tiếng Tây Ban Nha theo chủ đề (kỳ cuối)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/phong-su-phongsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/lai-noi-chuyen-sex-FA7BsjIN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/21-03-2017/Thumbnail/lairaichuyendoilogo.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/lai-noi-chuyen-sex-FA7BsjIN.html">
                                        Lại nói chuyện Sex
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/lai-noi-chuyen-sex-FA7BsjIN.html">
                                        Tuy vậy, chiến dịch này không hẳn nhận được sự hưởng ứng hoàn toàn. Thông tấn xã Đan Mạch Ritzau viết là “chiến dịch này vừa được ca ngợi nhưng ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mot-ke-ca-gan-dam-ha-gia-phu-nu-aDFF4yI7.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/14-03-2017/Thumbnail/0314lairaikecagan.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mot-ke-ca-gan-dam-ha-gia-phu-nu-aDFF4yI7.html">
                                            Một kẻ cả gan dám... hạ giá phụ nữ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hoan-ho-phu-nu-872XPhWe.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-03-2017/Thumbnail/0307lairai2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hoan-ho-phu-nu-872XPhWe.html">
                                            Hoan hô phụ nữ!
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/khi-cac-ong-nhon-thich-dua-dai-EX2O8Wuw.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-02-2017/Thumbnail/0228lairai.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/khi-cac-ong-nhon-thich-dua-dai-EX2O8Wuw.html">
                                            Khi các ông nhớn thích... đùa dai
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            
            <!-- Banner -->
            
            <!-- Banner -->
            
            <!-- Banner -->
            
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <div class="gioithieudoanhnghiep">
            <div class="gioithieudoanhnghiep-header">
                <div class="gtdn-left-panel">
                    <div class="gtdn-showcase-name">
                        Sản phẩm - Dịch vụ
                     </div>
                    <div class="clear-both"></div>
                </div>
	            
            </div>
            <div class="gioithieudoanhnghiep-content">
                <div id="item-container" style="width: 1036px;">
                    <ul id="item-slider" style="width: 5000px;">
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                            <img alt="" src="/res/fckfolder/Image/02-03-2017/Thumbnail/phuc-loc-pakmail-color-1-4.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/phuc-loc-pakmail-ui77x8Xj.html">Phuc Loc Pakmail</a>
                </p>
                <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                    Phuc Loc Pakmail 
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                            <img alt="" src="/res/fckfolder/Image/26-08-2016/Thumbnail/languageline-solution-1-8p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">Hiring Vietnamese Medical Interpreters</a>
                </p>
                <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                            <img alt="" src="/res/fckfolder/Image/09-07-2016/Thumbnail/dd.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">Trung tâm đào tạo nghề tóc - nails - trang điểm Why Not - USA</a>
                </p>
                <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                            <img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/13_8b38c54832e748e2ab93bbdaf66e2f39.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">Đột phá &#34;CHIẾC ÁO MỚI &#34; Cho Ngành NAILS Tại Thị Trường Mỹ</a>
                </p>
                <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                    Cộng đồng người Việt ch&uacute;ng ta c&oacute; rất nhiều tiệm nail l&acirc;u năm, theo khảo s&aacute;t 5 năm trở lại đ&acirc;y, những tiệm nails mọc l&ecirc;n lại c&agrave;ng nhiều; nhưng cũng nhiều nơi dẹp bớt tiệm v&igrave; kh&aacute;ch &iacute;t v&agrave; ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                            <img alt="" src="/res/fckfolder/Image/29-06-2016/Thumbnail/14_49724c670360456a97002257e94a91e6.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">Lo Chuyện Hậu Sự Với Cô Minh Ánh (Annie) Nguyễn</a>
                </p>
                <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                    Trong khu Dignity Memorial do c&ocirc; Annie Nguyễn phụ tr&aacute;ch cũng c&oacute; hai loại an t&aacute;ng, một l&agrave; ch&ocirc;n nổi v&agrave; hai l&agrave; ch&ocirc;n nằm. C&ocirc; Annie gọi ch&ocirc;n nổi l&agrave; nằm ở kh&aacute;ch sạn, ở nh&agrave; lầu, c&ograve;n ch&ocirc;n ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/anh-minh-nha-quan-zzPYbWiR.html">Ánh Minh Nhà Quàn</a>
                </p>
                <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">Công báo sự thật về Đông Trùng Hạ Thảo 950</a>
                </p>
                <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/tham-my-vien-kim-van-d7qfLyjz.html">Thẩm mỹ viện Kim Vân</a>
                </p>
                <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                            <img alt="" src="/res/fckfolder/Image/20-04-2016/Thumbnail/trung lam w background.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">Nhà Địa Ốc Trung Lâm ngồi ghế nóng</a>
                </p>
                <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                    Với cương vị gi&aacute;m khảo đặc biệt lần n&agrave;y, chắc chắn Top Producer -Broker Trung Lam sẽ g&oacute;p phần kh&ocirc;ng nhỏ v&agrave;o sự th&agrave;nh c&ocirc;ng cũng như tầm v&oacute;c l&ocirc;i cuốn của một đ&ecirc;m &acirc;m nhạc nghệ thuật đầy m&agrave;u ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                            <img alt="" src="/res/fckfolder/Image/16-02-2016/Thumbnail/EB5.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">Đầu tư EB-5 tốt nhất cho quý vị</a>
                </p>
                <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                      
                </a>
            </li>
    
            </ul>
        </div>
    </div>
</div>
        <script language="javascript" type="text/javascript">

            $('#item-container').scrollbox({
                direction: 'h',
                switchItems: 1,
                distance: 231
            });

//            $('#demo5-backward').click(function () {
//                $('#demo5').trigger('backward');
//            });
//            $('#demo5-forward').click(function () {
//                $('#demo5').trigger('forward');
//            });
            
//            var currentSlide = 0;
//            var hotSlide;
//            var imagesSlide;
//            var imageSlide_size;
//            var autoSlideCompany;

//            function slide(step) {
//                if ((currentSlide < imagesSlide.length - 4 && step > 0) || (step < 0 && currentSlide !== 0)) {
//                    hotSlide.cancel();
//                    currentSlide += step;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//                else {
//                    hotSlide.cancel();
//                    currentSlide = 0;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//            }

//            window.addEvent('domready', function () {

//                hotSlide = new Fx.Scroll('item-slider', { transition: Fx.Transitions.linear });
//                imagesSlide = $$('#item-slider div.showcase-summary'); //$('item-container').getElements('a');
//                imageSlide_size = imagesSlide[0].getSize();
//                if (currentSlide != 0) {
//                    currentSlide -= 1;
//                    slide(1);
//                }
//                //
//                $('arrow-right').addEvent('click', function () {
//                    slide(1);
//                } .bind(this));
//                $('arrow-left').addEvent('click', function () {
//                    slide(-1);
//                } .bind(this))

//                AutoSlideCompary();
//            });

//            function AutoSlideCompary() {
//                slide(1);
//                var autoSlideCompany = setTimeout("AutoSlideCompary()", 5000);
//            }
        </script>
    
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc; width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Người Việt Khắp Nơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Hoa Kỳ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Thế Giới
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Kinh Doanh
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Quê Hương Qua Ống Kính
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lẩm Cẩm Sài Gòn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chân Dung Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Văn Nghệ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phóng Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đời Sống Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Du Lịch
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bình Luận
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Nước Pháp
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Vấn Đề Hôm Nay
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lai Rai Chuyện Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Niệm Giữa Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tử Vi Đông Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bếp Hồng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôm Nay Ăn Gì
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Sức Khỏe
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Mẹo Vặt Ích Lớn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Pháp Luật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Việc Làm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Xe Hơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Địa Ốc
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Gỡ Rối Tơ Lòng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôn Nhân, Cuộc Sống
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tiêu Thụ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Blog Tâm Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cáo Phó
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phân Ưu
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chúc Mừng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Tạ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thông Báo, Thư Mời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thể Thao
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Điện Ảnh, Nghệ Thuật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hậu Trường Showbiz
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Showbiz Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Lạ Bốn Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đạo và Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Dịch Vụ, Sản Phẩm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Viễn Đông Trang Nhất
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        
<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                <b>Ấn bản của Nhật Báo Viễn Đông</b> <br />
                
                Email: <b>baoviendong@gmail.com</b><br />
                Phone: <b>(714) 379-2851</b><br />
                Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a><br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        <br /><br />
        <div class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-width="480" data-height="auto" data-layout="standard" data-size="small" data-show-faces="true"></div>
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">
    
        jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    
    </form>
</body>
</html>
