


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="ctl00_Head1"><title>
	VienDongDaily.Com | Ngành xe lửa đang xuống dốc tại VN - Nganh xe lua dang xuong doc tai VN
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />
    <meta content="VienDongDaily.Com | Ngành xe lửa đang xuống dốc tại VN - Nganh xe lua dang xuong doc tai VN - B&ecirc;n cạnh đ&oacute;, l&atilde;nh đạo VNR nh&igrave;n nhận, c&aacute;c c&ocirc;ng ty vận tải đ&atilde; đổi mới tư duy v&agrave; c&aacute;ch l&agrave;m nhưng chưa theo kịp thị trường; v&igrave; vậy, giải ph&aacute;p đề ra chưa mang lại kết quả như mong đợi, gi&aacute; cước vẫn chưa cạnh tranh v&agrave; ph&ugrave; hợp với thị trường." name="description" />
	<meta content="Nganh xe lua dang xuong doc tai VN" name="keywords" />
<link rel="shortcut icon" href="/Resource/images/newtemplate/icon.gif" type="image/gif" /><link rel="icon" href="/Resource/images/newtemplate/icon.gif" type="image/gif" /><link rel="stylesheet" type="text/css" href="/Resource/css/site3/reset.css?v=1.1" /><link rel="stylesheet" type="text/css" href="/Resource/css/site3/site3.css?v=1.0" /><link rel="stylesheet" type="text/css" href="/Resource/css/slideitmoo.css?v=1.0" /><link rel="stylesheet" type="text/css" href="/Resource/css/slimbox.css?v=1.0" />
     <!--[if IE 6]>
    <style type="text/css">
        @import "/Resource/newtemplate/css/common-ie.css?v=1.0";
    </style>
	<![endif]-->

    <script language="JavaScript" src="/Resource/js/lib/mootools-1.2.5-core-nc.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/mootools-1.2.5.1-more.js?v1.2"></script><script language="JavaScript" src="/Resource/tools/mediaplayer/swfobject.js?v1.1"></script><script language="JavaScript" src="/Resource/js/lib/SlideItMoo.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/slimbox.js?v1.2"></script><script language="JavaScript" src="/Resource/js/utils/Common.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/jquery.js?v=1.2.5"></script><script language="JavaScript" src="/Resource/tools/mediaplayer/jwplayer.js?v1.1"></script>
    
    <script language="javascript" type="text/javascript">
        jQuery.noConflict();
    </script>
    <script language="JavaScript" src="/Resource/js/lib/slider.js?v=1.2.5"></script><script language="JavaScript" src="/Resource/js/lib/jquery.jqplugin.1.0.2.min.js?v=1.2.5"></script> 
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2387675-1', 'auto');
      ga('send', 'pageview');

    </script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>
    

	  
    <script language="JavaScript" src="/js/lib/mootools.js?v=1.0"></script>
    <script language="JavaScript" src="/js/controls/PostComment.js?v=1.0"></script>
    <script language="JavaScript" src="/js/tools/SwfObject.js?v=1.0"></script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- Google DFP tracking -->
	  


<!-- } -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>
</head>
<body>

    <form name="aspnetForm" method="post" action="/nganh-xe-lua-dang-xuong-doc-tai-vn-tF8g9l64.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU0ODcyNzExOGRkdflc9cdjlywllt/+4gpWMZTSd8Q=" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
		
	<!-- HEADER { -->
    

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo-panel">
            <div class="logo">
                <a href="/trang-chu" title="Về trang chủ">
                    <img alt="viendongdaily.com" src="/Resource/images/site3/logo.png" height="50px" />
                </a>
            </div>
            <div id="idShowDate" class="datetime">

		</div>
        </div>
        <div class="header-quicksearch-panel">
            <div style="background-color: #fff; padding: 5px; margin-top: 22px; border: solid 1px #ccc;">
                <input style="height: 19px; width: 300px; border: none; color: #ccc" type="text" maxlength="100" value='Nhập từ khóa cần tìm' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Resource/images/site3/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
        <div class="header-banner-panel">
             <div style="margin-top: 24px">
                <a title="Go to Viễn Đông Daily News" href="/trang-chu">
                    <div class="button-green">
                        TRANG CHỦ 
                    </div>
                </a>
                <a title="Go to RaoVat Viễn Đông Online" href="http://www.viendongraovat.com" target="_blank">
                    <div class="button-green">
                        RAO VẶT ONLINE
                    </div>
                </a>

	     </div>
        </div>
    </div>
	
</div>

<script language="javascript" type="text/javascript">

var timerID;
var nowHours="00";
var nowMinutes="00";
var nowSeconds="00";
var objDate = new Date();
var myDay = objDate.getDay();
var myDate = objDate.getDate();
var myCalendar_Title = objDate.getDate();
var myMonth = objDate.getMonth() + 1;
if (myMonth<10)
{
	myMonth="0" + myMonth;
}

var myYear = objDate.getFullYear();
if (myDay==0) { myDay = "Chủ nhật"; }
else if (myDay==1) { myDay = "Thứ hai"; }
else if (myDay==2) { myDay = "Thứ ba"; }
else if (myDay==3) { myDay = "Thứ tư"; }
else if (myDay==4) { myDay = "Thứ năm"; }
else if (myDay==5) { myDay = "Thứ sáu"; }
else if (myDay==6) { myDay = "Thứ bảy"; }
myDate=myDay + ", " + myDate + "/" + myMonth + "/" + myYear + " - ";

function tick() 
{
	var now = new Date();
	nowHours = now.getHours();
	nowMinutes = now.getMinutes();
	nowSeconds = now.getSeconds();

	if (nowSeconds<10) 
	{
		nowSeconds="0" + nowSeconds;
	} 
	
	if (nowMinutes<10) 
	{
		nowMinutes="0" + nowMinutes;
	} 
		
	if (nowHours >= 12) 
	{
		nowSeconds=nowSeconds + " PM";
	}
	else
	{
		nowSeconds=nowSeconds + " AM";
	}

	if (nowHours<10) 
	{
		nowHours="0" + nowHours;
	} 
	
	$("idShowDate").innerHTML= myDate + nowHours + ":" + nowMinutes + ":" + nowSeconds;	
	timerID  = window.setTimeout("tick()", 100);
}

window.addEvent('domready', function() 
{
    tick();
    //
    $('txtQuickSearch').addEvent('keypress', function(evt){
        if(evt.key == 'enter')
        {
            StartSearch();
            return false;  
        }
    });

    $('txtQuickSearch').addEvent('focus', function()
    {
        if ($('txtQuickSearch').get('value').toLowerCase().trim() == 'nhập từ khóa cần tìm')        
        {
            $('txtQuickSearch').set('value','');
            $('txtQuickSearch').setStyle('color','#000000');
            return false;
        }            
    });
    
    $('txtQuickSearch').addEvent('blur', function()
    {
        if ($('txtQuickSearch').get('value').toLowerCase().trim() == '')        
        {
            $('txtQuickSearch').set('value','Nhập từ khóa cần tìm');
            $('txtQuickSearch').setStyle('color','#CCCCCC');
            return false;
        }            
    });
    
    if ($('txtQuickSearch').get('value').toLowerCase().trim() != 'nhập từ khóa cần tìm')        
    {
        $('txtQuickSearch').setStyle('color','#000000');
    }    
    
    $('btnHeaderSearch').addEvent('click', function()
    {
        StartSearch();
            
        return false;  
    });
        
});
    
function StartSearch()
{
     if ($('txtQuickSearch').get('value') != '' && $('txtQuickSearch').get('value').toLowerCase() != 'nhập từ khóa cần tìm')
     {
        if($('txtQuickSearch').get('value').length >=2)
            window.location.href= '/tim_kiem?kw=' + encodeURIComponent($('txtQuickSearch').get('value'));  
        else
            alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
     }
     else
     {
        alert('Vui lòng nhập thông tin tìm kiếm!');
     }       
}

</script>
    <!-- } HEADER, MENU { -->
    
<div class="menu">
    <div class="menu-wrapper">
        
        <div id="menu-container">
	        <ul id="drop_down_menu">        
    
        <li class="menu">
            <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.htm">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="">Xem thêm &gt;&gt;</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/dao-chua-dch.html">Đạo Chúa</a></li>
<li><a href="/chuyen-muc/dao-phat-dph.html">Đạo Phật</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
        </li>
    
            </ul>
        </div>
        <script language="javascript" type="text/javascript">
            window.addEvent('domready', function(){
	            $('drop_down_menu').getElements('li.menu').each( function( elem ){
		            var list = elem.getElement('ul.links');
		            //var myFx = new Fx.Slide(list).hide();
		            if(list)
		            {
		                elem.addEvents({
			                'mouseenter' : function(){
				                //myFx.cancel();
				                //myFx.slideIn();
				                $(list).show();
			                },
			                'mouseleave' : function(){
				                //myFx.cancel();
				                //myFx.slideOut();
				                $(list).hide();
			                }
		                });
		            }
	            })
            });
        </script>
    
    </div>
</div>
    <!-- } MENU, BODY { -->

   <div class="body-wrapper">
   <!-- BODY WRAPPER { -->
        <div class="page-container">
	<!-- PAGE CONTAINER { -->
            <div class="page-top" style="text-align: center; height: auto; overflow: hidden">
                
		            
		
            </div> 
            <div class="page-body">
	     <!-- PAGE BODY { --> 	
                <div class="page-left">
                    

    <div style="float: left; width: 600px; height: auto; overflow: hidden;">

        
<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a> &raquo; <a class="linkPath" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a> &raquo; Chi tiết tin
</div>
	

<div class="detail-news">
    <div style="height: 24px; margin-bottom: 10px; padding-top: 3px;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #ff0000 !important; font-weight: bold; white-space: nowrap;">Bạn thích bài này?</div><g:plusone></g:plusone>
        </div>
        <div style="float: right">
            <b style="color: #ff0000">Font-Size:</b>
		    <select name="ddlChangeFontSize" id="ddlChangeFontSize" onchange="Change(this);">
			    <option title="Trung Bình" value="text-small-1" selected>12px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        Ngành xe lửa đang xuống dốc tại VN 
    </div>
    <div class="detail-description">
        <div style="color: #c6c6c6; padding: 5px 0px">(VienDongDaily.Com - 07/01/2017)</div><div class="detail-summary"><i>B&ecirc;n cạnh đ&oacute;, l&atilde;nh đạo VNR nh&igrave;n nhận, c&aacute;c c&ocirc;ng ty vận tải đ&atilde; đổi mới tư duy v&agrave; c&aacute;ch l&agrave;m nhưng chưa theo kịp thị trường; v&igrave; vậy, giải ph&aacute;p đề ra chưa mang lại kết quả như mong đợi, gi&aacute; cước vẫn chưa cạnh tranh v&agrave; ph&ugrave; hợp với thị trường.</i></div><div id="content-holder-change-font"><div style="text-align: center;"><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/1/07-Jan-2017/XE%20LUA.JPG" alt="" width="450" height="274" /></em></div>
<div style="text-align: center;"><em>H&agrave;nh kh&aacute;ch trong một chuyến xe đ&ecirc;m tại Việt Nam. (Zing)</em></div>
<p><br />So với sự ph&aacute;t triển trong c&aacute;c ng&agrave;nh vận chuyển kh&aacute;c ở trong nước, ng&agrave;nh đường sắt đang bị bỏ xa ở đằng sau v&igrave; cơ sở vật chất lạc hậu, chất lượng dịch vụ k&eacute;m, khiến sản lượng v&agrave; doanh thu sụt giảm.<br /><br />Tại hội nghị triển khai kế hoạch sản xuất kinh doanh năm 2017 của Tổng C&ocirc;ng Ty Đường Sắt Việt Nam (VNR) v&agrave;o chiều 5/1, VNR cho biết trong năm vừa qua, ng&agrave;nh đường sắt đạt doanh thu $365 triệu Mỹ kim (đạt 90%), lợi nhuận sau thuế dự kiến $6 triệu.<br /><br />Thừa nhận sản lượng v&agrave; doanh thu to&agrave;n tổng c&ocirc;ng ty sụt giảm mạnh so với c&ugrave;ng kỳ v&agrave; kh&ocirc;ng đạt kế hoạch, &ocirc;ng Đo&agrave;n Duy Hoạch, ph&oacute; tổng gi&aacute;m đốc VNR chỉ ra nguy&ecirc;n nh&acirc;n l&agrave; hoạt động kinh doanh vận tải đường sắt chưa theo kịp sự ph&aacute;t triển nhanh ch&oacute;ng của c&aacute;c loại h&igrave;nh vận tải kh&aacute;c; cơ sở vật chất lạc hậu, chất lượng dịch vụ chưa đ&aacute;p ứng được y&ecirc;u cầu.<br /><br />&ldquo;Sự cạnh tranh gay gắt với c&aacute;c phương tiện vận tải c&ugrave;ng sự việc sập cầu Ghềnh, &ocirc; nhiễm m&ocirc;i trường biển v&agrave; b&atilde;o lũ li&ecirc;n tiếp xảy ra tại khu vực miền Trung v&agrave; Nam Trung bộ đ&atilde; ảnh hưởng rất lớn đến sản xuất kinh doanh vận tải của tổng c&ocirc;ng ty. Đặc biệt, vốn đầu tư ph&aacute;t triển kết cấu hạ tầng đường sắt năm 2016 rất hạn hẹp n&ecirc;n c&aacute;c dự &aacute;n mới chưa được triển khai,&rdquo; &ocirc;ng Hoạch giải th&iacute;ch tại hội nghị vừa qua.<br /><br />B&ecirc;n cạnh đ&oacute;, l&atilde;nh đạo VNR nh&igrave;n nhận, c&aacute;c c&ocirc;ng ty vận tải đ&atilde; đổi mới tư duy v&agrave; c&aacute;ch l&agrave;m nhưng chưa theo kịp thị trường; v&igrave; vậy, giải ph&aacute;p đề ra chưa mang lại kết quả như mong đợi, gi&aacute; cước vẫn chưa cạnh tranh v&agrave; ph&ugrave; hợp với thị trường.<br /><br />Năm 2017, ng&agrave;nh đường sắt đề ra mục ti&ecirc;u sản lượng v&agrave; doanh thu đạt mức tăng trưởng 8% trở l&ecirc;n, lợi nhuận sau thuế $6 triệu như năm qua; đồng thời, thực hiện kiềm chế v&agrave; giảm dần tai nạn giao th&ocirc;ng đường sắt.<br />Kết luận hội nghị, thứ trưởng Bộ Giao Th&ocirc;ng Vận Tải Nguyễn Ngọc Đ&ocirc;ng, ki&ecirc;m phụ tr&aacute;ch Hội đồng th&agrave;nh vi&ecirc;n VNR, cho biết năm 2016, hạ tầng đường sắt kh&ocirc;ng thay đổi nhiều nhưng đ&acirc;y l&agrave; một năm bắt đầu vận h&agrave;nh m&ocirc; h&igrave;nh t&aacute;i cơ cấu đi v&agrave;o thực chất.<br /><br />Thứ trưởng cũng y&ecirc;u cầu VNR tập trung v&agrave;o tổ chức tốt vận tải bởi đ&acirc;y l&agrave; thước đo của lĩnh vực, n&acirc;ng cao chất lượng vận tải đưa c&ocirc;ng nghệ mới v&agrave;o triển khai.</p>
<p>&nbsp;</p></div>
	
    </div>
	<div style="margin: 5px 0px 5px 0px; height: auto; overflow: hidden">
		<div id="admaru" style='position:relative;width:100%;max-width:640px;margin:0 auto;display:block;'>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript">var _c = new Date().getTime();document.write('<script src="http://ads.admaru.com/js/viendongdaily_outstream.js?t='+_c+'"><\/script>');</script>
</div>
	</div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
        <div style="float: left;">
            <div style="float: left; line-height: 24px; color: #ff0000 !important; font-weight: bold;white-space: nowrap;">Bạn thích bài này?</div><g:plusone></g:plusone>
        </div>
        <div style="float: right;  padding-top: 7px; text-align: right">
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4e40e01156e7a143"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e40e01156e7a143"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="clear-both"></div>
    </div>    
</div>
<script language="javascript" type="text/javascript">
    function Change(ddl)
    {  
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for(var i=0;i<sub.length;i++)
        {
            sub[i].setAttribute("style","");
        } 
        main.className=ddl.options[ddl.options.selectedIndex].value;
    }
</script>
<div style="color: #c6c6c6; margin-bottom: 5px; padding-bottom: 5px; text-align: center;">Advertising</div>
<div style="height: auto; overflow: hidden; margin-bottom: 5px; margin-top: 5px; text-align: center">

	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div> 	    

<!-- Facebook Comments { -->
<div class="row">
    <div class="col-md-12">
        <div id="fbcomments">
        <div class="fb-comments" data-href="http://www.viendongdaily.com/nganh-xe-lua-dang-xuong-doc-tai-vn-tF8g9l64.html" data-numposts="5" data-colorscheme="light" data-width="597"></div>
        </div>
    </div>
</div>
<div id="fb-root"></div>
<script language="javascript" type="text/javascript">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<!-- } Facebook Comments -->

        
<!-- Matched Content -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Matched Content -->
        
<div class="relation-news">
    
        <p class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </p>                
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Thứ S&aacute;u ng&agrave;y 13 th&aacute;ng Gi&ecirc;ng sẽ c&oacute; lễ Tạ Phật &ndash; Ho&agrave;n M&atilde;n, v&agrave; sau đ&oacute; tượng Phật Ngọc sẽ trở về an vị tại đại bảo th&aacute;p ở &Uacute;c." href="/tuong-phat-ngoc-den-soc-trang-lan-cuoi-JxgUQ8dr.html">Tượng Phật Ngọc đến Sóc Trăng lần cuối</a> (08-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Tin từ c&ocirc;ng an TP M&oacute;ng C&aacute;i cho biết v&agrave;o s&aacute;ng thứ S&aacute;u vừa qua, 6/1, tại vạch ph&acirc;n định cầu Bắc Lu&acirc;n, Đồn Bi&ecirc;n Ph&ograve;ng Cửa Khẩu Quốc Tế M&oacute;ng C&aacute;i, ph&iacute;a Việt Nam đ&atilde; tiếp nhận b&eacute; Kỳ, tr&uacute; tại số 92, đường Nguyễn Hữu Cảnh, quận B&igrave;nh Thạnh, S&agrave;i G&ograve;n. B&eacute; trai n&agrave;y đ&atilde; bị lừa b&aacute;n sang Trung Quốc." href="/con-bi-bat-coc-sang-trung-quoc-vi-me-tin-ban-biet-phong-thuy-eywGVmHo.html">Con bị bắt cóc sang Trung Quốc vì mẹ tin bạn biết phong thủy</a> (08-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Kẻ tố c&aacute;o sự việc sai quy định l&agrave; thạc sĩ Trần Tuấn Kiệt, Trưởng Ph&ograve;ng Thanh Tra - Ph&aacute;p Chế của trường Cao Đẳng Cần Thơ (CĐCT). Người bị &ocirc;ng Kiệt tố l&agrave; tiến sĩ Hồ Thanh T&acirc;m, ph&oacute; hiệu trưởng CĐCT." href="/thac-si-to-tien-si-duoc-thang-chuc-khong-dung-quy-trinh-V3z6pPH8.html">Thạc sĩ tố tiến sĩ được thăng chức không đúng quy trình</a> (07-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Mục ti&ecirc;u ch&iacute;nh s&aacute;ch m&agrave; Bộ Y Tế mong muốn l&agrave; phải duy tr&igrave; mức sinh thay thế v&agrave; điều tiết mức sinh hợp l&yacute; để bảo đảm quy m&ocirc; d&acirc;n số kh&ocirc;ng qu&aacute; 98 triệu người v&agrave;o năm 2020, tạo cơ sở vững chắc để tiến tới ổn định quy m&ocirc; d&acirc;n số ở mức 115-120 triệu người từ giữa thế kỷ 21." href="/nam-2020-dan-so-vn-len-98-trieu-nguoi-7Gb4Pwph.html">Năm 2020 dân số VN lên 98 triệu người</a> (07-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Mỗi ng&agrave;y tại đ&acirc;y c&oacute; h&agrave;ng trăm người d&acirc;n đến để chi&ecirc;m ngưỡng vẻ đẹp của hồ nước n&agrave;y, b&agrave;n t&aacute;n x&ocirc;n xao về nguy&ecirc;n nh&acirc;n v&igrave; sao nước trong hồ lại c&oacute; m&agrave;u xanh kỳ lạ như vậy." href="/dan-di-xem-ho-nuoc-chuyen-mau-xanh-ky-la-ca-khong-the-song-LSmpID8q.html">Dân đi xem hồ nước chuyển màu xanh kỳ lạ, cá không thể sống</a> (07-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Phi cơ Singapore c&oacute; m&ugrave;i kh&eacute;t, đ&aacute;p khẩn cấp tại S&agrave;i G&ograve;n; Học sinh đứng tr&ecirc;n bờ ng&oacute;ng thi thể thầy gi&aacute;o; X&ocirc;n xao về ch&acirc;n người bị vứt b&ecirc;n đường;&nbsp;Hơn 20 người v&aacute;c dao ch&eacute;m nhau giữa đường" href="/tin-van-ca-tre-rau-vang-bi-bat-FtNti0ug.html">Tin vắn: Cá trê râu vàng bị bắt</a> (07-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Những người chứng kiến sự việc cho biết từ giữa trưa c&ugrave;ng ng&agrave;y, tại khu vực ven k&ecirc;nh đoạn gần dạ cầu nối giữa quận 1 v&agrave; quận B&igrave;nh Thạnh c&oacute; nh&oacute;m người ngồi nhậu, trong đ&oacute; c&oacute; một anh khoảng 35 tuổi." href="/nhay-kenh-de-tron-roi-gao-thet-keu-cuu-het-y-EQCxsfjS.html">Nhảy kênh để trốn rồi gào thét kêu cứu, hết ý!</a> (06-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Cả gia đ&igrave;nh b&agrave; Nguyễn Thị Lai ở th&ocirc;n 6, x&atilde; Hợp L&yacute; đang tất bật cho chăm s&oacute;c vườn c&acirc;y cảnh. B&agrave; Lai n&oacute;i với D&acirc;n Tr&iacute;, &ldquo;Ngo&agrave;i 600 gốc quất cảnh, gia đ&igrave;nh t&ocirc;i c&ograve;n đầu tư th&ecirc;m hai s&agrave;o đất trồng hoa. Ri&ecirc;ng vườn ly, c&oacute; hơn 3,000 c&acirc;y sẵn s&agrave;ng phục vụ thị trường trong dịp tết.&rdquo;" href="/lang-trong-hoa-ron-rang-truoc-ngay-tet-wJALxYUj.html">Làng trồng hoa rộn ràng trước ngày Tết</a> (06-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Nhiều người khi&ecirc;ng xe cứu em b&eacute; mắc kẹt dưới gầm; Chủ tịch phường bị kỷ luật v&igrave; chặt c&acirc;y long n&atilde;o; Chạm d&acirc;y điện, hai nh&agrave; bị thi&ecirc;u rụi" href="/tin-van-kham-pha-ham-dan-vc-khi-lam-cong-thoat-nuoc-Cu92USuC.html">Tin vắn: Khám phá hầm đạn VC khi làm cống thoát nước</a> (06-01-2017)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Trong số đăng ng&agrave;y thứ Năm, b&aacute;o mạng Zing ghi nhận rằng biến cố &ldquo;&ocirc; nhiễm biển miền Trung, một trong những thảm họa m&ocirc;i trường trầm trọng nhất lịch sử.&rdquo;" href="/csvn-xem-o-nhiem-bien-mien-trung-khong-quan-trong-0UB7VPKh.html">CSVN xem ô nhiễm biển miền Trung không quan trọng</a> (06-01-2017)
        </p>
            
        <div class="clear-float"></div>
    
</div>
	<div style="padding-top: 5px; padding-bottom: 5px;">
		<div style="padding-bottom: 5px">
		Sponsored links
		</div>
		<div style="height: auto; overflow: hidden; padding-bottom: 5px">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 1 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="7087414003"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 2 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8564147205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 3 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1040880402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
        

<div class="item-content-edit" style="overflow:hidden;height:auto;">
    <h3 class="form-header">Ý kiến bạn đọc</h3>
    <div id="ctl00_idBodyHolder_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Họ tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" />
    </div>
    <div class="field">
	    <label><b>*</b> Email:</label>
	    <input id="txtEmail" name="txtEmail" type="text" />
    </div>
    <div class="field">
	    <label><b>*</b> Tiêu đề:</label>
	    <input id="txtName" name="txtName" type="text" />
    </div>	
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtDetail" name="txtDetail" cols="" rows=""></textarea>
    </div>    
    <div style="display: none">
    <p class="form-line"></p>
    <div class="field">
	    <label>File đính kèm 1:</label>
	    <input id="fileAttactment1" name="fileAttactment1" type="file" size="50"/>
    </div>
    <div class="field">
	    <label>File đính kèm 2:</label>
	    <input id="fileAttactment2" name="fileAttactment2" type="file" size="50"/>
    </div>
    <div class="field">
	    <label>File đính kèm 3:</label>
	    <input id="fileAttactment3" name="fileAttactment3" type="file" size="50"/>
    </div>
    </div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Mã xác nhận:</label>
	    <input id="txtConfirmCode" name="txtConfirmCode" type="text" maxlength="4" />
	    <img alt="Mã xác nhận" id="antispam" class="img" src="/API/Captcha.ashx" align="absmiddle"/>					        
    </div>
    <p class="form-line"></p>
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="41197"/>
	    <input id="accept" name="accept" type="image" class="img" src="/Resource/images/button-send-comment.gif"/>
    </div>
</div>
        
    </div>
    <div style="float: right; margin-left: 10px; width: 180px; height: auto; overflow: hidden;">
	<div style="margin-bottom: 5px; text-align: center">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>

        
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="title-3">
                 Mới Nhất
            </p>   
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/tuan-le-dau-nam-day-trac-tro-cho-barcelona-qYL7txgg.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/BARCELONA.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tuan-le-dau-nam-day-trac-tro-cho-barcelona-qYL7txgg.html">Tuần lễ đầu năm đầy trắc trở cho Barcelona</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/nam-han-theo-doi-muc-twitter-cua-trump-de-tim-hieu-chinh-sach-ngoai-giao-92MgZdXp.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/TRUMP KOREA.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nam-han-theo-doi-muc-twitter-cua-trump-de-tim-hieu-chinh-sach-ngoai-giao-92MgZdXp.html">Nam Hàn theo dõi mục Twitter của Trump để tìm hiểu chính sách ngoại giao</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/nong-gia-california-lo-ngai-trump-se-that-su-truc-xuat-di-dan-lau-BGYP8FVe.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/NONG GIA CALI.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nong-gia-california-lo-ngai-trump-se-that-su-truc-xuat-di-dan-lau-BGYP8FVe.html">Nông gia California lo ngại Trump sẽ thật sự trục xuất di dân lậu</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/nghien-cuu-cho-thay-giong-to-khac-nghiet-hon-sap-xay-ra-o-california-TeI8nYjb.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/NGHIEN CUU THOI TIET.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nghien-cuu-cho-thay-giong-to-khac-nghiet-hon-sap-xay-ra-o-california-TeI8nYjb.html">Nghiên cứu cho thấy giông tố khắc nghiệt hơn sắp xảy ra ở California</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/thong-doc-new-york-de-nghi-hoc-dai-hoc-mien-phi-n0nmJx6a.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/HOC MIEN PHI.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thong-doc-new-york-de-nghi-hoc-dai-hoc-mien-phi-n0nmJx6a.html">Thống đốc New York đề nghị học đại học miễn phí</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/doi-tac-lam-an-voi-trump-tinh-ra-tranh-cu-tong-thong-o-nam-duong-ee8w7EMH.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/HARY TANOE.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/doi-tac-lam-an-voi-trump-tinh-ra-tranh-cu-tong-thong-o-nam-duong-ee8w7EMH.html">Đối tác làm ăn với Trump tính ra tranh cử tổng thống ở Nam Dương</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/huynh tuan kiet.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 15)</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/le-truy-dieu-ong-nguyen-van-cu-lj9vPecF.html"><img alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/nguyen van cu 1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/le-truy-dieu-ong-nguyen-van-cu-lj9vPecF.html">Lễ truy điệu Ông Nguyễn Văn Cừ</a>
                </p>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
       	
        
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="title-3">
                 Nổi Bật Nhất
            </p>   
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/34khong-sao-may-tram-nguoi-bi-bat-toi-khong-thay-mot-anh-mat-nao-so-X8adzWGs.html"><img alt="" src="/res/fckfolder/Image/09-05-2016/Thumbnail/1 BIEU TINH 4_3dc6760cf1ff4ba7894cf933e466b3e5.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/34khong-sao-may-tram-nguoi-bi-bat-toi-khong-thay-mot-anh-mat-nao-so-X8adzWGs.html">&#34;Không sao. Mấy trăm người bị bắt... Tôi không thấy một ánh mắt nào sợ hãi&#34;</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/ca-sau-o-viet-nam-bi-lot-da-song-de-phuc-vu-cho-thoi-trang-XwhzUkLi.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/CA SAU 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ca-sau-o-viet-nam-bi-lot-da-song-de-phuc-vu-cho-thoi-trang-XwhzUkLi.html">Cá sấu ở Việt Nam bị lột da sống để phục vụ cho thời trang</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/ca-chet-trang-xoa-o-ho-tay-AEvgMGXN.html"><img alt="" src="/res/fckfolder/Image/03-10-2016/Thumbnail/CA CHET HO TAY A1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ca-chet-trang-xoa-o-ho-tay-AEvgMGXN.html">Cá chết trắng xóa ở Hồ Tây</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/viet-nam-xac-nhan-em-be-dau-nho-dau-tien-vi-nhiem-zika-8JlPsGxS.html"><img alt="" src="/res/fckfolder/Image/31-10-2016/Thumbnail/ZIKA VIETNAM.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/viet-nam-xac-nhan-em-be-dau-nho-dau-tien-vi-nhiem-zika-8JlPsGxS.html">Việt Nam xác nhận em bé đầu nhỏ đầu tiên vì nhiễm Zika</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/bi-an-tu-hon-10-nam-chi-vi-co-y-tuong-lap-hoi-dan-chu-wlMC5Nhf.html"><img alt="" src="/res/fckfolder/Image/16-12-2016/Thumbnail/KIM TUNG.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bi-an-tu-hon-10-nam-chi-vi-co-y-tuong-lap-hoi-dan-chu-wlMC5Nhf.html">Bị án tù hơn 10 năm chỉ vì có ý tưởng lập hội dân chủ</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/co-gai-ut-trung-4-trieu-theo-kieu-xo-so-my-RTdeSj4X.html"><img alt="" src="/res/fckfolder/Image/17-10-2016/Thumbnail/TRUNG SO.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/co-gai-ut-trung-4-trieu-theo-kieu-xo-so-my-RTdeSj4X.html">Cô gái út trúng $4 triệu theo kiểu xổ số Mỹ</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/che-vn-khong-co-tu-do-ngon-luan-danh-hai-dua-leo-bi-cong-an-ImiedraC.html"><img alt="" src="/res/fckfolder/Image/09-12-2016/Thumbnail/DUA LEO 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/che-vn-khong-co-tu-do-ngon-luan-danh-hai-dua-leo-bi-cong-an-ImiedraC.html">Chê VN không có tự do ngôn luận, danh hài Dưa Leo bị công an &#34;mời làm việc&#34;</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/danh-hai-mac-quan-lot-xuat-hien-tren-bia-sach-luat-cua-csvn-cdxoSD7O.html"><img alt="" src="/res/fckfolder/Image/17-11-2014/Thumbnail/CONG LY HAI 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/danh-hai-mac-quan-lot-xuat-hien-tren-bia-sach-luat-cua-csvn-cdxoSD7O.html">Danh hài mặc quần lót xuất hiện trên bìa sách luật của CSVN</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/cu-ba-vn-122-tuoi-duoc-cong-nhan-lon-tuoi-nhat-the-gioi-jXeSqfG8.html"><img alt="" src="/res/fckfolder/Image/23-04-2015/Thumbnail/NGUYEN THI TRU 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/cu-ba-vn-122-tuoi-duoc-cong-nhan-lon-tuoi-nhat-the-gioi-jXeSqfG8.html">Cụ bà VN 122 tuổi được công nhận lớn tuổi nhất thế giới</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/hang-tram-nguoi-leo-rao-de-duoc-tam-mien-phi-Tuin67ak.html"><img alt="" src="/res/fckfolder/Image/21-04-2015/Thumbnail/LEO RAO.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hang-tram-nguoi-leo-rao-de-duoc-tam-mien-phi-Tuin67ak.html">Hàng trăm người leo rào để được tắm miễn phí</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/34no34-tha-lm-nguyen-van-ly-truoc-khi-don-tt-obama-MKdykzEZ.html"><img alt="" src="/res/fckfolder/Image/20-05-2016/Thumbnail/CHA LY 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/34no34-tha-lm-nguyen-van-ly-truoc-khi-don-tt-obama-MKdykzEZ.html">&#34;Nó&#34; thả LM Nguyễn Văn Lý trước khi đón TT Obama</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/hinh-anh-sai-gon-bieu-tinh-chong-chuyen-vieng-tham-cua-chu-tich-trung-cong-yRsNPj5k.html"><img alt="" src="/res/fckfolder/Image/04-11-2015/Thumbnail/11215838_684944974975928_1251845170001319907_n.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hinh-anh-sai-gon-bieu-tinh-chong-chuyen-vieng-tham-cua-chu-tich-trung-cong-yRsNPj5k.html">Hình ảnh SÀI GÒN biểu tình chống chuyến viếng thăm của chủ tịch Trung Cộng Tập Cận Bình</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/lut-lon-o-quang-binh-xe-lua-nam-cho-5-nguoi-chet-8klyY0Gt.html"><img alt="" src="/res/fckfolder/Image/14-10-2016/Thumbnail/LUT QUANG BINH 1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/lut-lon-o-quang-binh-xe-lua-nam-cho-5-nguoi-chet-8klyY0Gt.html">Lụt lớn ở Quảng Bình, xe lửa nằm chờ, 5 người chết</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/tim-thay-xac-phi-cong-ben-canh-du-PrwHmXYo.html"><img alt="" src="/res/fckfolder/Image/17-06-2016/Thumbnail/PHI CONG_54f537ec107249ebbedccad65c8d1eda.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tim-thay-xac-phi-cong-ben-canh-du-PrwHmXYo.html">Tìm thấy xác phi công bên cánh dù</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/tin-tac-trung-cong-tan-cong-f-hai-phi-truong-lon-tai-vn-an-cap-jURDaA4W.html"><img alt="" src="/res/fckfolder/Image/29-07-2016/Thumbnail/TIN TAC HK 1_adbd9c5eae5b4ffca8fae1094c158590.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tin-tac-trung-cong-tan-cong-f-hai-phi-truong-lon-tai-vn-an-cap-jURDaA4W.html">Tin tặc Trung Cộng tấn công ‘F’ hai phi trường lớn tại VN, ăn cắp dữ kiện của 400,000 hành khách</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/tin-them-ve-vu-cho-xac-nguoi-anh-34phai-nho-nguoi-mua-ho-cai-chieu34-kBipIADV.html"><img alt="" src="/res/fckfolder/Image/15-09-2016/Thumbnail/CHO XAC 1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tin-them-ve-vu-cho-xac-nguoi-anh-34phai-nho-nguoi-mua-ho-cai-chieu34-kBipIADV.html">Tin thêm về vụ chở xác người: Anh &#34;phải nhờ người mua hộ cái chiếu&#34; để quấn xác em gái</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/canh-bao-benh-lao-tai-dai-hoc-poly-pomona-kApBiikh.html"><img alt="" src="/res/fckfolder/Image/08-03-2013/Thumbnail/tinngantrongngay-logo.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/canh-bao-benh-lao-tai-dai-hoc-poly-pomona-kApBiikh.html">Cảnh báo bệnh lao tại đại học Poly Pomona</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/pho-thu-tuong-csvn-chuyen-tai-san-qua-my-mua-hai-nha-tri-gia-tren-8wWi5kbW.html"><img alt="" src="/res/fckfolder/Image/23-12-2014/Thumbnail/NGUYEN XUAN PHUC.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/pho-thu-tuong-csvn-chuyen-tai-san-qua-my-mua-hai-nha-tri-gia-tren-8wWi5kbW.html">Phó thủ tướng CSVN chuyển tài sản qua Mỹ, mua hai nhà trị giá trên $1 triệu ở Quận Cam?</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/ht-thich-tich-chieu-da-vien-tich-1912-2016-yaRI9p2W.html"><img alt="" src="/res/fckfolder/Image/05-07-2016/Thumbnail/TICH CHIEU.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ht-thich-tich-chieu-da-vien-tich-1912-2016-yaRI9p2W.html">HT Thích Tịch Chiếu đã viên tịch (1912-2016)</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/them-ve-vu-em-gai-nguoi-viet-mang-thai-tai-trung-quoc-0zM68ihD.html"><img alt="" src="/res/fckfolder/Image/13-10-2016/Thumbnail/BE GAI.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/them-ve-vu-em-gai-nguoi-viet-mang-thai-tai-trung-quoc-0zM68ihD.html">Thêm về vụ em gái người Việt mang thai tại Trung Quốc</a>
                </p>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
        
    </div>
<div class="clear-both"></div>
<!-- SoCalGas / DirecTV / 728x80 -->
 <div style=" margin-bottom: 10px; text-align: left; overflow: hidden; height: auto">
	<iframe id='a8df608e' name='a8df608e' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=8&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='728' height='90'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=abbd415a&amp;cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=abbd415a&amp;ct0=%c' border='0' alt='' /></a></iframe>
</div>
<!-- SoCalGas / DirecTV / 728x80 -->
    <div class="panel-row2">
	

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/que-huong-qua-ong-kinh-qhqok.html">QUÊ HƯƠNG QUA ỐNG KÍNH</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/06-01-2017/Thumbnail/606 h2.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/mua-roi-nuoc-9vgoQmzh.html">Múa Rối Nước</a>
                    </p>
                    <p>
                        <a href="/mua-roi-nuoc-9vgoQmzh.html">
                            Theo truyền thuyết, M&uacute;a Rối Nước ra đời từ thời x&acirc;y th&agrave;nh Cổ Loa, Kinh An Dương Vương, năm 255 trước c&ocirc;ng nguy&ecirc;n. C&ograve;n theo sử s&aacute;ch, M&uacute;a Rối Nước được h&igrave;nh th&agrave;nh v&agrave; ph&aacute;t triển v&agrave;o triều đại nh&agrave; L&yacute; (1010 - 1225).
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cầu Trường Tiền th&agrave;nh cầu Tr&agrave;ng Tiền cũng trong chủ đ&iacute;ch n&agrave;y, cứ như cầu mới do VC tạo n&ecirc;n. R&otilde; r&agrave;ng Tr&agrave;ng Tiền l&agrave; ho&agrave;n to&agrave;n sai với &yacute; nghĩa ban đầu, sai với t&acirc;m tư t&igrave;nh cảm của người d&acirc;n đ&atilde; c&oacute; từ hơn thế kỷ nay đối với c&acirc;y cầu n&agrave;y." href="/truong-tien-hay-trang-tien-5yWLRp5F.html">Trường Tiền hay Tràng Tiền?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Với lực lượng kh&aacute; h&ugrave;ng hậu mạnh mẽ, qu&acirc;n Trịnh li&ecirc;n tiếp gi&agrave;nh thằng lợi. Tới đầu năm 1775, qu&acirc;n Trịnh chiếm được thủ phủ Đ&agrave;ng Trong l&agrave; Ph&uacute; Xu&acirc;n. Thống tướng Ho&agrave;ng Ngũ Ph&uacute;c quyết định cử B&ugrave;i Thế Đạt ở lại giữ th&agrave;nh Ph&uacute; Xu&acirc;n." href="/truong-tien-va-huong-giang-AnIahjKi.html"> Trường Tiền và Hương Giang</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cổng l&agrave;ng M&ocirc;ng Phụ b&igrave;nh dị bao nhi&ecirc;u th&igrave; cổng l&agrave;ng Ước Lễ tinh tế bấy nhi&ecirc;u. N&oacute;i đến l&agrave;ng Ước Lễ (thuộc huyện Thanh Oai, tỉnh H&agrave; T&acirc;y c&aacute;ch H&agrave; Nội tr&ecirc;n 30 km), ai cũng nghĩ đến m&oacute;n đặc sản của l&agrave;ng n&agrave;y: Gi&ograve; chả." href="/cong-co-lang-xua-ky-2-OMR3KB6d.html">Cổng cổ làng xưa (kỳ 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ng&agrave;y ấy qu&ecirc; t&ocirc;i đ&atilde; xảy ra chuyện trai tr&aacute;ng hai l&agrave;ng Ph&uacute;c Nhỉ v&agrave; Kim nại choảng nhau chỉ v&igrave; một c&ocirc; g&aacute;i ph&aacute; lệ đi lấy chồng l&agrave;ng kh&aacute;c." href="/cong-co-lang-xua-ky-1-C7kkHUSJ.html">Cổng cổ làng xưa (kỳ 1)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Khi hỏi về c&aacute;c lối sống của cặp rắn tu, th&igrave; T.T Viện chủ cho biết họ kh&ocirc;ng ăn thịt, chỉ ăn những hoa t&agrave;n, c&uacute;ng thải ra, c&aacute;c vỏ bầu b&iacute;, dưa, mướp đặt dưới ch&acirc;n c&aacute;c th&aacute;p mộ." href="/ran-chua-tra-am-ky-2-5o0DJSuE.html">Rắn chùa Trà Am (kỳ 2)</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/07-01-2017/Thumbnail/0107 ndt 4.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/tinh-than-tran-chau-cang-eTgdGz8M.html">Tinh thần Trân Châu Cảng</a>
                    </p>
                    <p>
                        <a href="/tinh-than-tran-chau-cang-eTgdGz8M.html">
                            Trở ngại về dự t&iacute;nh bỏ ObamaCare l&agrave; thiếu hậu thuẫn, theo t&agrave;i liệu của Kaiser Family Foundation Poll, th&igrave; chỉ c&oacute; 47% muốn bỏ ObamaCare, trong số đ&oacute; lại c&oacute; đến 28% đ&ograve;i phải c&oacute; một chương tr&igrave;nh kh&aacute;c tốt hơn để thay thế trước khi bỏ.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Trong một cuộc họp b&aacute;o s&aacute;ng thứ Ba, &ocirc;ng Mark Fields, gi&aacute;m đốc điều h&agrave;nh Ford -h&atilde;ng xe hơi lớn thứ nh&igrave; của Hoa Kỳ- x&aacute;c nhận Ford sẽ bỏ kế hoạch đầu tư tạo dựng một nh&agrave; m&aacute;y r&aacute;p xe hơi loại nhỏ tại Mexico, đem vốn trở về x&acirc;y h&atilde;ng xe tại Hoa Kỳ, v&agrave; đem việc Mỹ trả lại cho người thợ Mỹ." href="/chua-cam-quyen-da-thanh-cong-lon-biGUJJU5.html">Chưa cầm quyền đã thành công lớn</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cử tri Mỹ tỏ ra bối rối trước th&aacute;i độ của Tổng Thống m&atilde;n nhiệm Obama -vẫn tiếp tục coi Tổng Thống Nga Putin l&agrave; mối đe dọa cho nền an ninh Hoa Kỳ; ưu tư của t&acirc;n Tổng Thống Trump l&agrave; giải tỏa ấn tượng n&agrave;y -ấn tượng s&acirc;u sắc ảnh hưởng đến cả nhiều ch&iacute;nh kh&aacute;ch Cộng H&ograve;a." href="/so-nga-POIJy0xh.html">Sợ Nga</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Kerry chỉ tr&iacute;ch ch&iacute;nh phủ Do Th&aacute;i ph&aacute; hoại giải ph&aacute;p &ldquo;hai quốc gia, một l&atilde;nh thổ&rdquo; -giải ph&aacute;p m&agrave; Hoa Kỳ v&agrave; nhiều si&ecirc;u cường đ&atilde; dầy c&ocirc;ng tạo th&agrave;nh trong nỗ lực t&igrave;m kiếm h&ograve;a b&igrave;nh giữa Do Th&aacute;i v&agrave; c&aacute;c quốc gia Hồi Gi&aacute;o." href="/len-an-thu-tuong-do-thai-jieM29fR.html">Lên án thủ tướng Do Thái</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="B&aacute;c sĩ đi qua, b&agrave; Yamilet Lugo -mẹ cậu Kevin Lara Lugo- cũng kh&ocirc;ng buồn xin b&aacute;c sĩ chăm s&oacute;c cho Lugo, v&igrave; ch&iacute;nh b&agrave; cũng biết l&agrave; bệnh viện kh&ocirc;ng c&ograve;n một thứ y dược n&agrave;o nữa; nằm tạm tr&ecirc;n c&aacute;ng trong ph&ograve;ng nhận bệnh, hay nằm tr&ecirc;n giường bệnh n&oacute; cũng kh&ocirc;ng sống nổi." href="/khong-thuc-pham-khong-thuoc-men-khong-dinh-duong-mot-thieu-nien-guc-chet-GUd8UIY9.html">Không Thực Phẩm, Không Thuốc Men, Không Dinh Dưỡng: Một Thiếu Niên Gục Chết</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Sở dĩ việc Do Th&aacute;i x&acirc;y nh&agrave; tr&ecirc;n đất Palestine bị đưa ra Hội Đồng Bảo An (HĐBA) Li&ecirc;n Hiệp Quốc l&agrave; do Ai Cập khiếu nại; Thủ Tướng Do Th&aacute;i Benjamin Netanyahu đ&atilde; can thiệp v&agrave; nhờ tổng thống đắc cử của Hoa Kỳ Donald Trump can thiệp." href="/cam-tay-xay-cat-tai-paris-7j2guMhk.html">Cấm Tây xây cất tại Paris</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
	

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/lam-cam-sai-gon-thien-ha-su-lcsgths.html">LẨM CẨM SÀI GÒN THIÊN HẠ SỰ</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/07-01-2017/Thumbnail/02.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/nhung-ong-quan-coi-troi-bang-vung-5Wvz9z3N.html">Những ông quan coi trời bằng vung</a>
                    </p>
                    <p>
                        <a href="/nhung-ong-quan-coi-troi-bang-vung-5Wvz9z3N.html">
                            Chuyện kh&ocirc;ng lạ với h&agrave;ng loạt b&aacute;o c&aacute;o tương tự như nhau. Th&ocirc;i th&igrave; tạm bỏ qua những &ldquo;hồ sơ&rdquo; khổng lồ đ&oacute;, xin n&oacute;i đến chuyện gần đ&acirc;y nhất xảy ra từ chục năm trước rồi, b&acirc;y giờ b&aacute;o nh&agrave; nước mới khui ra trong cuối th&aacute;ng 12 năm 2016 n&agrave;y.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Năm nay, ch&iacute;nh phủ lại một lần nữa chỉ đạo c&aacute;c địa phương kh&ocirc;ng về H&agrave; Nội ch&uacute;c Tết l&atilde;nh đạo. Đ&oacute; l&agrave; một chỉ đạo cũ một lần nữa được đưa ra." href="/chuyen-cuoi-nam-34lang-lang-ma-nghe-no-chuc-nhau34-LHUZ7kw9.html">Chuyện cuối năm &#34;lẳng lặng mà nghe nó chúc nhau&#34;</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Đặc biệt, c&oacute; trường hợp hết sức &ldquo;v&ocirc; l&yacute;&rdquo; l&agrave; &ocirc;ng Phạm Đến Tiếp, l&agrave; Chi hội trưởng Hội N&ocirc;ng d&acirc;n ấp. Theo người d&acirc;n cho biết gia đ&igrave;nh &ocirc;ng Tiếp chuy&ecirc;n kinh doanh mua b&aacute;n cua giống, nhưng lại được hỗ trợ cua giống từ chương tr&igrave;nh." href="/chuyen-dai-nong-thon-moi-nguoi-dan-con-kho-hon-xua-RqT6k7ss.html">Chuyện dài nông thôn mới người dân còn khổ hơn xưa</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tỉnh ngh&egrave;o, d&acirc;n đ&oacute;i m&agrave; c&aacute;c quan ti&ecirc;u tiền như r&aacute;c để đẹp mặt c&aacute;c quan th&igrave; đ&uacute;ng l&agrave; lũ bất nh&acirc;n. Trường học l&agrave; tương lai của thể hệ trẻ kh&ocirc;ng được ai đo&aacute;i ho&agrave;i tới." href="/nhung-ngoi-truong-co-quai-o-viet-nam-Tx7air4z.html">Những ngôi trường cổ quái ở Việt Nam</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Lĩnh vực được ph&aacute;t hiện nhiều nhất l&agrave; mỹ phẩm v&agrave; thực phẩm chức năng với quy m&ocirc; lớn. Đ&aacute;ng lưu &yacute; l&agrave; việc quảng c&aacute;o qu&aacute; phạm vi chuy&ecirc;n m&ocirc;n để đ&aacute;nh lừa người ti&ecirc;u d&ugrave;ng." href="/tet-gan-den-vn-dang-xon-xao-chuan-bi-nhung-gi-53erG4Ph.html">Tết gần đến, VN đang xôn xao chuẩn bị những gì?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Phụ huynh kh&aacute;c cho biết, d&ugrave; tức bực nhưng do kh&ocirc;ng muốn gặp phiền h&agrave; với nh&agrave; trường n&ecirc;n họ đ&atilde; k&yacute; để đưa con nộp. C&ograve;n nhiều phụ huynh kh&aacute;c kh&ocirc;ng k&yacute;, nhưng do c&aacute;c em học sinh sợ nh&agrave; trường n&ecirc;n đ&atilde; tự k&yacute; thay bố mẹ v&agrave; tự nộp." href="/quan-xa-va-con-bo-bi-benh-bZbuTcCd.html">Quan xã và con bò bị bệnh</a>
                    </p>
            
                </div>
               
    </div>
</div>
        
        <div class="clear-both"></div>
	
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng Gia Đình</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/03-01-2017/Thumbnail/chao ca 05 b.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/chao-ca-rau-dang-ySd9OkwU.html">Cháo cá rau đắng</a>
                        </p>
                        <p>
                            <a href="/chao-ca-rau-dang-ySd9OkwU.html">
                                C&aacute; rửa sạch, cắt miếng vừa, trụng sơ qua nước s&ocirc;i( nhớ đừng ch&iacute;n qu&aacute;), sao đ&oacute; ướp c&aacute; với gừng th&aacute;i chỉ + h&agrave;nh củ băm nhỏ + nửa muỗng c&agrave; ph&ecirc; bột ngọt + 1 muỗng c&agrave; ph&ecirc; nước mắm + nửa muỗng c&agrave; ph&ecirc; ti&ecirc;u. Ướp c&aacute; 30 ph&uacute;t cho thấm gia vị.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Nếu muốn biết b&aacute;nh ch&iacute;n chưa, d&ugrave;ng đũa x&acirc;m v&agrave;o b&aacute;nh thấy b&aacute;nh trong l&agrave; b&aacute;nh ch&iacute;n v&agrave; mặt ngo&agrave;i của b&aacute;nh v&agrave;ng đều." href="/banh-khoai-mi-nuong-r2HsR5qQ.html">Bánh khoai mì nướng</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="H&ocirc;m nay Phương Mai mời c&aacute;c bạn l&agrave;m m&oacute;n gỏi mực thật đặc biệt mang hơi hướm Th&aacute;i Lan, thật cay v&agrave; thật nhiều m&ugrave;i vị nhờ thật nhiều những m&oacute;n rau củ như rau h&uacute;ng lủi, xả, h&agrave;nh, riềng..." href="/goi-muc-nObROlpA.html">Gỏi Mực</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Ai ăn chay c&oacute; thể l&agrave;m phần nh&acirc;n bằng rau củ như c&agrave; rốt, cần t&acirc;y, nấm m&egrave;o..., quan trọng l&agrave; x&agrave;o cho r&aacute;o mới ngon." href="/xoi-chien-5uAVHmDV.html">Xôi Chiên</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/29-11-2016/Thumbnail/canh chua 10.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/canh-chua-ca-mu-va-ca-kho-to-fTVmlMIl.html">Canh chua cá mú và cá kho tộ</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/08-11-2016/Thumbnail/ngheu 07-.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/ngheu-hap-kieu-thai-oLN9cesr.html">Nghêu hấp kiểu Thái</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/18-10-2016/Thumbnail/c ga 11.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/com-canh-ga-sot-sa-te-tom-haetyeut.html">Cơm cánh gà sốt sa tế tôm</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/doi-song-viet-dsv.html">Đời Sống Việt</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/28-12-2016/Thumbnail/thi kinh-1.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/mot-co-hoi-hiem-co-de-xem-vo-opera-34cau-chuyen-ba-thi-kinh34-fe8TJ0UD.html">Một cơ hội hiếm có để xem vở opera &#34;Câu Chuyện Bà Thị Kính&#34;</a>
                        </p>
                        <p>
                            <a href="/mot-co-hoi-hiem-co-de-xem-vo-opera-34cau-chuyen-ba-thi-kinh34-fe8TJ0UD.html">
                                Tiếp theo l&agrave; cảnh cuối của vở opera. Ở cảnh cuối n&agrave;y, &acirc;m nhạc của to&agrave;n bộ vở opera đ&atilde; trở n&ecirc;n ho&agrave;n to&agrave;n hiện đại. Nếu mở đầu vở, nhạc gần với nhạc truyền thống Việt Nam, th&igrave; đến l&uacute;c n&agrave;y t&iacute;nh d&acirc;n tộc giảm đi v&agrave; &acirc;m nhạc đ&atilde; đi gần đến chỗ phổ qu&aacute;t (universal).
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="M&ugrave;a Noel đang tới gần, t&igrave;m được ai đ&aacute;ng tin cậy để gi&uacute;p "Hơi ấm m&ugrave;a Noel" được lan tỏa đến những đồng b&agrave;o ở v&ugrave;ng chịu thảm họa Formosa, rồi chịu b&atilde;o lụt, tới xả đập (do c&aacute;n bộ phụ tr&aacute;ch v&ocirc; tr&aacute;ch nhiệm với mạng sống người d&acirc;n) đ&atilde; l&agrave;m họ qu&aacute; đi&ecirc;u đứng, sống đời cơ h&agrave;n lầm than." href="/hoi-am-mua-noel-4XDV64jc.html">Hơi ấm mùa Noel</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="T&ocirc;i đ&atilde; từng tham dự nhiều buổi tĩnh t&acirc;m về H&ocirc;n Nh&acirc;n Gia đ&igrave;nh v&agrave; c&oacute; những c&acirc;u hỏi từ nỗi bức x&uacute;c của chị em phụ nữ m&agrave; c&aacute;c Cha cũng đ&agrave;nh 'ch&agrave;o thua' v&igrave; kh&ocirc;ng biết trả lời sao cho đ&uacute;ng, nếu kh&ocirc;ng muốn trả lời khi&ecirc;n cưỡng hoặc l&yacute; thuyết." href="/co-nen-34tha-thu34-dai-dai-SnlcWRIZ.html">Có nên &#34;tha thứ&#34; dài dài?</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Hơn nữa &ldquo;cũ người, mới ta&rdquo;, n&ecirc;n đi &ldquo;garage sale&rdquo; l&agrave; một c&aacute;ch mua sắm rẻ tiền nhất của d&acirc;n mới qua Mỹ." href="/tan-man-nhan-mua-le-ta-on-o-my-ui6c7ezJ.html">Tản mạn nhân mùa lễ Tạ Ơn ở Mỹ</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/14-12-2016/Thumbnail/IMG_0954.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/hat-de-hoc-tieng-viet-HsPbRtxH.html">Hát để Học Tiếng Việt</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/30-11-2016/Thumbnail/mua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/cam-xuc-nhung-ngay-mua-LjFPYnaT.html">Cảm xúc những ngày mưa</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/09-11-2016/Thumbnail/TONG THONG 2_8bd0b384226f43daa307bb3b6fc8feec.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/mot-buoi-sang-buon-sau-ngay-bau-cu-o-my-UPTTuGoS.html">Một buổi sáng buồn sau ngày bầu cử ở Mỹ</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/phong-su-ps.html">Phóng Sự</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/08-01-2017/Thumbnail/huynh tuan kiet.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 15)</a>
                        </p>
                        <p>
                            <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html">
                                Theo anh Kiệt, để t&igrave;m hiểu chuy&ecirc;n s&acirc;u c&aacute;c kiến thức về ng&agrave;nh luật đ&ograve;i hỏi phải nắm vững từ vựng chuy&ecirc;n ng&agrave;nh bởi ng&agrave;nh luật c&oacute; c&aacute;ch diễn đạt kh&ocirc;ng đơn giản như những chuy&ecirc;n ng&agrave;nh kh&aacute;c.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Cung c&aacute;ch l&agrave;m việc trong t&ograve;a nh&acirc;n vi&ecirc;n th&ocirc;ng dịch phải lu&acirc;n phi&ecirc;n, mỗi ng&agrave;y thời kh&oacute;a biểu thay đổi, c&oacute; l&uacute;c người n&agrave;y l&ecirc;n trước, người kia l&ecirc;n sau." href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-14-RCXINGCi.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 14)</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="&ldquo;Họ n&oacute;i như đọc vậy, m&agrave; n&oacute;i rất nhanh, n&ecirc;n khi m&igrave;nh nghe, m&igrave;nh phải ghi ch&uacute; xuống hết c&aacute;c chi tiết, rồi mới dịch lại. C&aacute;i n&agrave;y kh&oacute; v&igrave; họ n&oacute;i qu&aacute; nhiều, m&igrave;nh kh&ocirc;ng c&oacute; thời gian ghi xuống hết. V&igrave; vậy m&igrave;nh cần th&ecirc;m khả năng ghi tốc k&yacute;. T&ocirc;i cũng d&agrave;nh rất nhiều thời gian để học ghi tốc k&yacute;." href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-12-75jxsdPZ.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 12)</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Theo chị Kiều một bản dịch th&agrave;nh c&ocirc;ng phải hội đủ những y&ecirc;u cầu: l&agrave; một bản dịch dễ hiểu, g&atilde;y gọn v&agrave; lưu lo&aacute;t, phải truyền tải c&agrave;ng nhiều c&agrave;ng tốt &yacute; nghĩa của văn bản gốc, phải truyền đạt mức độ n&agrave;o đ&oacute; sự tinh tế của văn bản gốc." href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-10-ALlKtsk2.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 10)</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/25-12-2016/Thumbnail/DIEN PHAM.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-13-yGT4AyR2.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 13)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/11-12-2016/Thumbnail/Hinh 1 AI TRINH.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-11-TOuakogn.html"> Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 11)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/27-11-2016/Thumbnail/1127 thong dich 9.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-9-cuQXdSqE.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 9)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/06-01-2017/Thumbnail/sk.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/lam-sao-giu-cho-bo-xuong-khoe-manh-ws0ilI6w.html">Làm sao giữ cho bộ xương khỏe mạnh</a>
                        </p>
                        <p>
                            <a href="/lam-sao-giu-cho-bo-xuong-khoe-manh-ws0ilI6w.html">
                                Xương của bạn thay đổi li&ecirc;n tục - xương mới được th&agrave;nh h&igrave;nh v&agrave; xương cũ bị ph&aacute; vỡ . Khi c&ograve;n trẻ, cơ thể ch&uacute;ng ta l&agrave;m ra xương mới nhanh hơn l&agrave; ph&aacute; vỡ xương cũ, khiến tăng khối lượng xương đ&aacute;ng kể. Hầu hết mọi người đạt được khối lượng xương cao nhất v&agrave;o khoảng 30 tuổi .&nbsp;
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Dinh dưỡng cao hơn. Thực phẩm rất phức tạp, chứa nhiều chất dinh dưỡng vi tế kh&aacute;c nhau m&agrave; cơ thể cần. Th&iacute; dụ: một tr&aacute;i cam cung cấp vitamin C cộng với beta carotene, calcium v&agrave; c&aacute;c chất dinh dưỡng kh&aacute;c. Trong khi đ&oacute;, thuốc bổ vitamin C thiếu c&aacute;c chất dinh dưỡng kia." href="/khong-can-an-chi-can-uong-mot-vien-thuoc-bo-FwG3gwdb.html">Không cần ăn, chỉ cần uống một viên thuốc bổ?</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Nếu bạn bị một bệnh hay đang uống một thứ thuốc li&ecirc;n kết với chứng mất ngủ, h&atilde;y n&oacute;i chuyện với b&aacute;c sĩ về c&aacute;ch tốt nhất để quản l&yacute; c&aacute;c vấn đề n&agrave;y c&ugrave;ng l&uacute;c với việc mất ngủ. Mất ngủ sẽ kh&ocirc;ng giảm đi hay hết m&agrave; kh&ocirc;ng cần điều trị." href="/cbe-i-mot-cach-tri-benh-mat-ngu-V7NImEwy.html">CBE- I: Một cách trị bệnh mất ngủ</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Mặc d&ugrave; kh&ocirc;ng c&oacute; g&igrave; bảo đảm trong việc ngăn ngừa chứng mất tr&iacute; nhớ hay bệnh lẩn, một số c&aacute;c hoạt động c&oacute; thể gi&uacute;p l&agrave;m tr&iacute; nhờ sắc b&eacute;n hơn, th&iacute; dụ như bảy c&aacute;ch đơn giản dưới đ&acirc;y." href="/hai-van-de-y-khoa-can-biet-xx49UYXs.html">Hai vấn đề y khoa cần biết</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/23-12-2016/Thumbnail/sk.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/khi-sua-khong-phai-la-thuc-an-tuyet-hao-d389x4br.html">Khi sữa không phải là thức ăn tuyệt hảo</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/09-12-2016/Thumbnail/medical-funding.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/vai-van-de-y-khoa-ySBKbuQO.html">Vài vấn đề y khoa</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/25-11-2016/Thumbnail/sk.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/chuyen-thuoc-men-AMQPtaYP.html">Chuyện thuốc men</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-dvd.html">Đạo và Đời</a>
        </div>
        <div class="showcase-link">
            <a href="/chuyen-muc/cac-muc-khac-xemthemmuckhac.html">CÁC MỤC KHÁC</a>&nbsp; | &nbsp;<a href="/chuyen-muc/dao-chua-dch.html">Đạo Chúa</a>&nbsp; | &nbsp;<a href="/chuyen-muc/dao-phat-dph.html">Đạo Phật</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/04-01-2017/Thumbnail/THICH NHU MINH 2.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/hoa-tren-bang-tuyet-EtQkw83O.html">Hoa trên băng tuyết</a>
                        </p>
                        <p>
                            <a href="/hoa-tren-bang-tuyet-EtQkw83O.html">
                                T&ocirc;i muốn gởi lời ch&uacute;c nguyện cho họ sẽ vững ch&atilde;i tr&ecirc;n bước đường tu tập theo gi&aacute;o Ph&aacute;p của Đức Phật v&agrave; l&ograve;ng hộ tr&igrave; Tam bảo kh&ocirc;ng bị xao l&atilde;ng để x&acirc;y dựng hạnh ph&uacute;c cho gia đ&igrave;nh v&agrave; x&atilde; hội.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Đức Mẹ kh&ocirc;ng chỉ l&agrave; đấng cao sang, những Đức Mẹ c&ograve;n l&agrave; đấng thương người. Đức Mẹ đ&atilde; thương cứu gi&uacute;p, bảo vệ v&agrave; n&acirc;ng đỡ biết bao thế hệ con người chạy tới với Mẹ." href="/thanh-maria-duc-me-chua-troi-LXn9XFmB.html">Thánh Maria Đức Mẹ Chúa Trời</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Thi&ecirc;n chức l&agrave;m Mẹ Ch&uacute;a Cứu Thế chỉ giao ph&oacute; cho một người l&agrave; Đức Trinh Nữ Maria. Thi&ecirc;n chức l&agrave;m dưỡng phụ, l&agrave;m cha nu&ocirc;i Ch&uacute;a Gi&ecirc;su chỉ giao ph&oacute; cho một người l&agrave; Th&aacute;nh Cả Giuse.&nbsp;" href="/thien-chua-o-cung-chung-ta-ZdlSQLxR.html">Thiên Chúa ở cùng chúng ta</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="C&aacute;ch sống của Gioan chẳng c&oacute; g&igrave; l&agrave; lập dị. &Ocirc;ng đ&atilde; chọn c&aacute;ch sống kh&aacute;c thường như vậy để cho người ta thấy rằng &ocirc;ng kh&ocirc;ng c&ograve;n bị r&agrave;ng buộc bởi bất cứ sự g&igrave; ở nơi trần gian n&agrave;y ngo&agrave;i sứ mạng dọn đường cho Đấng Thi&ecirc;n Sai." href="/don-duong-cho-chua-C7ISO9tb.html">Dọn đường cho Chúa</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/28-12-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/mung-chua-giang-sinh-LoElvCtM.html">Mừng Chúa Giáng Sinh</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/14-12-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/dang-phai-den-Oc4duZt6.html">Đấng phải đến</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/30-11-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/chu-nhat-mua-vong-6iRdVBbu.html">Chủ Nhật Mùa Vọng</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/du-ky-dk.html">DU KÝ</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/03-01-2017/Thumbnail/Hinh 7.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/shirakawa-go-ngoi-lang-mang-kien-truc-co-o-nhat-jRChQ89L.html">Shirakawa-go, ngôi làng mang kiến trúc cổ ở Nhật</a>
                    </p>
                    <p>
                        <a href="/shirakawa-go-ngoi-lang-mang-kien-truc-co-o-nhat-jRChQ89L.html">
                            Phần m&aacute;i nh&agrave;, được gh&eacute;p v&agrave;o nhau m&agrave; kh&ocirc;ng d&ugrave;ng đinh, tạo ra một kh&ocirc;ng gian lớn tr&ecirc;n v&ugrave;ng g&aacute;c m&aacute;i, v&agrave; thường được d&ugrave;ng l&agrave;m nơi nu&ocirc;i tằm. Phần g&aacute;c m&aacute;i l&agrave; nơi kh&ocirc;ng kh&iacute; n&oacute;ng t&iacute;ch tụ từ những tầng ph&iacute;a dưới, gi&uacute;p nơi đ&acirc;y th&iacute;ch hợp với việc nu&ocirc;i tằm ngay cả trong m&ugrave;a đ&ocirc;ng.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ngồi y&ecirc;n khoảng 1 tiếng đồng hồ, xong, bạn giờ đ&atilde; ch&iacute;n mềm như một miếng thịt hầm v&agrave; sẵn s&agrave;ng để được dọn ra b&agrave;n." href="/den-tibiao-de-thu-tam-trong-noi-nuoc-dun-tren-bep-lua-IOlUF7DU.html">Đến Tibiao để thử… tắm trong nồi nước đun trên bếp lửa</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Du kh&aacute;ch cũng th&iacute;ch đi dạo qua c&aacute;c gian h&agrave;ng để t&igrave;m mua c&aacute;c m&oacute;n h&agrave;ng thủ c&ocirc;ng, đồ chơi, v&agrave; đồ trang tr&iacute;. Hội chợ cũng l&agrave; nơi th&iacute;ch hợp để uống một ly bia, nh&acirc;m nhi v&agrave;i m&oacute;n nhậu, hoặc mua b&aacute;nh kẹo cho con ch&aacute;u trong nh&agrave;. C&oacute; thể n&oacute;i, hội chợ l&agrave; nơi lan truyền kh&ocirc;ng kh&iacute; Gi&aacute;ng Sinh v&agrave; m&ugrave;a lễ hội ở mọi nơi tr&ecirc;n thế giới." href="/cac-hoi-cho-giang-sinh-noi-tieng-the-gioi-EOqWWwqU.html">Các hội chợ Giáng Sinh nổi tiếng thế giới</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Giọng n&oacute;i con người b&igrave;nh thường v&agrave;o khoảng 60 decibel (dB &ndash; đơn vị đo cường độ &acirc;m thanh), tiếng n&uacute;i lửa phun tr&agrave;o l&agrave; 170 dB, c&ograve;n tiếng trong căn ph&ograve;ng của Microsoft l&agrave; -20 dB. Đ&acirc;y l&agrave; nơi Microsoft thử nghiệm v&agrave; đo lường tiếng động ph&aacute;t ra từ c&aacute;c thiết bị." href="/can-phong-im-lang-nhat-the-gioi-FaC4JYPD.html">Căn phòng im lặng nhất thế giới</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hoạt động kinh doanh của kh&aacute;ch sạn &ldquo;Book And Bed&rdquo; Tokyo đ&atilde; th&agrave;nh c&ocirc;ng tới mức chỉ sau một năm, đ&atilde; lại c&oacute; th&ecirc;m một &ldquo;Book And Bed&rdquo; nữa được khai trương ở Kyoto." href="/khach-san-danh-rieng-cho-nhung-mot-sach-DaG7Kmnz.html">Khách sạn dành riêng cho những mọt sách”</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Do nằm ở v&aacute;ch n&uacute;i n&ecirc;n b&ecirc;n trong ng&ocirc;i l&agrave;ng n&agrave;y lu&ocirc;n c&oacute; những con đường rất dốc v&agrave; cao, m&agrave; kh&aacute;ch du lịch muốn v&agrave;o xem chỉ c&oacute; thể đi bộ. Mọi nơi trong ng&ocirc;i l&agrave;ng n&agrave;y đều được trang tr&iacute; bằng những chiếc đ&egrave;n lồng đỏ, ban ng&agrave;y th&igrave; nổi bật c&ograve;n về đ&ecirc;m th&igrave; s&aacute;ng lấp l&aacute;nh." href="/nhung-noi-khong-the-bo-qua-khi-den-dai-loan-ky-2-OUVAZrHD.html">Những nơi không thể bỏ qua khi đến Đài Loan (kỳ 2)</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">TỬ VI</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/05-01-2017/Thumbnail/tuvi.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/tu-vi-dong-phuong-ngay-5-thang-1-nam-2017-ay4hJUme.html">Tử vi đông phương ngày 5 tháng 1 năm 2017</a>
                    </p>
                    <p>
                        <a href="/tu-vi-dong-phuong-ngay-5-thang-1-nam-2017-ay4hJUme.html">
                            Chưa biết giải quyết c&ocirc;ng việc như thế n&agrave;o để cho hợp t&igrave;nh hợp l&yacute;. Đ&acirc;y l&agrave; điều tế nhị, dễ m&iacute;ch l&ograve;ng. Nhưng cũng đừng quyết định theo t&igrave;nh cảm qu&aacute; độ sẽ hư việc. T&agrave;i ch&aacute;nh ổn định.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="C&oacute; 1 v&agrave;i điểm thuận lợi cho c&ocirc;ng việc ở tương lai đang dự t&iacute;nh thi h&agrave;nh. Nhưng đ&acirc;y vẫn chưa phải l&agrave; thời gian tốt đẹp để thi h&agrave;nh. Cứ từ từ, &ldquo;tuần tự như tiến&rdquo; chắc ăn hơn." href="/tu-vi-dong-phuong-ngay-29-thang-12-nam-2016-Ao67NcuI.html">Tử vi đông phương ngày 29 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Chưa c&oacute; g&igrave; khả quan cho lắm trong việc l&agrave;m hiện tại. Tuy nhi&ecirc;n vẫn đều đều kh&ocirc;ng phải suy nghĩ. Cẩn thận nhiều về những kẻ tiểu nh&acirc;n mưu hại." href="/tu-vi-dong-phuong-ngay-22-thang-12-nam-2016-sxXCpyny.html">Tử vi đông phương ngày 22 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Vẫn tiếp tục gặp hanh th&ocirc;ng trong c&ocirc;ng việc cũng như về t&agrave;i ch&aacute;nh. Cũng c&ograve;n một số việc phải bận t&acirc;m, tuy kh&ocirc;ng đến nỗi lo &acirc;u nhiều. Sức khỏe hơi bị suy yếu trong giai đoạn n&agrave;y." href="/tu-vi-dong-phuong-ngay-15-thang-12-nam-2016-iQVYqGMJ.html">Tử vi đông phương ngày 15 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="C&ocirc;ng việc l&agrave;m ăn tuy hơi bị đ&igrave;nh trệ l&uacute;c đầu, nhưng sau đ&oacute; lại c&oacute; những may mắn bất ngờ khiến tinh thần thoải m&aacute;i, phấn chấn. T&agrave;i ch&aacute;nh cũng ảnh hưởng theo. Gia đạo b&igrave;nh an." href="/tu-vi-dong-phuong-ngay-08-thang-12-nam-2016-4DsINGfr.html">Tử vi đông phương ngày 08 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Những chuyện thi phi tai tiếng như tr&ecirc;n trời rớt xuống, g&acirc;y bực m&igrave;nh thật nhiều. C&ocirc;ng việc đ&atilde; được thuận lợi, dễ d&agrave;ng. Cẩn thận thật nhiều về xe cộ." href="/tu-vi-dong-phuong-ngay-01-thang-12-nam-2016-QxrLFDHF.html">Tử vi đông phương ngày 01 tháng 12 năm 2016</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/xe-hoi-xh.html">XE HƠI</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/06-01-2017/Thumbnail/toyota tundra.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/nhin-lai-uy-tin-cac-loai-xe-trong-nam-qua-wQQLtSWl.html">Nhìn lại uy tín các loại xe trong năm qua</a>
                    </p>
                    <p>
                        <a href="/nhin-lai-uy-tin-cac-loai-xe-trong-nam-qua-wQQLtSWl.html">
                            Điểm số của c&aacute;c xe trucks thuộc hạng mục n&agrave;y kh&ocirc;ng cao, đầu bảng cũng chỉ được 47 điểm, c&ograve;n cuối bảng th&igrave; 20 điểm.&nbsp;
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Điều đ&aacute;ng để &yacute; l&agrave; Chevrolet Cruize, một sản phẩm được gọi l&agrave; xe Mỹ, c&ograve;n vượt tr&ecirc;n cả Toyota Corolla, một sản phẩm được cho rằng của Nhật." href="/cuoi-nam-nhin-lai-uy-tin-cac-loai-xe-bai-3-VPIlYmxn.html">Cuối năm nhìn lại uy tín các loại xe (bài 3)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Toyota Prius V: Hạng Nh&igrave; với 83 điểm. Cũng l&agrave; sản phẩm Hybrid của h&atilde;ng Toyota, nhưng được cải tiến về h&igrave;nh thể, &ldquo;lớn con&rdquo; hơn so với Toyota Prius n&oacute;i tr&ecirc;n." href="/cuoi-nam-nhin-lai-uy-tin-cac-loai-xe-bai-2-OEqu5Rp4.html">Cuối năm, nhìn lại uy tín các loại xe (bài 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Với 7 triệu th&agrave;nh vi&ecirc;n đ&oacute;ng tiền để nghe họ b&aacute;o c&aacute;o h&agrave;ng th&aacute;ng, Consumer Reports c&oacute; thể dễ d&agrave;ng th&acirc;u thập &yacute; kiến từ h&agrave;ng trăm ng&agrave;n người về một đề t&agrave;i đ&aacute;ng quan t&acirc;m." href="/cuoi-nam-nhin-lai-uy-tin-cac-hieu-xe-bai-1-bdoV6Fkl.html">Cuối năm, nhìn lại uy tín các hiệu xe (bài 1)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Quạt giải nhiệt c&oacute; từ 4 tới 6 c&aacute;nh, khi l&agrave;m việc th&igrave; quay rất nhanh để c&oacute; thể cung cấp kh&iacute; m&aacute;t hầu giải tỏa sức n&oacute;ng tho&aacute;t ra từ k&eacute;t nước. Quạt thường được gắn giữa k&eacute;t nước (radiator) v&agrave; bloc m&aacute;y (engine). Tuy nhi&ecirc;n, c&oacute; loại quạt lại được gắn ngay ở đầu xe, ph&iacute;a trước k&eacute;t nước." href="/he-giai-nhiet-quat-ket-nuoc-AbxW05Ga.html">Hệ giải nhiệt: Quạt két nước</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hệ k&eacute;o bao gồm một sơi d&acirc;y bằng cao su, cũng c&oacute; khi bằng x&iacute;ch sắt, cho&agrave;ng tr&ecirc;n những con r&ograve;ng rọc (pulleys).&nbsp;" href="/he-giai-nhiet-khi-day-keo-len-tieng-U4Tfym7z.html">Hệ giải nhiệt: Khi dây kéo lên tiếng</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/dia-oc-do.html">ĐỊA ỐC</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/06-01-2017/Thumbnail/Dia-oc 2.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/du-doan-thi-truong-dia-oc-nam-2017-tang-ca-mua-lan-ban-D3wRbN7Y.html">Dự đoán thị trường địa ốc năm 2017: Tăng cả mua lẫn bán</a>
                    </p>
                    <p>
                        <a href="/du-doan-thi-truong-dia-oc-nam-2017-tang-ca-mua-lan-ban-D3wRbN7Y.html">
                            Tr&ecirc;n thực tế, ngoại &ocirc; kh&ocirc;ng c&ograve;n l&agrave; phong c&aacute;ch nữa m&agrave; n&oacute; sẽ trở th&agrave;nh một xu hướng trong năm 2017 với việc chuyển dịch cư d&acirc;n từ trung t&acirc;m c&aacute;c th&agrave;nh phố ra những v&ugrave;ng ngoại th&agrave;nh.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Bạn cũng kh&ocirc;ng cần những ch&uacute; vịt con hoặc thỏ con, hay những tr&aacute;i banh nhỏ v&agrave; găng tay chup banh trong căn ph&ograve;ng của em b&eacute; sơ sinh." href="/vai-cach-tao-mot-ngoi-nha-am-cung-ket-hop-hinh-thuc-va-chuc-nang-5P2ypFif.html">Vài cách tạo một ngôi nhà ấm cúng, kết hợp hình thức và chức năng</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Mathew Carson, một chuy&ecirc;n vi&ecirc;n m&ocirc;i giới địa ốc tại San Francisco-First Capital Group, n&oacute;i với b&aacute;o Wall Street Journal, &ldquo;Ngay cả khi người phối ngẫu trụ cột gia đ&igrave;nh l&agrave; người đang t&aacute;i t&agrave;i trợ, th&igrave; vẫn kh&oacute; khăn như thường.&rdquo;" href="/lam-the-nao-de-giai-quyet-ngoi-nha-khi-ly-di-ZYx4tA7y.html">Làm thế nào để giải quyết ngôi nhà khi ly dị</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tuy nhi&ecirc;n, nếu bạn c&oacute; nhiều thời giờ rảnh rỗi, bạn c&oacute; thể l&agrave;m rất nhiều mục n&acirc;ng cấp phẩm chất ng&ocirc;i nh&agrave; trước khi rao b&aacute;n tr&ecirc;n thị trường địa ốc." href="/nen-lam-gi-truoc-khi-ban-nha-oKrwl9Qz.html">Nên làm gì trước khi bán nhà?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Mặc d&ugrave; c&aacute;c t&iacute;nh năng hiện đại mang lại nhiều lợi &iacute;ch cho c&aacute;c chủ nh&agrave; hiện đại, h&atilde;y bảo đảm rằng bạn kh&ocirc;ng phải trả tiền cho một c&aacute;i g&igrave; đ&oacute; m&agrave; bạn kh&ocirc;ng cần. Nếu bạn muốn tận hưởng sự thoải m&aacute;i m&agrave; kh&ocirc;ng chi hết sạch tiền, th&igrave; bạn phải tr&aacute;nh những cơn c&aacute;m dỗ phung ph&iacute; qu&aacute; nhiều." href="/nen-biet-gi-truoc-khi-mua-mot-ngoi-nha-thong-minh-hnd04wmA.html">Nên biết gì trước khi mua một ngôi nhà thông minh?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tuy nhi&ecirc;n, nhiều th&agrave;nh phố vẫn c&ograve;n thấp hơn nhiều dưới mức đỉnh của họ trước đợt suy tho&aacute;i. Trong số đ&oacute;, c&oacute; những th&agrave;nh phố đ&atilde; thấy những mức tăng lớn từ cuộc suy tho&aacute;i, như Miami, Tampa, Phoenix v&agrave; Las Vegas." href="/gia-nha-vuot-qua-muc-dinh-truoc-ky-suy-thoai-dnm7P0bz.html">Giá nhà vượt quá mức đỉnh trước kỳ suy thoái</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/viec-lam-vl.html">VIỆC LÀM</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/05-01-2015/Thumbnail/DAI HOC 2.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/lay-duoc-bang-cap-dai-hoc-cung-dang-cong-vay-no-ky-1-7vVz7bBo.html">Lấy được bằng cấp đại học cũng đáng công vay nợ (kỳ 1)</a>
                    </p>
                    <p>
                        <a href="/lay-duoc-bang-cap-dai-hoc-cung-dang-cong-vay-no-ky-1-7vVz7bBo.html">
                            Trong cuộc đời của họ, c&aacute;c sinh vi&ecirc;n tốt nghiệp đại học hầu chắc đều kiếm được khoảng $1 triệu Mỹ kim trở l&ecirc;n. Những người c&oacute; một văn bằng đại học cộng đồng kiếm được khoảng $325,000 Mỹ trở l&ecirc;n trong cuộc đời của họ, nhiều hơn so với c&aacute;c học sinh tốt nghiệp trường trung học.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ai cũng th&iacute;ch được trả lương nhiều hơn chứ kh&ocirc;ng th&iacute;ch &iacute;t lương, nhưng phải chăng một mức lương đủ cao (cho d&ugrave; &ldquo;đủ&rdquo; c&oacute; nghĩa l&agrave; g&igrave; đối với) tự động l&agrave; tương đương với một lời đề nghị c&ocirc;ng việc qu&aacute; tốt n&ecirc;n bạn kh&ocirc;ng thể n&agrave;o khước từ?" href="/5-yeu-to-cua-mot-de-nghi-nhan-viec-ma-ban-kho-tu-choi-H0WpQzyB.html">5 yếu tố của một đề nghị nhận việc mà bạn khó từ chối</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tham gia trong hoặc ngo&agrave;i khu&ocirc;n vi&ecirc;n: trường trung học của anh kh&ocirc;ng c&oacute; nhiều cơ hội cho c&aacute;c học sinh tham gia. Việc học ch&iacute;nh kh&oacute;a l&agrave; mối quan t&acirc;m ch&iacute;nh yếu, v&agrave; c&aacute;c hoạt động ngoại kh&oacute;a kh&ocirc;ng phải l&agrave; một trọng t&acirc;m chủ chốt." href="/3-loi-ich-cua-chuong-trinh-hoc-4-nam-doi-voi-sinh-vien-quoc-te-do0ukcwn.html">3 lợi ích của chương trình học 4 năm đối với sinh viên quốc tế</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Trong th&aacute;ng qua, giới chủ nh&acirc;n thuộc mọi l&atilde;nh vực ch&iacute;nh của California tạo th&ecirc;m nhiều việc l&agrave;m, theo b&aacute;o c&aacute;o của Nha Thống K&ecirc; Lao Động Hoa Kỳ cho biết. Những mức tăng lớn nhất xảy ra trong c&aacute;c ng&agrave;nh dịch vụ chuy&ecirc;n nghiệp v&agrave; kinh doanh, thương mại v&agrave; giao th&ocirc;ng vận tải." href="/california-tao-hon-90000-viec-lam-ty-le-that-nghiep-giam-xuong-con-72-NX4SpcWY.html">California tạo hơn 90,000 việc làm; tỷ lệ thất nghiệp giảm xuống còn 7.2%</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nếu bạn đang h&aacute;o hức rời bỏ một c&ocirc;ng việc m&agrave; bạn chỉ mới bắt đầu l&agrave;m, sau đ&acirc;y l&agrave; một số c&acirc;u hỏi bạn n&ecirc;n tự n&ecirc;u ra cho m&igrave;nh, c&ugrave;ng với một số lời khuy&ecirc;n để gi&uacute;p bạn trong tiến tr&igrave;nh đưa ra quyết định." href="/cong-viec-moi-khong-on-ban-phai-lam-gi-nen-o-lai-hay-di-dau-oaVKm7G2.html">Công việc mới không ổn, bạn phải làm gì? Nên ở lại, hay đi đâu?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hơn một nửa số c&ocirc;ng ty trong cuộc khảo s&aacute;t mới cho biết họ đ&atilde; phải vật lộn để tuyển dụng nh&acirc;n vi&ecirc;n cho c&aacute;c vị tr&iacute; đang cần &ndash; đặc biệt l&agrave; cho c&aacute;c vị tr&iacute; c&oacute; mức lương cao." href="/muc-cach-biet-ve-ky-nang-cua-nhan-vien-de-doa-su-phat-trien-kinh-ireuDXeI.html">Mức cách biệt về kỹ năng của nhân viên đe dọa sự phát triển kinh tế của California </a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/giao-duc-gd.html">GIÁO DỤC</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/08-01-2017/Thumbnail/0108 GIAM STRESS.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/giam-stress-ngay-neu-co-the-mncngefo.html">Giảm stress ngay, nếu có thể</a>
                    </p>
                    <p>
                        <a href="/giam-stress-ngay-neu-co-the-mncngefo.html">
                            Một tin tốt l&agrave;nh cho mọi người l&agrave; t&igrave;nh trạng stress c&oacute; thuốc chữa. Nghi&ecirc;n cứu về t&igrave;nh trạng stress l&agrave; chuyện của c&aacute;c nh&agrave; khoa học. T&igrave;m hiểu v&agrave; kiểm so&aacute;t mức độ stress l&agrave; chuyện của mọi người. V&igrave; thế ai cũng c&oacute; thể chọn cho m&igrave;nh cơ hội để được sống l&acirc;u v&agrave; khỏe mạnh.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Thực vậy theo một số c&aacute;ch thức, c&aacute;c bữa ăn chay c&oacute; thể c&oacute; l&agrave; hữu &iacute;ch cho sức khỏe nhiều hơn, so với những bữa ăn lấy thịt l&agrave;m trung t&acirc;m, v&igrave; c&oacute; lẽ bữa chay chứa chất xơ v&agrave; những chất chống &ocirc;xy h&oacute;a nhiều hơn." href="/an-chay-cho-tre-em-DdnxW3ob.html">Ăn chay cho trẻ em</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cơ quan li&ecirc;n bang n&agrave;y đ&atilde; c&ocirc;ng bố một bản b&aacute;o c&aacute;o mới. Trong đ&oacute; họ gợi &yacute; rằng c&aacute;c loại thực phẩm đ&oacute;ng g&oacute;i chứa qu&aacute; nhiều muối, v&agrave; bỏ qua c&aacute;c hướng dẫn của li&ecirc;n bang. C&aacute;c nh&agrave; sản xuất thực phẩm cũng kh&ocirc;ng tiết lộ cho người mua biết về số lượng muối trong thực phẩm, vốn l&agrave; mối nguy hiểm cho sức khỏe." href="/thuc-pham-dong-goi-va-che-bien-chua-qua-nhieu-muoi-eevFzrL5.html">Thực phẩm đóng gói và chế biến chứa quá nhiều muối</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cuộc nghi&ecirc;n cứu t&igrave;m thấy rằng c&aacute;c phụ nữ mang thai đều bị ảnh hưởng theo những c&aacute;ch thức tương tự, bất kể họ thụ thai một c&aacute;ch tự nhi&ecirc;n, hoặc thụ tinh nh&acirc;n tạo (IVF)." href="/phu-nu-mang-thai-bi-thay-doi-trong-nao-it-nhat-hai-nam-R7eYtiyM.html">Phụ nữ mang thai bị thay đổi trong não ít nhất hai năm</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Trong trường hợp mới nhất n&agrave;y, Yoshida bị nghi ngờ d&ugrave;ng k&eacute;o cắt t&oacute;c nạn nh&acirc;n 40 tuổi.B&agrave; ta kh&ocirc;ng hề biết rằng m&igrave;nh đ&atilde; bị cắt mất khoảng 35 cm (14 inch) t&oacute;c, v&igrave; xe lửa đ&ocirc;ng nghẹt h&agrave;nh kh&aacute;ch, theo giới truyền th&ocirc;ng cho biết." href="/anh-nhat-bi-bat-vi-cat-trom-toc-phu-nu-YfaPolUZ.html">Anh Nhật bị bắt vì cắt trộm tóc phụ nữ</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Kết quả cho thấy việc ti&ecirc;m hormone thường xuy&ecirc;n v&agrave;o m&ocirc;ng của 320 người đ&agrave;n &ocirc;ng đ&atilde; giảm bớt đ&aacute;ng kể số lượng tinh tr&ugrave;ng của họ v&agrave; ngăn ngừa thụ thai trong một cuộc thử nghiệm giai đoạn đầu k&eacute;o d&agrave;i một năm, c&aacute;c nh&agrave; nghi&ecirc;n cứu cho biết h&ocirc;m thứ Năm tuần qua." href="/chich-mot-cai-vao-mong-dan-ong-co-the-ngua-thai-nghe-good-qua-hen-TJHOuehX.html">Chích một cái vào mông, đàn ông có thể ngừa thai; nghe good quá hen!</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/meo-vat-ich-lon-mvil.html">MẸO VẶT ÍCH LỚN</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/06-01-2017/Thumbnail/binhnuocnong.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/van-chuyen-san-pham-plastic-Un6TE8mP.html">Vẫn chuyện sản phẩm plastic</a>
                    </p>
                    <p>
                        <a href="/van-chuyen-san-pham-plastic-Un6TE8mP.html">
                            Theo c&aacute;c nh&agrave; chuy&ecirc;n m&ocirc;n, ch&uacute;ng ta cần phải chọn những sản phẩm mang số &ldquo;một, hai, bốn, năm&rdquo;, nếu kh&ocirc;ng, cũng phải c&oacute; ghi chữ BPA-Free, c&oacute; nghĩa l&agrave; &ldquo;kh&ocirc;ng c&oacute; chất BPA&rdquo; mới tạm y&ecirc;n ch&iacute;.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="L&agrave; v&igrave;, tuy gọi chung l&agrave; plastic, nhưng c&oacute; thứ nọ thứ kia, v&agrave; bởi v&igrave; plastic l&agrave; một chất liệu kh&ocirc;ng thể thiếu trong đời sống, c&aacute;c thầy c&ocirc; trong kỹ nghệ h&oacute;a chất đ&atilde; gi&uacute;p ch&uacute;ng ta ph&acirc;n loại những g&igrave; l&agrave; l&agrave;nh, &iacute;t độc, v&agrave; những g&igrave; phải tuyệt đối tr&aacute;nh." href="/bi-quyet-tim-do-nhua-an-toan-FFhLqYv2.html">Bí quyết tìm đồ nhựa an toàn</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhựa plastic l&agrave; một sản phẩm tổng hợp bao gồm nhiều h&oacute;a chất, với hai thứ rất độc hại l&agrave; Bisphenol A v&agrave; Phthalates. Nếu kh&ocirc;ng nhớ được t&ecirc;n của ch&uacute;ng, xin bạn gắng nhớ lấy một chữ BPA, t&ecirc;n gọi tắt của Bisphenol A. C&ograve;n Phthalates đỡ nguy hại hơn phần n&agrave;o." href="/san-pham-nhua-plastics-co-an-toan-khong-9cSajgcP.html">Sản phẩm nhựa plastics có an toàn không?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Sau c&ugrave;ng, tối kỵ l&agrave; d&ugrave;ng microwave khi kh&ocirc;ng c&oacute; g&igrave; trong l&ograve;ng m&aacute;y. Bộ đi&ecirc;n sao? Kh&ocirc;ng hẳn, nhưng c&oacute; thể bạn qu&ecirc;n, tưởng rằng đ&atilde; đưa đồ ăn v&agrave;o m&agrave; h&oacute;a ra chưa, hay đ&ocirc;i khi bạn muốn thử sức để t&igrave;m hiểu một ch&uacute;t cho vui. Đừng!" href="/microwave-nhung-dieu-khong-the-bai-ii-r2qShXry.html">Microwave: Những điều không thể - bài II</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhưng ngo&agrave;i đồ kim loại c&ograve;n c&oacute; những thứ kh&aacute;c m&agrave; bạn kh&ocirc;ng ngờ cũng l&agrave; thứ tối kỵ, kh&ocirc;ng n&ecirc;n cho v&agrave;o microwave." href="/microwave-nhung-dieu-khong-nen-7kPiDDM6.html">Microwave: Những điều không nên</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Gi&aacute;ng Sinh đ&atilde; đến gần! Đừng qu&ecirc;n đeo b&ocirc;ng tai hay c&aacute;c nữ trang kh&aacute;c với &ldquo;chủ đề&rdquo; Gi&aacute;ng Sinh bạn nh&eacute;. Đeo nữ trang Gi&aacute;ng Sinh l&agrave; c&aacute;ch tốt nhất l&agrave;m cho t&acirc;m hồn bạn l&ecirc;n cao c&ugrave;ng với những h&acirc;n hoan của m&ugrave;a nghỉ lễ." href="/bong-tai-cay-thong-giang-sinh-VKcHWCjD.html">Bông tai cây thông Giáng Sinh</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/the-thao-tt.html">THỂ THAO</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/08-01-2017/Thumbnail/BARCELONA.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/tuan-le-dau-nam-day-trac-tro-cho-barcelona-qYL7txgg.html">Tuần lễ đầu năm đầy trắc trở cho Barcelona</a>
                    </p>
                    <p>
                        <a href="/tuan-le-dau-nam-day-trac-tro-cho-barcelona-qYL7txgg.html">
                            Ngặt ngh&egrave;o l&agrave; Real Madrid chưa đấu trận thứ 17 cho đến Chủ Nhật tới. Barcelona từ đ&acirc;y đến đ&oacute; chỉ c&ograve;n c&oacute; nước hy vọng...
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hai chữ "đốt tiền" nơi tựa đề b&agrave;i viết h&ocirc;m nay l&agrave; từ ngữ được ch&iacute;nh tay ph&aacute;t ng&ocirc;n vi&ecirc;n đ&oacute; d&ugrave;ng theo tin c&aacute;c b&aacute;o n&oacute;i tr&ecirc;n!" href="/trung-quoc-bat-dau-run-tay-ve-viec-34dot-tien34-de-mua-cau-thu-tay-GCkF2Gdj.html">Trung Quốc bắt đầu run tay về việc &#34;đốt tiền&#34; để mua cầu thủ Tây phương</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Huấn luyện vi&ecirc;n người Argentina, Pochettino, l&agrave; một nh&acirc;n vật được mọi người trong giới b&oacute;ng đ&aacute; &Acirc;u ch&acirc;u vị nể. &Ocirc;ng người &Yacute; Conte của Chelsea ồn &agrave;o b&ecirc;n b&igrave;a s&acirc;n bao nhi&ecirc;u th&igrave; &ocirc;ng kia trầm tĩnh bấy nhi&ecirc;u." href="/chelsea-hang-nhat-bi-tottenham-cho-nem-mui-that-bai-wvTiCGvy.html">Chelsea hạng nhất bị Tottenham cho nếm mùi thất bại</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Người xem b&igrave;nh thường m&agrave; nh&igrave;n v&agrave;o thế trận giữa đ&ocirc;i b&ecirc;n th&igrave; dễ suy ra l&agrave; c&aacute;i kiểu n&agrave;y Arsenal kể như thua hết ch&iacute;n mươi phần trăm c&oacute; dư; bởi c&ograve;n 30 ph&uacute;t m&agrave; gỡ được 2 b&agrave;n đi nữa th&igrave; cũng đ&atilde; l&agrave; giỏi , nhưng vẫn thua 2-3!" href="/den-luot-arsenal-bi-bournemouth-cam-chan-OyVBLnjj.html">Đến lượt Arsenal bị Bournemouth cầm chân</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Dứt trận đấu, người ta c&oacute; những con số thống k&ecirc; như Liverpool c&oacute; banh trong ch&acirc;n 69% thời gian, s&uacute;t tổng cộng 20 lượt v&agrave;o hướng khung th&agrave;nh Sunderland so với 8 lượt của phe kia." href="/liverpool-tu-hai-minh-trong-tran-voi-sunderland-HCnaIId0.html">Liverpool tự hại mình trong trận với Sunderland</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hội NFC: Detroit Lions, Seattle Seahawks, New York Giants, Green Bay Packers, Atlanta Falcons, v&agrave; Dallas Cowboys." href="/12-doi-vao-vong-loai-nfl-ai-se-thang-super-bowl-ddCljwjj.html">12 đội vào vòng loại NFL, ai sẽ thắng Super Bowl?</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
	
</div>

                </div>
                <div class="page-right">
			
<!-- DFP Tracking Server { -->

<!-- } DFP Tracking Server -->



<!-- DIRECT TV { -->
<div style="width: 300px; height: auto; overflow: hidden; margin-bottom: 5px">
<iframe id='abad992f' name='abad992f' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=6&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a1ebbd9e&amp;cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=6&amp;cb=%n&amp;n=a1ebbd9e&amp;ct0=%c' border='0' alt='' /></a></iframe>
</div>
<!-- } DIRECT TV -->

 
		        
<!--
                <div style="height: auto; overflow: hidden; margin-bottom: 5px; position: relative">
                    <a href="http://ad.doubleclick.net/ddm/clk/289957762;116800996;e" onclick="ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Click', 'Intertrend_CamryJune012015_300x300_RightNewspage');" target="_blank">
			
<div id="IMG-RightNewspage_Intertrend_300" style="display: none">
				
<img src="/res/quangcao/Tracking/CAMRY_APR/APR03_300x300.jpg" onload="ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Impression', 'Intertrend_CamryJune012015_300x300_RightNewspage');" alt="toyota camry 2015" />
</div>
<div id="SWF-RightNewspage_Intertrend_300">
                        <div style="width: 300px; height: 200px; position: absolute; top: 0; left: 0; z-index: 99"></div>
                        <div id="RightNewspage_Intertrend_300"></div>

</div>
                         <script language="javascript" type="text/javascript">


 


		if (jQuery.browser.flash == true)  
		{
                          var so = new SWFObject("/res/quangcao/Tracking/CAMRY_APR/APR03_300x300.swf", "RightNewspage_Intertrend_300", "300","300", "8");
                            so.addParam("menu", "false");
                            so.addParam("quality", "best");
                            so.addParam("wmode", "transparent");
                            so.write("RightNewspage_Intertrend_300");
		}
		 else  
{
		   jQuery("#IMG-RightNewspage_Intertrend_300").show ();  
				   jQuery("#SWF-RightNewspage_Intertrend_300").hide ();  
}
		

            	            
                            ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Impression', 'Intertrend_CamryJune012015_300x300_RightNewspage');
                        </script>
                        
                    </a>
                    
                 </div>
-->
<div style="height: auto; overflow: hidden; margin-bottom: 5px; margin-top: 5px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Homepage Right 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5587772800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  
 
			     
			<!-- adverting { -->
			
<div style="padding-bottom: 5px; color: #ccc; border-bottom: solid 1px #ccc">
    Quảng cáo
</div>
<div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=231" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/PandaRiceLogo.jpg" width="300" height="250" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=295" target="_blank" title="Tsingtao Beer - Happy Holidays" ><img alt="Tsingtao Beer - Happy Holidays" src="/res/quangcao/Image/3/Shingtao300x221.jpg" width="300" height="221" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=220" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/darrent2.gif" width="300" height="300" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=226" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/tuhuyhoang.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=239" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/khanhhung.gif" width="300" height="300" /></a></div>
			<!-- } adverting -->
			
			

<div class="classified-box">
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #ff2323; font-weight: bold;">
Rao Vặt Viễn Đông
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" href="http://raovat.viendongdaily.com"><img src="/Resource/images/site3/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="classified-content">
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/huntington-beach-khu-nha-rong-dep-quiet-nha-it-ng--MBXuQiQh9z.html">HUNTINGTON BEACH khu nhà rông ,dep, quiet .Nhà ít ngůöī. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/huntington-beach-khu-nha-rong-dep-quiet-nha-it-ng--MBU906Xkze.html">HUNTINGTON BEACH khu nhà rông ,dep, quiet .Nhà ít ngůöī. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/huntington-beach-khu-nha-rong-dep-quiet-nha-it-ng--MBvFSjemsj.html">HUNTINGTON BEACH khu nhà rông ,dep, quiet .Nhà ít ngůöī. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/huntington-beach-khu-nha-rong-dep-quiet-nha-it-ng--MBiZ4pOFqU.html">HUNTINGTON BEACH khu nhà rông ,dep, quiet .Nhà ít ngůöī. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/huntington-beach-khu-nha-rong-dep-quiet-nha-it-ng--MB2VAAzdvA.html">HUNTINGTON BEACH khu nhà rông ,dep, quiet .Nhà ít ngůöī. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/tiem-nails-in-whittier-cach-bolsa-35-can-gap-tho--MBFPsGeBcU.html">Tiệm Nails in Whittier cách Bolsa 35' Cần gap thợ ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/honda-civic-ex-2007-coupe-sport-mau-xam-chuot-clean--6no9lZB7.html">Honda Civic EX 2007 Coupe sport màu xám chuột clean ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nha-hang-island-pho-o-bang-georgia-can-tuyen-dau--MB5MpvwRcq.html">Nhà hàng Island Pho ở bang Georgia cần tuyển đầu ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBdsftodhE.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBnMkPrzdb.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/cho-share-01-phong-rong-rat-gan-cho-truong-hoc-uu-tien-lon-tuoi-pbDfPhaW.html">Cho share 01 phòng rộng, rất gần chợ, trường học. Ưu tiên lớn tuổi.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/chuyen-moving-don-phong-nha-cho-nguoi-share-phong-gia-ca-dong-huong-vui-ve-BUNFudUk.html">Chuyên moving, dọn phòng, nhà cho người share phòng. Giá cả đồng hương vui vẻ. $9.99</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nha-cho-thue-anaheim-3pn2pn-2pt-3M4HODpp.html">Nhà cho thuê, Anaheim 3PN/2PN-2PT</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/1995-toyota-pick-up-truck-MP0tHfgW.html">1995 Toyota Pick Up Truck,</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/1996-toyota-pick-up-truck-Wmtqnmrd.html">1996 Toyota Pick Up Truck, </a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/714-493-6396-VeJyTn6X.html">714-493-6396</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/can-nhan-vien-nu-thong-thao-tieng-viet-va-tieng-anh-co-kinh-nghiem-sale-RGD5yqGO.html">Cần nhân viên nữ thông thạo tiếng Việt và tiếng Anh, có kinh nghiệm sale &amp; customer service.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/acura-tl-1999-may-chay-rat-em-sach-se-trong--MBaYN0Kwlz.html">Acura TL, 1999 may chay rat em, sach se trong ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/magnolia--chapman-kZQzql9o.html">Magnolia / Chapman.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/1999-honda-civic-ex-136000-miles-L9LOhZMT.html">1999 Honda Civic-EX 136,000 miles</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/2003-lexus-es-300-automatic-Yt3JpIRF.html">2003 Lexus ES 300 (Automatic)</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/95-toyota-camry-FLJONbJT.html">95 Toyota Camry,</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/quy-vi-dang-thieu-no-tien-credit-card-khong-the--ASkSB79J.html">Quý vị đang thiếu nợ tiền Credit Card không thể ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/tuyen-nam-nu-lai-xe-uber-gio-tu-do-thu--fyKT2MJw.html">TUYỂN NAM NỮ LÁI XE (Uber), giờ tự do, thu ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/thuys-computer-nhan-day-hoc-su-dung-computer-tu-co--pxLimkW7.html">THUY’S COMPUTER. Nhận dạy HỌC SỬ DỤNG COMPUTER từ cơ ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/chuyen-cham-tu-vi-tron-doi-han-nam-chon-ngay--nw8dqIiO.html">Chuyên chấm tử vi trọn đời, hạn năm, chọn ngày ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/michaels-computer-sua-computer-laptop-tren-20-nam-diet-virus--728IHHae.html">MICHAEL'S COMPUTER, sửa COMPUTER, LAPTOP (trên 20 năm), diệt Virus, ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/phong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBX4UhlqYh.html">**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBdobT45eR.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/can-mua-farm-ga-khoang-4-chuongco-cay-an-trai--Evm6Yv5C.html">Cần mua farm gà khoảng 4 chuồng,có cây ăn trái ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/ban-buoi-bien-hoa-organic-4BF60md5.html">Bán bưởi Biên Hòa organic</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/chuyen-gia-co-van-tam-linh-va-tam-ly-ta5YJtuT.html">Chuyên gia cố vấn tâm linh và tâm lý.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/town-house-gg-inbIw9mL.html">TOWN HOUSE G.G.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/toyota-prius-2005-mau-silver-clean-title-xe-rat-dep-230k-miles-gia-4200-obo-b2a6dRTL.html">Toyota Prius 2005 màu silver, clean title, xe rất đẹp. 230k miles, giá $4,200. OBO.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/garden-grove-newland-4plex-upstair-2pn2pt--1-garage--lsDiyK6l.html">Garden Grove/ Newland 4plex - upstair 2pn/2pt + 1 garage ...</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" href="http://raovat.viendongdaily.com">&raquo; XEM TẤT CẢ RAO VẶT &laquo;</a>
            </div>
          
    </div>
</div>

			
			<div style="padding-bottom: 5px">
<div style="padding-bottom: 5px">
Advertising
</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right ads 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8703748006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			
<div style="padding-bottom: 5px; color: #ccc; border-bottom: solid 1px #ccc">
    Quảng cáo
</div>
<div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=163" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/jacupuncture300x221.gif" width="300" height="221" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=242" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/pac.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=272" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/mylook-300x159.jpg" width="300" height="159" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=277" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/southwest-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=278" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/sunrise-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=300" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/kimvan300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=302" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/henry-x300x218.jpg" width="300" height="218" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=303" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/ANHMINH300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=304" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/beiTutoring-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=305" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/dinhthien-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=309" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/luat-su-Freeman-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=312" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/hungtang.jpg" width="300" height="225" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=314" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/quocpham-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=315" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/SmileAgain300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=316" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/AllState-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=317" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/veggie300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=318" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/vinaQuick300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=323" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/VIETNHI300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=324" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/alliance-300x194.jpg" width="300" height="194" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=333" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/allsmile300x150.jpg" width="300" height="150" /></a></div>
                        <!-- } adverting -->	
			<!-- adverting { -->

     	          </div>
            <!-- } PAGE BODY -->
            </div>
           
   <!-- } PAGE CONTAINER -->	
   </div>
   <!-- } BODY WRAPPER -->
</div>
    <!-- } BODY, FOOTER { -->
     <div class="page-bottom">
                <div style="padding: 0px 0px 5px 0px; margin-bottom:10px; border-bottom: solid 1px #ccc; color: #ccc ">
                    Quảng cáo
                </div>
                <div class="ads-panel-series-bottom"><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/13/ngockim260x100.gif" width="260" height="100" /></div><div class="ads-series-item"><a href="http://newton.edu/cms/index_main.php" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/13/newton-260x100.jpg" width="260" height="100" /></a></div><div class="ads-series-item"><a href="http://www.mygoodrate.com" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/13/exe.jpg" width="260" height="100" /></a></div><div class="clear-both"></div></div>
                
                <div style="padding: 0px 0px 5px 0px; margin-bottom:10px; border-bottom: solid 1px #ccc; color: #ccc ">
                    Quảng cáo
                </div>
                <div class="ads-panel-series-bottom"><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/bond.jpg" width="260" height="100" /></div><div class="ads-series-item"><a href="http://www.josephvucompany.com" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/14/jose.jpg" width="260" height="100" /></a></div><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/tmn.jpg" width="260" height="100" /></div><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/littleSAIGON260x100.gif" width="260" height="100" /></div><div class="clear-both"></div></div>
            </div>
    

<div class="footer">
    <div class="footer-wrapper">
        <p>
            Mọi chi tiết liên quan hoặc đăng Quảng Cáo xin quý khách liên lạc về email: <b>baoviendong@gmail.com</b>  hoặc  <b>baoviendong@aol.com</b>
        </p>
        <p>
            Phone: <b>(1)714-379-2851</b> - Chúng tôi nhận Credit Card và PayPal.
        </p>
    </div>
</div>
<div id='div-gpt-ad-1448495188207-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448495188207-0'); });
			</script>
		</div>
    </form>
</body>
</html>