


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="ctl00_Head1"><title>
	VienDongDaily.Com | Phạm tội ấu dâm ở Mỹ, Minh Béo được CSVN xem là công dân bình thường - Pham toi au dam o My, Minh Beo duoc CSVN xem la cong dan binh thuong
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />
    <meta content="VienDongDaily.Com | Phạm tội ấu dâm ở Mỹ, Minh Béo được CSVN xem là công dân bình thường - Pham toi au dam o My, Minh Beo duoc CSVN xem la cong dan binh thuong - Trong khi đ&oacute;, &yacute; kiến của thường d&acirc;n xem c&oacute; vẻ hợp l&yacute; hơn về trường hợp t&ugrave; tội của Hồng Quang Minh. Nhiều người kh&ocirc;ng muốn tr&igrave;nh diễn chung với anh ta. Họ lấy l&agrave;m xấu hổ về sự việc anh ta bị bắt tại Hoa Kỳ với tội đồi bại." name="description" />
	<meta content="Pham toi au dam o My, Minh Beo duoc CSVN xem la cong dan binh thuong" name="keywords" />
<link rel="shortcut icon" href="/Resource/images/newtemplate/icon.gif" type="image/gif" /><link rel="icon" href="/Resource/images/newtemplate/icon.gif" type="image/gif" /><link rel="stylesheet" type="text/css" href="/Resource/css/site3/reset.css?v=1.1" /><link rel="stylesheet" type="text/css" href="/Resource/css/site3/site3.css?v=1.0" /><link rel="stylesheet" type="text/css" href="/Resource/css/slideitmoo.css?v=1.0" /><link rel="stylesheet" type="text/css" href="/Resource/css/slimbox.css?v=1.0" />
     <!--[if IE 6]>
    <style type="text/css">
        @import "/Resource/newtemplate/css/common-ie.css?v=1.0";
    </style>
	<![endif]-->

    <script language="JavaScript" src="/Resource/js/lib/mootools-1.2.5-core-nc.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/mootools-1.2.5.1-more.js?v1.2"></script><script language="JavaScript" src="/Resource/tools/mediaplayer/swfobject.js?v1.1"></script><script language="JavaScript" src="/Resource/js/lib/SlideItMoo.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/slimbox.js?v1.2"></script><script language="JavaScript" src="/Resource/js/utils/Common.js?v1.2"></script><script language="JavaScript" src="/Resource/js/lib/jquery.js?v=1.2.5"></script><script language="JavaScript" src="/Resource/tools/mediaplayer/jwplayer.js?v1.1"></script>
    
    <script language="javascript" type="text/javascript">
        jQuery.noConflict();
    </script>
    <script language="JavaScript" src="/Resource/js/lib/slider.js?v=1.2.5"></script><script language="JavaScript" src="/Resource/js/lib/jquery.jqplugin.1.0.2.min.js?v=1.2.5"></script> 
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2387675-1', 'auto');
      ga('send', 'pageview');

    </script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>
    

	  
    <script language="JavaScript" src="/js/lib/mootools.js?v=1.0"></script>
    <script language="JavaScript" src="/js/controls/PostComment.js?v=1.0"></script>
    <script language="JavaScript" src="/js/tools/SwfObject.js?v=1.0"></script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- Google DFP tracking -->
	  


<!-- } -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>
</head>
<body>

    <form name="aspnetForm" method="post" action="/pham-toi-au-dam-o-my-minh-beo-duoc-csvn-xem-la-cong-dan-binh-It6IoQaI.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU0ODcyNzExOGRkdflc9cdjlywllt/+4gpWMZTSd8Q=" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
		
	<!-- HEADER { -->
    

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo-panel">
            <div class="logo">
                <a href="/trang-chu" title="Về trang chủ">
                    <img alt="viendongdaily.com" src="/Resource/images/site3/logo.png" height="50px" />
                </a>
            </div>
            <div id="idShowDate" class="datetime">

		</div>
        </div>
        <div class="header-quicksearch-panel">
            <div style="background-color: #fff; padding: 5px; margin-top: 22px; border: solid 1px #ccc;">
                <input style="height: 19px; width: 300px; border: none; color: #ccc" type="text" maxlength="100" value='Nhập từ khóa cần tìm' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Resource/images/site3/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
        <div class="header-banner-panel">
             <div style="margin-top: 24px">
                <a title="Go to Viễn Đông Daily News" href="/trang-chu">
                    <div class="button-green">
                        TRANG CHỦ 
                    </div>
                </a>
                <a title="Go to RaoVat Viễn Đông Online" href="http://www.viendongraovat.com" target="_blank">
                    <div class="button-green">
                        RAO VẶT ONLINE
                    </div>
                </a>

	     </div>
        </div>
    </div>
	
</div>

<script language="javascript" type="text/javascript">

var timerID;
var nowHours="00";
var nowMinutes="00";
var nowSeconds="00";
var objDate = new Date();
var myDay = objDate.getDay();
var myDate = objDate.getDate();
var myCalendar_Title = objDate.getDate();
var myMonth = objDate.getMonth() + 1;
if (myMonth<10)
{
	myMonth="0" + myMonth;
}

var myYear = objDate.getFullYear();
if (myDay==0) { myDay = "Chủ nhật"; }
else if (myDay==1) { myDay = "Thứ hai"; }
else if (myDay==2) { myDay = "Thứ ba"; }
else if (myDay==3) { myDay = "Thứ tư"; }
else if (myDay==4) { myDay = "Thứ năm"; }
else if (myDay==5) { myDay = "Thứ sáu"; }
else if (myDay==6) { myDay = "Thứ bảy"; }
myDate=myDay + ", " + myDate + "/" + myMonth + "/" + myYear + " - ";

function tick() 
{
	var now = new Date();
	nowHours = now.getHours();
	nowMinutes = now.getMinutes();
	nowSeconds = now.getSeconds();

	if (nowSeconds<10) 
	{
		nowSeconds="0" + nowSeconds;
	} 
	
	if (nowMinutes<10) 
	{
		nowMinutes="0" + nowMinutes;
	} 
		
	if (nowHours >= 12) 
	{
		nowSeconds=nowSeconds + " PM";
	}
	else
	{
		nowSeconds=nowSeconds + " AM";
	}

	if (nowHours<10) 
	{
		nowHours="0" + nowHours;
	} 
	
	$("idShowDate").innerHTML= myDate + nowHours + ":" + nowMinutes + ":" + nowSeconds;	
	timerID  = window.setTimeout("tick()", 100);
}

window.addEvent('domready', function() 
{
    tick();
    //
    $('txtQuickSearch').addEvent('keypress', function(evt){
        if(evt.key == 'enter')
        {
            StartSearch();
            return false;  
        }
    });

    $('txtQuickSearch').addEvent('focus', function()
    {
        if ($('txtQuickSearch').get('value').toLowerCase().trim() == 'nhập từ khóa cần tìm')        
        {
            $('txtQuickSearch').set('value','');
            $('txtQuickSearch').setStyle('color','#000000');
            return false;
        }            
    });
    
    $('txtQuickSearch').addEvent('blur', function()
    {
        if ($('txtQuickSearch').get('value').toLowerCase().trim() == '')        
        {
            $('txtQuickSearch').set('value','Nhập từ khóa cần tìm');
            $('txtQuickSearch').setStyle('color','#CCCCCC');
            return false;
        }            
    });
    
    if ($('txtQuickSearch').get('value').toLowerCase().trim() != 'nhập từ khóa cần tìm')        
    {
        $('txtQuickSearch').setStyle('color','#000000');
    }    
    
    $('btnHeaderSearch').addEvent('click', function()
    {
        StartSearch();
            
        return false;  
    });
        
});
    
function StartSearch()
{
     if ($('txtQuickSearch').get('value') != '' && $('txtQuickSearch').get('value').toLowerCase() != 'nhập từ khóa cần tìm')
     {
        if($('txtQuickSearch').get('value').length >=2)
            window.location.href= '/tim_kiem?kw=' + encodeURIComponent($('txtQuickSearch').get('value'));  
        else
            alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
     }
     else
     {
        alert('Vui lòng nhập thông tin tìm kiếm!');
     }       
}

</script>
    <!-- } HEADER, MENU { -->
    
<div class="menu">
    <div class="menu-wrapper">
        
        <div id="menu-container">
	        <ul id="drop_down_menu">        
    
        <li class="menu">
            <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.htm">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
        </li>
    
        <li class="menu">
            <a href="">Xem thêm &gt;&gt;</a>
            <ul class="links" style="display: none">
<li><a href="/chuyen-muc/dao-chua-dch.html">Đạo Chúa</a></li>
<li><a href="/chuyen-muc/dao-phat-dph.html">Đạo Phật</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
        </li>
    
            </ul>
        </div>
        <script language="javascript" type="text/javascript">
            window.addEvent('domready', function(){
	            $('drop_down_menu').getElements('li.menu').each( function( elem ){
		            var list = elem.getElement('ul.links');
		            //var myFx = new Fx.Slide(list).hide();
		            if(list)
		            {
		                elem.addEvents({
			                'mouseenter' : function(){
				                //myFx.cancel();
				                //myFx.slideIn();
				                $(list).show();
			                },
			                'mouseleave' : function(){
				                //myFx.cancel();
				                //myFx.slideOut();
				                $(list).hide();
			                }
		                });
		            }
	            })
            });
        </script>
    
    </div>
</div>
    <!-- } MENU, BODY { -->

   <div class="body-wrapper">
   <!-- BODY WRAPPER { -->
        <div class="page-container">
	<!-- PAGE CONTAINER { -->
            <div class="page-top" style="text-align: center; height: auto; overflow: hidden">
                
		            
		
            </div> 
            <div class="page-body">
	     <!-- PAGE BODY { --> 	
                <div class="page-left">
                    

    <div style="float: left; width: 600px; height: auto; overflow: hidden;">

        
<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a> &raquo; <a class="linkPath" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a> &raquo; Chi tiết tin
</div>
	

<div class="detail-news">
    <div style="height: 24px; margin-bottom: 10px; padding-top: 3px;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #ff0000 !important; font-weight: bold; white-space: nowrap;">Bạn thích bài này?</div><g:plusone></g:plusone>
        </div>
        <div style="float: right">
            <b style="color: #ff0000">Font-Size:</b>
		    <select name="ddlChangeFontSize" id="ddlChangeFontSize" onchange="Change(this);">
			    <option title="Trung Bình" value="text-small-1" selected>12px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        Phạm tội ấu dâm ở Mỹ, Minh Béo được CSVN xem là công dân bình thường 
    </div>
    <div class="detail-description">
        <div style="color: #c6c6c6; padding: 5px 0px">(VienDongDaily.Com - 22/12/2016)</div><div class="detail-summary"><i>Trong khi đ&oacute;, &yacute; kiến của thường d&acirc;n xem c&oacute; vẻ hợp l&yacute; hơn về trường hợp t&ugrave; tội của Hồng Quang Minh. Nhiều người kh&ocirc;ng muốn tr&igrave;nh diễn chung với anh ta. Họ lấy l&agrave;m xấu hổ về sự việc anh ta bị bắt tại Hoa Kỳ với tội đồi bại.</i></div><div id="content-holder-change-font"><div style="text-align: center;"><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2016/12/22-Dec-2016/MINH%20BEO.jpg" alt="" width="450" height="600" /></em></div>
<div style="text-align: center;"><em>Minh B&eacute;o về đến Việt Nam s&aacute;ng thứ Tư, sau ch&iacute;n th&aacute;ng bị t&ugrave; tại Quận Cam, California. [Facebook Hồng Quang Minh)</em></div>
<p><br />S&Agrave;I G&Ograve;N - Khi về lại Việt Nam, Minh B&eacute;o được trở th&agrave;nh c&ocirc;ng d&acirc;n b&igrave;nh thường, trong hồ sơ kh&ocirc;ng ghi lại việc từng ngồi t&ugrave; ở Mỹ. Đ&acirc;y l&agrave; &yacute; kiến của Bộ C&ocirc;ng An CSVN được b&aacute;o ch&iacute; trong nước ghi nhận qua lời ph&aacute;t biểu của một tướng c&ocirc;ng an h&ocirc;m thứ Năm, 22 th&aacute;ng 12. &Ocirc;ng tướng n&agrave;y cũng ph&aacute;t ng&ocirc;n bừa b&atilde;i, kh&ocirc;ng đ&uacute;ng sự thật về t&igrave;nh trạng x&eacute;t xử người d&acirc;n t&ugrave;y tiện của Đảng Cộng Sản, m&agrave; điển h&igrave;nh l&agrave; vụ Trần Anh Kim v&agrave; L&ecirc; Thanh T&ugrave;ng bị tuy&ecirc;n &aacute;n trong tuần qua.<br /><br />Trong khi đ&oacute;, &yacute; kiến trong giới nghệ sĩ th&igrave; chung chung họ kh&ocirc;ng muốn l&agrave;m việc chung với Minh B&eacute;o v&igrave; anh ta &ldquo;đ&atilde; vi phạm đạo l&yacute; của con người.&rdquo;<br /><br />Thiếu tướng Trần Thế Qu&acirc;n, ph&oacute; cục trưởng Cục Ph&aacute;p Chế v&agrave; Cải C&aacute;ch H&agrave;nh Ch&iacute;nh Tư Ph&aacute;p thuộc Bộ C&ocirc;ng An, cho biết giữa Việt Nam v&agrave; Mỹ chưa k&yacute; hiệp định tương trợ tư ph&aacute;p. V&igrave; vậy, nghệ sĩ Minh B&eacute;o (t&ecirc;n thật Hồng Quang Minh) vi phạm luật tr&ecirc;n đất Mỹ v&agrave; đ&atilde; chấp h&agrave;nh &aacute;n theo luật ph&aacute;p nước Mỹ, n&ecirc;n khi trở về Việt Nam sẽ th&agrave;nh một c&ocirc;ng d&acirc;n b&igrave;nh thường.<br /><br />Tại Quận Cam, California Minh B&eacute;o, 39 tuổi, bị Cảnh S&aacute;t Garden Grove bắt ng&agrave;y 24 th&aacute;ng 3, 2016 với tội danh quan hệ t&igrave;nh dục bằng miệng với một trẻ nam dưới tuổi vị th&agrave;nh ni&ecirc;n v&agrave; toan c&oacute; h&agrave;nh động d&acirc;m &ocirc; với một em dưới 14 tuổi, v&agrave; tội thứ ba l&agrave; hẹn h&ograve; với một trẻ vị th&agrave;nh ni&ecirc;n để c&oacute; h&agrave;nh động d&acirc;m &ocirc;. Sau khi bị tuy&ecirc;n &aacute;n 18 th&aacute;ng t&ugrave; trong tuần qua, nghệ sĩ h&agrave;i n&agrave;y đ&atilde; được thả v&agrave; &ldquo;được&rdquo; trục xuất về Việt Nam. Hồng Quang Minh đ&atilde; về đến Việt Nam v&agrave;o s&aacute;ng thứ Tư, 21 th&aacute;ng 12 vừa qua, theo tin tr&ecirc;n Facebook của anh.<br /><br />Mặc d&ugrave; Minh B&eacute;o đ&atilde; phạm tội ấu d&acirc;m v&agrave; bị tuy&ecirc;n &aacute;n, thiếu tướng Qu&acirc;n của Bộ C&ocirc;ng An n&oacute;i rằng trong hồ sơ l&yacute; lịch tại Việt Nam sẽ kh&ocirc;ng ghi th&ocirc;ng tin n&agrave;o cho thấy Minh B&eacute;o đ&atilde; từng ngồi t&ugrave; ở Mỹ. Ngo&agrave;i ra, Minh B&eacute;o cũng kh&ocirc;ng bị hạn chế quyền c&ocirc;ng d&acirc;n.<br /><br />B&aacute;o Người Lao Động ghi nhận &ocirc;ng Qu&acirc;n n&oacute;i, &ldquo;C&oacute; thể ở Mỹ, Minh B&eacute;o được cho l&agrave; tội phạm nhưng về Việt Nam lại l&agrave; c&ocirc;ng d&acirc;n b&igrave;nh thường. Giả định hai nước c&oacute; k&yacute; hiệp định tương trợ tư ph&aacute;p th&igrave; một người vi phạm ph&aacute;p luật ở nước n&agrave;y, nước kia cũng phải xử l&yacute;.&rdquo;<br /><br />Thiếu tướng Qu&acirc;n cho biết luật ph&aacute;p Việt Nam v&agrave; Mỹ c&oacute; nhiều điểm kh&aacute;c nhau. Chẳng hạn, ở Mỹ chỉ cần c&oacute; &yacute; định phạm ph&aacute;p l&agrave; bị xử l&yacute; ngay. Trong khi đ&oacute;, tại Việt Nam phải thực hiện h&agrave;nh vi chưa đạt, chưa ho&agrave;n th&agrave;nh mới bị xử l&yacute;.<br /><br />Tướng Qu&acirc;n n&agrave;y n&oacute;i ho&agrave;n to&agrave;n sai (b&eacute;t). V&agrave;o ng&agrave;y thứ S&aacute;u tuần qua, 16 th&aacute;ng 12, t&ograve;a &aacute;n nh&acirc;n d&acirc;n của cộng sản đ&atilde; tuy&ecirc;n &aacute;n 13 năm t&ugrave; cho &ocirc;ng Trần Anh Kim v&agrave; 12 năm cho &ocirc;ng L&ecirc; Thanh T&ugrave;ng, chỉ v&igrave; hai người n&agrave;y c&oacute; &yacute; định th&agrave;nh lập một hội d&acirc;n chủ. Hai &ocirc;ng bị kết tội v&agrave; bị tuy&ecirc;n &aacute;n mặc d&ugrave; hội chưa th&agrave;nh lập v&agrave; hai &ocirc;ng l&agrave; th&agrave;nh vi&ecirc;n duy nhất.<br /><br />Trả lời c&acirc;u hỏi giả định trường hợp Minh B&eacute;o c&oacute; h&agrave;nh vi d&acirc;m &ocirc;, quan hệ với trẻ em th&igrave; Việt Nam sẽ xử l&yacute; về tội g&igrave;, Trần Thế Qu&acirc;n cho biết quan hệ t&igrave;nh dục với trẻ em dưới 16 tuổi c&oacute; thể gọi l&agrave; h&agrave;nh vi hiếp d&acirc;m, khung h&igrave;nh phạt từ 18 năm t&ugrave; đến tử h&igrave;nh.<br /><br />Trong khi đ&oacute;, &yacute; kiến của thường d&acirc;n xem c&oacute; vẻ hợp l&yacute; hơn về trường hợp t&ugrave; tội của Hồng Quang Minh. Nhiều người kh&ocirc;ng muốn tr&igrave;nh diễn chung với anh ta. Họ lấy l&agrave;m xấu hổ về sự việc anh ta bị bắt tại Hoa Kỳ với tội đồi bại.<br /><br />Một b&agrave;i đăng b&aacute;o Tiền Ph&ograve;ng viết:<br />&ldquo;Ng&agrave;y 21/12, Minh B&eacute;o trở về Việt Nam sau hơn 9 th&aacute;ng chịu &aacute;n tại nh&agrave; t&ugrave; Theo Lacy (Quận Cam- Cali). Kh&ocirc;ng c&ograve;n h&igrave;nh ảnh kh&oacute;c mếu, sợ h&atilde;i của kẻ phạm tội c&aacute;ch đ&acirc;y v&agrave;i th&aacute;ng, tr&ecirc;n trang facebook của m&igrave;nh, Minh B&eacute;o đ&atilde; viết Ch&acirc;n th&agrave;nh cảm ơn, th&aacute;i độ m&agrave; nhiều người đ&atilde; cho rằng l&agrave; &ldquo;ngược đời&rdquo; bởi chỉ c&aacute;ch đ&oacute; v&agrave;i ng&agrave;y, Minh B&eacute;o c&ograve;n bị tuy&ecirc;n &aacute;n l&agrave; c&oacute; tội v&agrave; bị trục xuất về nước.<br /><br />&ldquo;Về chương tr&igrave;nh Lục Lạc V&agrave;ng m&agrave; Minh B&eacute;o trước đ&acirc;y l&agrave;m MC, đại diện c&ocirc;ng ty Lasta cho biết, sau khi nghe tin Minh B&eacute;o bị bắt, v&agrave;o ng&agrave;y 3/4, chương tr&igrave;nh đ&atilde; phải tạm ngưng để t&igrave;m MC mới. 10 chương tr&igrave;nh đ&atilde; quay sẵn do Minh B&eacute;o l&agrave;m MC đ&atilde; phải hủy.&rdquo;<br /><br />Nhạc sĩ Quốc Trung, bi&ecirc;n tập vi&ecirc;n Mỹ Linh v&agrave; nh&agrave; thiết kế Đức H&ugrave;ng đều phản đối v&agrave; chỉ tr&iacute;ch việc Minh B&eacute;o được ch&agrave;o đ&oacute;n như một ng&ocirc;i sao khi về nước.<br /><br />Trong ng&agrave;y thứ Năm, nghệ sĩ Quốc Trung đ&atilde; k&ecirc;u gọi cộng đồng khi n&oacute;i về Minh B&eacute;o: &ldquo;C&aacute;c bạn nghệ sĩ h&atilde;y c&ugrave;ng nhau l&agrave;m đơn kiến nghị Cục NTBD v&agrave; Bộ Văn H&oacute;a, Thể Thao &amp; Du lịch về kẻ đ&atilde; bị kết &aacute;n đ&oacute;. Sẽ thật xấu hổ nếu trong cộng đồng nghệ sĩ ch&uacute;ng ta c&oacute; kẻ như vậy. Trước đ&acirc;y c&aacute;c cơ quan quản l&yacute; c&oacute; thể cấm biểu diễn với những h&agrave;nh động vi phạm thuần phong mỹ tục th&igrave; họ cũng c&oacute; thể cấm Minh B&eacute;o v&igrave; đ&atilde; vi phạm đạo l&yacute; của con người.&rdquo;<br /><br />Nhiều nghệ sĩ kh&aacute;c như nh&agrave; thiết kế Đức H&ugrave;ng, ca sĩ Th&aacute;i Th&ugrave;y Linh cũng đồng t&igrave;nh với &yacute; kiến Quốc Trung. Thậm ch&iacute; Đức H&ugrave;ng c&ograve;n n&oacute;i, &ldquo;Nước Mỹ cấm cửa Minh B&eacute;o kh&ocirc;ng được quay lại v&igrave; họ bảo vệ trẻ em tuyệt đối an to&agrave;n. Tại Việt Nam cũng cần như thế, gia đ&igrave;nh n&agrave;o c&oacute; b&eacute; nhỏ nhớ giữ chặt.&rdquo;<br /><br />C&ograve;n Th&aacute;i Thuỳ Linh th&igrave; tuy&ecirc;n bố sẽ kh&ocirc;ng đứng chung với Minh B&eacute;o tr&ecirc;n bất cứ s&acirc;n khấu n&agrave;o.<br />Nhiều văn nghệ sỹ, nhiều c&acirc;y b&uacute;t nổi tiếng online đ&atilde; tuy&ecirc;n bố sẽ kh&ocirc;ng xem bất cứ chương tr&igrave;nh n&agrave;o c&oacute; Minh b&eacute;o biểu diễn. Nh&agrave; văn Nguyễn Ngọc Thạch cho rằng, "T&ocirc;i tự hứa với bản th&acirc;n v&agrave; sẽ vận động gia đ&igrave;nh m&igrave;nh từ nay sẽ kh&ocirc;ng ủng hộ, tắt bỏ c&aacute;c chương tr&igrave;nh c&oacute; người n&agrave;y tham gia. T&ocirc;i nghĩ rằng, kh&ocirc;ng cho ph&eacute;p hắn lợi dụng &aacute;nh h&agrave;o quang của s&acirc;n khấu để đi t&igrave;m con mồi tiếp theo cho m&igrave;nh. T&ocirc;i đồng &yacute; rằng kẻ xấu n&agrave;o cũng c&oacute; tương lai, nhưng sự phớt lờ, tẩy chay mọi hoạt động li&ecirc;n quan đến nghệ thuật của người n&agrave;y l&agrave; điều nh&acirc;n từ nhất t&ocirc;i c&oacute; thể l&agrave;m hiện nay. Nếu kh&ocirc;ng l&ecirc;n tiếng, con, em, ch&aacute;u của bạn c&oacute; thể sẽ l&agrave; nạn nh&acirc;n.&rdquo;</p></div>
	
    </div>
	<div style="margin: 5px 0px 5px 0px; height: auto; overflow: hidden">
		<div id="admaru" style='position:relative;width:100%;max-width:640px;margin:0 auto;display:block;'>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript">var _c = new Date().getTime();document.write('<script src="http://ads.admaru.com/js/viendongdaily_outstream.js?t='+_c+'"><\/script>');</script>
</div>
	</div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
        <div style="float: left;">
            <div style="float: left; line-height: 24px; color: #ff0000 !important; font-weight: bold;white-space: nowrap;">Bạn thích bài này?</div><g:plusone></g:plusone>
        </div>
        <div style="float: right;  padding-top: 7px; text-align: right">
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4e40e01156e7a143"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e40e01156e7a143"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="clear-both"></div>
    </div>    
</div>
<script language="javascript" type="text/javascript">
    function Change(ddl)
    {  
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for(var i=0;i<sub.length;i++)
        {
            sub[i].setAttribute("style","");
        } 
        main.className=ddl.options[ddl.options.selectedIndex].value;
    }
</script>
<div style="color: #c6c6c6; margin-bottom: 5px; padding-bottom: 5px; text-align: center;">Advertising</div>
<div style="height: auto; overflow: hidden; margin-bottom: 5px; margin-top: 5px; text-align: center">

	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div> 	    

<!-- Facebook Comments { -->
<div class="row">
    <div class="col-md-12">
        <div id="fbcomments">
        <div class="fb-comments" data-href="http://www.viendongdaily.com/pham-toi-au-dam-o-my-minh-beo-duoc-csvn-xem-la-cong-dan-binh-It6IoQaI.html" data-numposts="5" data-colorscheme="light" data-width="597"></div>
        </div>
    </div>
</div>
<div id="fb-root"></div>
<script language="javascript" type="text/javascript">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<!-- } Facebook Comments -->

        
<!-- Matched Content -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Matched Content -->
        
<div class="relation-news">
    
        <p class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </p>                
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="B&agrave; n&oacute;i với b&aacute;o Forbes, &ldquo;Ch&uacute;ng t&ocirc;i kh&ocirc;ng biết một đối t&aacute;c sẽ thực h&agrave;nh phương ph&aacute;p m&agrave; &ocirc;ng đề cập đến. Bất kỳ phương ph&aacute;p độc &aacute;c n&agrave;o li&ecirc;n quan đến sự đau khổ của động vật đều r&otilde; r&agrave;ng tr&aacute;i ngược với c&aacute;c nguy&ecirc;n tắc v&agrave; quy tắc của ch&uacute;ng t&ocirc;i.&rdquo;" href="/ca-sau-o-viet-nam-bi-lot-da-song-de-phuc-vu-cho-thoi-trang-XwhzUkLi.html">Cá sấu ở Việt Nam bị lột da sống để phục vụ cho thời trang</a> (22-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Về phần minh, &ocirc;ng Hưởng tường thuật sự việc, &ldquo;T&ocirc;i v&agrave; luật sư chuẩn bị l&ecirc;n một xe kh&aacute;ch, xe chuẩn bị chuyển b&aacute;nh, c&oacute; hai CSGT chặn đầu xe, y&ecirc;u cầu nh&agrave; xe kh&ocirc;ng chở ch&uacute;ng t&ocirc;i. Ch&uacute;ng t&ocirc;i kh&ocirc;ng muốn l&agrave;m ảnh hưởng đến nh&agrave; xe n&ecirc;n ch&uacute;ng t&ocirc;i đ&atilde; xuống [xe]." href="/di-khieu-nai-voi-dan-oan-bi-cong-an-danh-chay-mau-SMShjNPu.html">Đi khiếu nại với dân oan bị công an đánh chảy máu</a> (22-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Cuối b&agrave;i viết đăng tr&ecirc;n Afamily/Tr&iacute; Thức Trẻ c&oacute; ghi th&ecirc;m: &ldquo;Ai muốn gi&uacute;p đỡ bố con anh Khi&ecirc;m, c&oacute; thể li&ecirc;n hệ trực tiếp theo số điện thoại của anh: 0965335028, hoặc đến chợ đầu mối Long Bi&ecirc;n để gặp.&rdquo;" href="/bi-vo-bo-cha-di-luom-lon-nuoi-ba-dua-con-688Hu8gl.html">Bị vợ bỏ, cha đi lượm lon nuôi ba đứa con</a> (22-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Gi&aacute;m đốc hối lộ $35,000 cho con v&agrave;o trường y; &Ocirc;ng cụ rơi từ tầng 10 xuống tầng 3 bệnh viện; Số người chết ch&aacute;y tăng hơn 50%..." href="/can-bo-an-cap-sua-danh-cho-tre-mo-coi-6GldNtk8.html">Cán bộ ăn cắp sữa dành cho trẻ mồ côi</a> (22-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Lợi dụng l&uacute;c nạn nh&acirc;n kh&ocirc;ng để &yacute;, người phụ nữ n&agrave;y l&eacute;n bỏ thuốc m&ecirc; v&agrave;o lon nước v&agrave; đưa &ocirc;ng B&eacute;n uống. Thấm thuốc, &ocirc;ng B&eacute;n ngủ m&ecirc; man n&ecirc;n bị lột lấy nhẫn v&agrave;ng, d&acirc;y chuyền, lắc tay, tổng cộng gần 4 lượng v&agrave;ng c&ugrave;ng 165 triệu đồng." href="/quai-nu-mien-tay-gay-me-hang-loat-quy-ong-de-cuop-vang-Yy2Kq5fT.html">Quái nữ miền Tây gây mê hàng loạt quý ông để cướp vàng</a> (21-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="&Ocirc;ng Ho&agrave; cũng cho biết, hầu hết rau m&agrave;u phục vụ Tết của người d&acirc;n trong x&atilde; đ&atilde; mất trắng, nếu gieo trồng th&igrave; cũng phải sau Tết mới thu hoạch được, b&acirc;y giờ xuống giống cũng kh&ocirc;ng kịp nữa. Điều n&agrave;y rất c&oacute; thể ảnh hưởng đến nguồn cung cấp rau, thực phẩm ng&agrave;y Tết." href="/sau-lu-nong-dan-trang-tay-mat-tet-zY4trTJA.html">Sau lũ, nông dân trắng tay, mất Tết</a> (21-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="&ldquo;Đến nước n&agrave;y th&igrave; đ&agrave;nh chịu chứ b&aacute;n ra chỉ c&oacute; lỗ, kh&ocirc;ng giải quyết được g&igrave;. Nhiều người v&igrave; kh&ocirc;ng trang trải nổi tiền thức ăn, vệ sinh chuồng trại cho c&aacute; sấu đ&agrave;nh b&aacute;n th&aacute;o nhưng thương l&aacute;i vẫn kh&ocirc;ng chịu mua. Cứ đ&agrave; n&agrave;y, kh&ocirc;ng bao l&acirc;u nữa người nu&ocirc;i sẽ đổ nợ.&rdquo; - &ocirc;ng Dương than thở." href="/nguoi-nuoi-ca-sau-co-nguy-co-bi-pha-san-ZFwagS8k.html">Người nuôi cá sấu có nguy cơ bị phá sản</a> (21-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Thảo l&agrave; sinh vi&ecirc;n một trường đại học c&oacute; tiếng ở S&agrave;i G&ograve;n bị ba thanh ni&ecirc;n dụ dỗ đi lừa đảo. C&ograve;n Linh v&agrave; Sơn l&agrave; anh em ruột." href="/dan-canh-lua-ban-xe-exciter-khong-giay-to-nhom-9x-bi-bat-PqzGpep7.html">Dàn cảnh lừa bán xe Exciter không giấy tờ, nhóm 9X bị bắt</a> (21-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Nh&igrave;n thấy vợ đ&atilde; được cứu, nhưng cha vẫn c&ograve;n kẹt b&ecirc;n trong, anh T&uacute; chỉ vị tr&iacute; để mọi người tiếp tục đ&agrave;o bới. Hơn một giờ sau, họ t&igrave;m được cha của anh, nằm lọt giữa c&aacute;c bức tường, v&aacute;ch bị sập, cơ thể đầy thương t&iacute;ch nhưng c&ograve;n sống." href="/nui-lo-de-sap-nha-o-nha-trang-bon-nguoi-thiet-mang-LbeQLW2F.html">Núi lở đè sập nhà ở Nha Trang, bốn người thiệt mạng</a> (20-12-2016)
        </p>
    
        <p class="relation-news-link">
            &bull;&nbsp;<a title="Trong th&aacute;ng n&agrave;y, một trương mục Facebook c&oacute; t&ecirc;n Đi&ecirc;n T&agrave;i đ&atilde; đăng tải một loạt h&igrave;nh ảnh khoe th&agrave;nh t&iacute;ch săn bắt chim, khỉ với d&ograve;ng &yacute; kiến m&ocirc; tả cảm x&uacute;c vui vẻ trước những con th&uacute; tội nghiệp sắp bị đưa l&ecirc;n b&agrave;n nhậu. Đến ng&agrave;y thứ Ba tuần n&agrave;y, người ta được biết Đi&ecirc;n T&agrave;i l&agrave; một học sinh học lớp 12." href="/thanh-nien-khoe-diet-dong-vat-hoang-da-tren-facebook-OOapN7Tf.html">Thanh niên khoe diệt động vật hoang dã trên Facebook</a> (20-12-2016)
        </p>
            
        <div class="clear-float"></div>
    
</div>
	<div style="padding-top: 5px; padding-bottom: 5px;">
		<div style="padding-bottom: 5px">
		Sponsored links
		</div>
		<div style="height: auto; overflow: hidden; padding-bottom: 5px">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 1 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="7087414003"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 2 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8564147205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Detail Page 3 ads links 468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1040880402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
        

<div class="item-content-edit" style="overflow:hidden;height:auto;">
    <h3 class="form-header">Ý kiến bạn đọc</h3>
    <div id="ctl00_idBodyHolder_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Họ tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" />
    </div>
    <div class="field">
	    <label><b>*</b> Email:</label>
	    <input id="txtEmail" name="txtEmail" type="text" />
    </div>
    <div class="field">
	    <label><b>*</b> Tiêu đề:</label>
	    <input id="txtName" name="txtName" type="text" />
    </div>	
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtDetail" name="txtDetail" cols="" rows=""></textarea>
    </div>    
    <div style="display: none">
    <p class="form-line"></p>
    <div class="field">
	    <label>File đính kèm 1:</label>
	    <input id="fileAttactment1" name="fileAttactment1" type="file" size="50"/>
    </div>
    <div class="field">
	    <label>File đính kèm 2:</label>
	    <input id="fileAttactment2" name="fileAttactment2" type="file" size="50"/>
    </div>
    <div class="field">
	    <label>File đính kèm 3:</label>
	    <input id="fileAttactment3" name="fileAttactment3" type="file" size="50"/>
    </div>
    </div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Mã xác nhận:</label>
	    <input id="txtConfirmCode" name="txtConfirmCode" type="text" maxlength="4" />
	    <img alt="Mã xác nhận" id="antispam" class="img" src="/API/Captcha.ashx" align="absmiddle"/>					        
    </div>
    <p class="form-line"></p>
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="40864"/>
	    <input id="accept" name="accept" type="image" class="img" src="/Resource/images/button-send-comment.gif"/>
    </div>
</div>
        
    </div>
    <div style="float: right; margin-left: 10px; width: 180px; height: auto; overflow: hidden;">
	<div style="margin-bottom: 5px; text-align: center">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>

        
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="title-3">
                 Mới Nhất
            </p>   
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/chu-meo-co-bo-long-giong-het-gie-lau-nha-bEh5IypG.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/2 cot-Chu meo.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chu-meo-co-bo-long-giong-het-gie-lau-nha-bEh5IypG.html">Chú mèo có bộ lông giống hệt giẻ lau nhà</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/starbucks-bi-don-co-tinh-ghi-sai-ten-khach-hang-de-quang-cao-qFpIAeeb.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/Starbuck.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/starbucks-bi-don-co-tinh-ghi-sai-ten-khach-hang-de-quang-cao-qFpIAeeb.html">Starbucks bị đồn cố tình ghi sai tên khách hàng để quảng cáo</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/chi-phi-trang-phuc-cua-cong-nuong-kate-trong-nam-2016-cao-gap-4-lan-vpo7GfvS.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/Cong nuong.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chi-phi-trang-phuc-cua-cong-nuong-kate-trong-nam-2016-cao-gap-4-lan-vpo7GfvS.html">Chi phí trang phục của công nương Kate trong năm 2016 cao gấp 4 lần năm ngoái!</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/phi-truong-lax-qua-dong-khach-Z9yvCMCK.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/TinHoaKy.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phi-truong-lax-qua-dong-khach-Z9yvCMCK.html">Phi trường LAX quá đông khách</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/bi-nghi-tham-nhung-hai-con-trai-cua-trump-bo-chuc-giam-doc-hoi-phi-UzkY2pSV.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/TRUMP SON.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bi-nghi-tham-nhung-hai-con-trai-cua-trump-bo-chuc-giam-doc-hoi-phi-UzkY2pSV.html">Bị nghi tham nhũng, hai con trai của Trump bỏ chức giám đốc hội phi lợi nhuận</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/con-gai-saddam-hussein-ca-ngoi-donald-trump-CuuTgN2k.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/SADDAM TRUMP.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/con-gai-saddam-hussein-ca-ngoi-donald-trump-CuuTgN2k.html">Con gái Saddam Hussein ca ngợi Donald Trump</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/thanh-nien-ho-pham-bi-bat-trong-mot-vu-thanh-toan-lien-quan-bang-dang-3Zpnxxh3.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/PHAM NGOC CHIEN.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thanh-nien-ho-pham-bi-bat-trong-mot-vu-thanh-toan-lien-quan-bang-dang-3Zpnxxh3.html">Thanh niên họ Phạm bị bắt trong một vụ thanh toán liên quan băng đảng</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/ca-sau-o-viet-nam-bi-lot-da-song-de-phuc-vu-cho-thoi-trang-XwhzUkLi.html"><img alt="" src="/res/fckfolder/Image/22-12-2016/Thumbnail/CA SAU 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ca-sau-o-viet-nam-bi-lot-da-song-de-phuc-vu-cho-thoi-trang-XwhzUkLi.html">Cá sấu ở Việt Nam bị lột da sống để phục vụ cho thời trang</a>
                </p>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
       	
        
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="title-3">
                 Nổi Bật Nhất
            </p>   
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/bi-an-tu-hon-10-nam-chi-vi-co-y-tuong-lap-hoi-dan-chu-wlMC5Nhf.html"><img alt="" src="/res/fckfolder/Image/16-12-2016/Thumbnail/KIM TUNG.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bi-an-tu-hon-10-nam-chi-vi-co-y-tuong-lap-hoi-dan-chu-wlMC5Nhf.html">Bị án tù hơn 10 năm chỉ vì có ý tưởng lập hội dân chủ</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/pho-thu-tuong-csvn-chuyen-tai-san-qua-my-mua-hai-nha-tri-gia-tren-8wWi5kbW.html"><img alt="" src="/res/fckfolder/Image/23-12-2014/Thumbnail/NGUYEN XUAN PHUC.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/pho-thu-tuong-csvn-chuyen-tai-san-qua-my-mua-hai-nha-tri-gia-tren-8wWi5kbW.html">Phó thủ tướng CSVN chuyển tài sản qua Mỹ, mua hai nhà trị giá trên $1 triệu ở Quận Cam?</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/dong-nghet-nguoi-trong-ngay-khai-truong-mall-nhat-e7pm5SWN.html"><img alt="" src="/res/fckfolder/Image/02-11-2014/Thumbnail/SIEU THI NHAT 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dong-nghet-nguoi-trong-ngay-khai-truong-mall-nhat-e7pm5SWN.html">Đông nghẹt người trong ngày khai trương mall Nhật</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/vu-sap-ham-thuy-dien-da-dang-chuyen-sua-xuc-xich-duong-khi-cuu-12-mWsAwQwi.html"><img alt="" src="/res/fckfolder/Image/17-12-2014/Thumbnail/SAP HAM.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vu-sap-ham-thuy-dien-da-dang-chuyen-sua-xuc-xich-duong-khi-cuu-12-mWsAwQwi.html">Vụ sập hầm thủy điện Đạ Dâng: Chuyền sữa, xúc xích, dưỡng khí cứu 12 công nhân</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/phuong-uyen-duoc-tha-nguyen-kha-bi-giam-them-4-nam-JtpqBl34.html"><img alt="" src="/res/fckfolder/Image/17-08-2013/Thumbnail/UYEN KHA 150.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phuong-uyen-duoc-tha-nguyen-kha-bi-giam-them-4-nam-JtpqBl34.html">Phương Uyên được thả, Nguyên Kha bị giam thêm 4 năm</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/chay-quan-karaoke-13-nguoi-thiet-mang-hyi4LfOq.html"><img alt="" src="/res/fckfolder/Image/01-11-2016/Thumbnail/CHAY KARAOKE 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chay-quan-karaoke-13-nguoi-thiet-mang-hyi4LfOq.html">Cháy quán karaoke, 13 người thiệt mạng</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/dan-lang-bieu-tinh-dong-hanh-voi-ba-can-thi-theu-nguoi-34khong-khuat-phuc-VUtIS5xu.html"><img alt="" src="/res/fckfolder/Image/20-09-2016/Thumbnail/CAN THI THEU.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dan-lang-bieu-tinh-dong-hanh-voi-ba-can-thi-theu-nguoi-34khong-khuat-phuc-VUtIS5xu.html">Dân làng biểu tình đồng hành với bà Cấn Thị Thêu, người &#34;không khuất phục trước sức mạnh của quyền lực&#34;</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/giao-phan-vinh-hang-chuc-ngan-nguoi-tuan-hanh-yeu-cau-csvn-dong-cua-formosa-96cRVfIT.html"><img alt="" src="/res/fckfolder/Image/16-08-2016/Thumbnail/NGHE AN.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/giao-phan-vinh-hang-chuc-ngan-nguoi-tuan-hanh-yeu-cau-csvn-dong-cua-formosa-96cRVfIT.html">Giáo Phận Vinh: Hàng chục ngàn người tuần hành yêu cầu CSVN đóng cửa Formosa</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/quang-binh-do-mau-trong-cuoc-bieu-tinh-chong-formosa-qafQmiJh.html"><img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/QUANG BINH 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/quang-binh-do-mau-trong-cuoc-bieu-tinh-chong-formosa-qafQmiJh.html">Quảng Bình: Đổ máu trong cuộc biểu tình chống Formosa</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/tin-tac-trung-cong-tan-cong-f-hai-phi-truong-lon-tai-vn-an-cap-jURDaA4W.html"><img alt="" src="/res/fckfolder/Image/29-07-2016/Thumbnail/TIN TAC HK 1_adbd9c5eae5b4ffca8fae1094c158590.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tin-tac-trung-cong-tan-cong-f-hai-phi-truong-lon-tai-vn-an-cap-jURDaA4W.html">Tin tặc Trung Cộng tấn công ‘F’ hai phi trường lớn tại VN, ăn cắp dữ kiện của 400,000 hành khách</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/trau-bi-xe-dung-nam-giua-duong-bi-dan-den-xe-thit-chi-con-lai-KgLNrAu6.html"><img alt="" src="/res/fckfolder/Image/06-12-2016/Thumbnail/TRAU CHET.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/trau-bi-xe-dung-nam-giua-duong-bi-dan-den-xe-thit-chi-con-lai-KgLNrAu6.html">Trâu bị xe đụng nằm giữa đường, bị dân đến xẻ thịt chỉ còn lại cái đầu</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/phu-nu-viet-chet-bi-an-tai-quan-cam-CbwULlxY.html"><img alt="" src="/res/fckfolder/Image/09-03-2013/Thumbnail/A1-tin 2 cot-Tina hoang.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phu-nu-viet-chet-bi-an-tai-quan-cam-CbwULlxY.html">Phụ nữ Việt chết bí ẩn tại Quận Cam</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/csvn-tiep-tuc-doi-tra-qua-cuoc-trien-lam-cai-cach-ruong-dat-3UwauVsN.html"><img alt="" src="/res/fckfolder/Image/10-09-2014/Thumbnail/A2 CAI CACH RUONG DAT.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/csvn-tiep-tuc-doi-tra-qua-cuoc-trien-lam-cai-cach-ruong-dat-3UwauVsN.html">CSVN tiếp tục dối trá qua cuộc triển lãm Cải Cách Ruộng Đất</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/ke-hoach-bao-ton-vung-bolsa-chica-NPsnVs2g.html"><img alt="" src="/res/fckfolder/Image/07-03-2013/Thumbnail/tinngantrongngay-logo.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ke-hoach-bao-ton-vung-bolsa-chica-NPsnVs2g.html">Kế hoạch bảo tồn vùng Bolsa Chica</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/danh-hai-mac-quan-lot-xuat-hien-tren-bia-sach-luat-cua-csvn-cdxoSD7O.html"><img alt="" src="/res/fckfolder/Image/17-11-2014/Thumbnail/CONG LY HAI 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/danh-hai-mac-quan-lot-xuat-hien-tren-bia-sach-luat-cua-csvn-cdxoSD7O.html">Danh hài mặc quần lót xuất hiện trên bìa sách luật của CSVN</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/obama-khuyen-csvn-nhan-quyen-khong-la-moi-de-doa-ma-cung-co-cho-su-RrohX80M.html"><img alt="" src="/res/fckfolder/Image/24-05-2016/Thumbnail/0524 OBAMA 9_fa148bdd49dd4d138907a17fec0e536a.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/obama-khuyen-csvn-nhan-quyen-khong-la-moi-de-doa-ma-cung-co-cho-su-RrohX80M.html">Obama khuyên CSVN: Nhân quyền không là mối đe dọa, mà củng cố cho sự ổn định, nền tảng của sự tiến bộ</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/giao-dan-phan-doi-csvn-chiem-dat-ho-ba-giang-0rKRC9wo.html"><img alt="" src="/res/fckfolder/Image/23-10-2014/Thumbnail/HO BA GIANG 1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/giao-dan-phan-doi-csvn-chiem-dat-ho-ba-giang-0rKRC9wo.html">Giáo dân phản đối CSVN chiếm đất Hồ Ba Giang</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/34no34-tha-lm-nguyen-van-ly-truoc-khi-don-tt-obama-MKdykzEZ.html"><img alt="" src="/res/fckfolder/Image/20-05-2016/Thumbnail/CHA LY 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/34no34-tha-lm-nguyen-van-ly-truoc-khi-don-tt-obama-MKdykzEZ.html">&#34;Nó&#34; thả LM Nguyễn Văn Lý trước khi đón TT Obama</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link">
            
                <p class="item-link">
                    <a href="/lut-lon-o-quang-binh-xe-lua-nam-cho-5-nguoi-chet-8klyY0Gt.html"><img alt="" src="/res/fckfolder/Image/14-10-2016/Thumbnail/LUT QUANG BINH 1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/lut-lon-o-quang-binh-xe-lua-nam-cho-5-nguoi-chet-8klyY0Gt.html">Lụt lớn ở Quảng Bình, xe lửa nằm chờ, 5 người chết</a>
                </p>
                <p class="clear-both"></p>
            </div>
    
            
            <div class="typical-news-link2">
            
                <p class="item-link">
                    <a href="/ca-chet-trang-xoa-o-ho-tay-AEvgMGXN.html"><img alt="" src="/res/fckfolder/Image/03-10-2016/Thumbnail/CA CHET HO TAY A1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ca-chet-trang-xoa-o-ho-tay-AEvgMGXN.html">Cá chết trắng xóa ở Hồ Tây</a>
                </p>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
        
    </div>
<div class="clear-both"></div>
<!-- SoCalGas / DirecTV / 728x80 -->
 <div style=" margin-bottom: 10px; text-align: left; overflow: hidden; height: auto">
	<iframe id='a8df608e' name='a8df608e' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=8&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='728' height='90'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=abbd415a&amp;cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=abbd415a&amp;ct0=%c' border='0' alt='' /></a></iframe>
</div>
<!-- SoCalGas / DirecTV / 728x80 -->
    <div class="panel-row2">
	

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/que-huong-qua-ong-kinh-qhqok.html">QUÊ HƯƠNG QUA ỐNG KÍNH</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/09-12-2016/Thumbnail/604 h1.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/truong-tien-va-huong-giang-AnIahjKi.html"> Trường Tiền và Hương Giang</a>
                    </p>
                    <p>
                        <a href="/truong-tien-va-huong-giang-AnIahjKi.html">
                            Với lực lượng kh&aacute; h&ugrave;ng hậu mạnh mẽ, qu&acirc;n Trịnh li&ecirc;n tiếp gi&agrave;nh thằng lợi. Tới đầu năm 1775, qu&acirc;n Trịnh chiếm được thủ phủ Đ&agrave;ng Trong l&agrave; Ph&uacute; Xu&acirc;n. Thống tướng Ho&agrave;ng Ngũ Ph&uacute;c quyết định cử B&ugrave;i Thế Đạt ở lại giữ th&agrave;nh Ph&uacute; Xu&acirc;n.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cổng l&agrave;ng M&ocirc;ng Phụ b&igrave;nh dị bao nhi&ecirc;u th&igrave; cổng l&agrave;ng Ước Lễ tinh tế bấy nhi&ecirc;u. N&oacute;i đến l&agrave;ng Ước Lễ (thuộc huyện Thanh Oai, tỉnh H&agrave; T&acirc;y c&aacute;ch H&agrave; Nội tr&ecirc;n 30 km), ai cũng nghĩ đến m&oacute;n đặc sản của l&agrave;ng n&agrave;y: Gi&ograve; chả." href="/cong-co-lang-xua-ky-2-OMR3KB6d.html">Cổng cổ làng xưa (kỳ 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ng&agrave;y ấy qu&ecirc; t&ocirc;i đ&atilde; xảy ra chuyện trai tr&aacute;ng hai l&agrave;ng Ph&uacute;c Nhỉ v&agrave; Kim nại choảng nhau chỉ v&igrave; một c&ocirc; g&aacute;i ph&aacute; lệ đi lấy chồng l&agrave;ng kh&aacute;c." href="/cong-co-lang-xua-ky-1-C7kkHUSJ.html">Cổng cổ làng xưa (kỳ 1)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Khi hỏi về c&aacute;c lối sống của cặp rắn tu, th&igrave; T.T Viện chủ cho biết họ kh&ocirc;ng ăn thịt, chỉ ăn những hoa t&agrave;n, c&uacute;ng thải ra, c&aacute;c vỏ bầu b&iacute;, dưa, mướp đặt dưới ch&acirc;n c&aacute;c th&aacute;p mộ." href="/ran-chua-tra-am-ky-2-5o0DJSuE.html">Rắn chùa Trà Am (kỳ 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="&ldquo;Tra Am l&agrave; do điển t&iacute;ch của T&agrave;u, theo Nam Sử, Trương Phu thuở nhỏ t&ecirc;n l&agrave; Tra, cha &ocirc;ng l&agrave; Trương Thiệu t&ecirc;n tục l&agrave; L&ecirc;. Vua Tống Văn Đế thường gọi đ&ugrave;a rằng: &ldquo;Tra sao bằng L&ecirc; được!&rdquo; Trương phu cười m&agrave; t&acirc;u rằng: &ldquo;L&ecirc; l&agrave; c&acirc;y trăm quả, Tra đ&acirc;u d&aacute;m s&aacute;nh bằng!&rdquo;" href="/chua-tra-am-473i0DGc.html">Chùa Trà Am</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Như đ&atilde; n&oacute;i từ đầu b&agrave;i, t&iacute;n ngưỡng d&acirc;n gian thực hư nhiều chuyện kh&oacute; l&yacute; giải theo khoa học. Những người theo đạo Phật th&igrave; tin ch&uacute;ng sanh (mu&ocirc;n lo&agrave;i) đều c&oacute; Phật t&aacute;nh, t&ugrave;y theo nghiệp m&agrave; sinh ra ở mức độ cao thấp trong lục đạo. Từ đ&oacute; chuyện rắn, cọp... tu chứng c&oacute; thể tin được." href="/chuyen-ran-tu-LnNbX5R9.html">Chuyện rắn tu</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/21-12-2016/Thumbnail/ndt.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/khung-bo-tong-cong-kich-au-chau-9jJjxVyg.html">Khủng bố tổng công kích Âu Châu</a>
                    </p>
                    <p>
                        <a href="/khung-bo-tong-cong-kich-au-chau-9jJjxVyg.html">
                            Hai đối thủ ch&iacute;nh của b&agrave;: &ocirc;ng Sigmar Gabriel, với 7 năm hoạt động ch&iacute;nh trị v&agrave; b&agrave; Katja Kipping với chưa đầy 5 năm kinh nghiệm ch&iacute;nh trường, cả 2 c&ugrave;ng chưa bao giờ cầm quyền, kh&ocirc;ng c&oacute; uy t&iacute;n với ch&iacute;nh giới quốc nội hay ngoại quốc.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="V&agrave; l&agrave; người trọng danh dự, &ocirc;ng từ nhiệm, kh&ocirc;ng tham dự cuộc bầu khẳng định ng&agrave;y thứ Hai, 19 th&aacute;ng 12, 2016- để kh&ocirc;ng phải bầu Trump v&igrave; Georgia đ&atilde; bầu Trump, v&agrave; cũng kh&ocirc;ng bầu Clinton, v&igrave; &ocirc;ng kh&ocirc;ng th&iacute;ch ch&iacute;nh kh&aacute;ch n&agrave;y." href="/cu-tri-doan-LdcHvcAw.html">Cử tri đoàn</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Về mặt đối ngoại, Obama n&oacute;i l&agrave; &ocirc;ng đ&atilde; xuống thang chiến tranh tại Iraq v&agrave; A Ph&uacute; H&atilde;n, tạo li&ecirc;n lạc ngoại giao với Iran v&agrave; Cuba, nỗ lực hạ nhiệt bầu kh&iacute; quyển." href="/chien-tranh-mang-Pt5J3Jqs.html">Chiến tranh mạng</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhận x&eacute;t của Andanar -một vi&ecirc;n chức trong ch&iacute;nh phủ Phi Luật T&acirc;n- c&oacute; thể cũng một chiều như b&agrave;i b&aacute;o &ocirc;ng chỉ tr&iacute;ch, nhưng những l&aacute; thư của độc giả Phi phải l&agrave; phản &aacute;nh của dư luận Phi; v&agrave; ch&iacute;nh tờ The New York Time cũng x&aacute;c nhận 80% người Phi ủng hộ ch&iacute;nh s&aacute;ch b&agrave;i trừ ma tu&yacute; bằng c&aacute;ch giết cả người b&aacute;n lẫn người mua ma tu&yacute; để ti&ecirc;u thụ." href="/goc-nhin-zNZ6pmkS.html">Góc Nhìn</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Từ đ&acirc;y tới đ&oacute; c&ograve;n 36 ng&agrave;y -hơn một th&aacute;ng nữa; c&acirc;u hỏi thứ nhất cần đặt ra l&agrave; c&oacute; cần ngần đ&oacute; thời gian để nh&acirc;n vi&ecirc;n CIA gom g&oacute;p một số dữ liệu, m&agrave; hiện họ đ&atilde; c&oacute; đến 99% hay kh&ocirc;ng." href="/chuyen-dang-lo-wWIYy2vF.html">Chuyện đáng lo</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="C&ocirc;ng tố viện xin &aacute;n tử h&igrave;nh, sau khi từ chối đề nghị của cậu, l&agrave; cậu sẽ nhận tội, kh&ocirc;ng chống chế nữa nếu mức &aacute;n giảm từ tử h&igrave;nh xuống chung th&acirc;n t&ugrave; giam." href="/vu-an-dylann-roof-Uxm5kyYq.html">Vụ án Dylann Roof</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
	

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/lam-cam-sai-gon-thien-ha-su-lcsgths.html">LẨM CẨM SÀI GÒN THIÊN HẠ SỰ</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/17-12-2016/Thumbnail/02.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/nhung-ngoi-truong-co-quai-o-viet-nam-Tx7air4z.html">Những ngôi trường cổ quái ở Việt Nam</a>
                    </p>
                    <p>
                        <a href="/nhung-ngoi-truong-co-quai-o-viet-nam-Tx7air4z.html">
                            Tỉnh ngh&egrave;o, d&acirc;n đ&oacute;i m&agrave; c&aacute;c quan ti&ecirc;u tiền như r&aacute;c để đẹp mặt c&aacute;c quan th&igrave; đ&uacute;ng l&agrave; lũ bất nh&acirc;n. Trường học l&agrave; tương lai của thể hệ trẻ kh&ocirc;ng được ai đo&aacute;i ho&agrave;i tới.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Lĩnh vực được ph&aacute;t hiện nhiều nhất l&agrave; mỹ phẩm v&agrave; thực phẩm chức năng với quy m&ocirc; lớn. Đ&aacute;ng lưu &yacute; l&agrave; việc quảng c&aacute;o qu&aacute; phạm vi chuy&ecirc;n m&ocirc;n để đ&aacute;nh lừa người ti&ecirc;u d&ugrave;ng." href="/tet-gan-den-vn-dang-xon-xao-chuan-bi-nhung-gi-53erG4Ph.html">Tết gần đến, VN đang xôn xao chuẩn bị những gì?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Phụ huynh kh&aacute;c cho biết, d&ugrave; tức bực nhưng do kh&ocirc;ng muốn gặp phiền h&agrave; với nh&agrave; trường n&ecirc;n họ đ&atilde; k&yacute; để đưa con nộp. C&ograve;n nhiều phụ huynh kh&aacute;c kh&ocirc;ng k&yacute;, nhưng do c&aacute;c em học sinh sợ nh&agrave; trường n&ecirc;n đ&atilde; tự k&yacute; thay bố mẹ v&agrave; tự nộp." href="/quan-xa-va-con-bo-bi-benh-bZbuTcCd.html">Quan xã và con bò bị bệnh</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Một người tận dụng th&acirc;n thể của bạn để cho người kh&aacute;c d&ugrave; chỉ l&agrave; ngắm th&ocirc;i, đem bản th&acirc;n bạn ra để l&agrave;m vật trao đổi d&ugrave; chỉ l&agrave; để lấy sự h&agrave;i l&ograve;ng của cấp tr&ecirc;n th&igrave; cũng l&agrave; vị phạm quyền, x&uacute;c phạm nh&acirc;n phẩm của con người." href="/nhung-chuyen-tai-tieng-ve-nghe-day-hoc-tai-vn-b98jnWSt.html">Những chuyện tai tiếng về nghề dạy học tại VN</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nh&agrave; m&aacute;y xử l&yacute; nước thải Cần Thơ được đầu tư gần $22 triệu x&acirc;y dựng gần 10 năm qua mới ho&agrave;n th&agrave;nh, vừa chạy thử đ&atilde; lạc hậu v&igrave; kh&ocirc;ng đ&aacute;p ứng điều kiện xả thải ra m&ocirc;i trường." href="/lang-phi-hay-ngu-dot-CBUeKnMa.html">Lãng phí hay ngu dốt?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title=""Đến6g30 chiều c&ugrave;ng ng&agrave;y, khu vực nh&agrave; m&aacute;y c&oacute; mưa to k&eacute;o d&agrave;i kết hợp xả tr&agrave;n đ&atilde; g&acirc;y sạt trượt m&aacute;i cơ taluy v&agrave; c&oacute; nguy cơ sạt lở đất đ&aacute; v&agrave;o Trạm biến &aacute;p 35 kV, g&acirc;y mất an to&agrave;n cho người v&agrave; thiết bị nh&agrave; m&aacute;y,&rdquo; &ocirc;ng H&ugrave;ng giải th&iacute;ch về việc xả lũ." href="/nhung-kieu-34xin-deu34-o-vn-dien-ra-nhu-the-nao-SXOmN83u.html">Những kiểu &#34;xin đểu&#34; ở VN diễn ra như thế nào</a>
                    </p>
            
                </div>
               
    </div>
</div>
        
        <div class="clear-both"></div>
	
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng Gia Đình</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/29-11-2016/Thumbnail/canh chua 10.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/canh-chua-ca-mu-va-ca-kho-to-fTVmlMIl.html">Canh chua cá mú và cá kho tộ</a>
                        </p>
                        <p>
                            <a href="/canh-chua-ca-mu-va-ca-kho-to-fTVmlMIl.html">
                                C&aacute;ch trụng: Cho nước lọc v&agrave;o nồi, nước s&ocirc;i, cho một &iacute;t ng&ograve; om v&agrave;o nồi, n&ecirc;m t&iacute; đường + t&iacute; muối, sau đ&oacute; cho c&aacute; v&agrave;o trụng cho vừa ch&iacute;n tới, khoảng 1 ph&uacute;t. L&agrave;m c&aacute;ch n&agrave;y khi nấu canh chua, c&aacute; sẽ kh&ocirc;ng bị tanh.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="H&ocirc;m nay Phương Mai mời c&aacute;c bạn l&agrave;m m&oacute;n gỏi mực thật đặc biệt mang hơi hướm Th&aacute;i Lan, thật cay v&agrave; thật nhiều m&ugrave;i vị nhờ thật nhiều những m&oacute;n rau củ như rau h&uacute;ng lủi, xả, h&agrave;nh, riềng..." href="/goi-muc-nObROlpA.html">Gỏi Mực</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Ai ăn chay c&oacute; thể l&agrave;m phần nh&acirc;n bằng rau củ như c&agrave; rốt, cần t&acirc;y, nấm m&egrave;o..., quan trọng l&agrave; x&agrave;o cho r&aacute;o mới ngon." href="/xoi-chien-5uAVHmDV.html">Xôi Chiên</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="D&ugrave;ng lại chảo, cho nửa muỗng dầu ăn x&agrave;o tỏi cho thơm. Sau đ&oacute; cho b&ocirc;ng cải xanh, h&agrave;nh t&acirc;y, h&agrave;nh l&aacute;, hỗn hợp nước xốt + nước lọc v&agrave;o. X&agrave;o ch&iacute;n tất cả. Đừng x&agrave;o qu&aacute; ch&iacute;n, b&ocirc;ng cải xanh v&agrave; h&agrave;nh t&acirc;y c&ograve;n gi&ograve;n mới ngon." href="/mi-goi-xao-hai-san-NUMoYuut.html">Mì gói xào hải sản</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/08-11-2016/Thumbnail/ngheu 07-.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/ngheu-hap-kieu-thai-oLN9cesr.html">Nghêu hấp kiểu Thái</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/18-10-2016/Thumbnail/c ga 11.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/com-canh-ga-sot-sa-te-tom-haetyeut.html">Cơm cánh gà sốt sa tế tôm</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/03-10-2016/Thumbnail/banh uot 04.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/banh-uot-nhan-thit-nFbNQBbd.html">Bánh Ướt Nhân Thịt</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/doi-song-viet-dsv.html">Đời Sống Việt</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/21-12-2016/Thumbnail/noel.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/hoi-am-mua-noel-4XDV64jc.html">Hơi ấm mùa Noel</a>
                        </p>
                        <p>
                            <a href="/hoi-am-mua-noel-4XDV64jc.html">
                                M&ugrave;a Noel đang tới gần, t&igrave;m được ai đ&aacute;ng tin cậy để gi&uacute;p "Hơi ấm m&ugrave;a Noel" được lan tỏa đến những đồng b&agrave;o ở v&ugrave;ng chịu thảm họa Formosa, rồi chịu b&atilde;o lụt, tới xả đập (do c&aacute;n bộ phụ tr&aacute;ch v&ocirc; tr&aacute;ch nhiệm với mạng sống người d&acirc;n) đ&atilde; l&agrave;m họ qu&aacute; đi&ecirc;u đứng, sống đời cơ h&agrave;n lầm than.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Kh&aacute;n ph&ograve;ng vang l&ecirc;n những tr&agrave;ng ph&aacute;o tay để cổ vũ tinh thần cho c&aacute;c em bước sang b&agrave;i hợp ca thứ hai, &ldquo;Tuổi Hoa Ni&ecirc;n&rdquo;, diễn tả h&igrave;nh ảnh đang lớn đầy vui tươi của c&aacute;c em" href="/hat-de-hoc-tieng-viet-HsPbRtxH.html">Hát để Học Tiếng Việt</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Đ&atilde; l&acirc;u rồi Cali mới c&oacute; dịp tưới tẩm m&aacute;t mẻ từ những hạt ngọc của đất trời. V&agrave; cũng đ&atilde; l&acirc;u rồi Cali mới c&oacute; những đoạn đường thấm đẫm nước mưa, đưa những cảm x&uacute;c vui mừng quấn qu&yacute;t ng&agrave;y mưa tr&agrave;n về." href="/cam-xuc-nhung-ngay-mua-LjFPYnaT.html">Cảm xúc những ngày mưa</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Tư c&aacute;ch đạo đức của &ocirc;ng qu&aacute; tệ, v&igrave; thế những người ủng hộ &ocirc;ng cũng kh&ocirc;ng d&aacute;m l&ecirc;n tiếng b&ecirc;nh vực. Biểu hiện r&otilde; nhất c&oacute; lẽ l&agrave; việc nhiều cử tri của Trump ngại kh&ocirc;ng trả lời v&igrave; sao m&igrave;nh ủng hộ cho ứng vi&ecirc;n nhiều b&ecirc; bối như vậy." href="/mot-buoi-sang-buon-sau-ngay-bau-cu-o-my-UPTTuGoS.html">Một buổi sáng buồn sau ngày bầu cử ở Mỹ</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/07-12-2016/Thumbnail/Forgiveness.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/co-nen-34tha-thu34-dai-dai-SnlcWRIZ.html">Có nên &#34;tha thứ&#34; dài dài?</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/24-11-2016/Thumbnail/IMG_0872-.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/tan-man-nhan-mua-le-ta-on-o-my-ui6c7ezJ.html">Tản mạn nhân mùa lễ Tạ Ơn ở Mỹ</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/09-11-2016/Thumbnail/IMG_0855.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/mot-thoang-huong-xua-cHKmmGjd.html">Một thoáng hương xưa...</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/phong-su-ps.html">Phóng Sự</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/18-12-2016/Thumbnail/huy hoang.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-12-75jxsdPZ.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 12)</a>
                        </p>
                        <p>
                            <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-12-75jxsdPZ.html">
                                &ldquo;Họ n&oacute;i như đọc vậy, m&agrave; n&oacute;i rất nhanh, n&ecirc;n khi m&igrave;nh nghe, m&igrave;nh phải ghi ch&uacute; xuống hết c&aacute;c chi tiết, rồi mới dịch lại. C&aacute;i n&agrave;y kh&oacute; v&igrave; họ n&oacute;i qu&aacute; nhiều, m&igrave;nh kh&ocirc;ng c&oacute; thời gian ghi xuống hết. V&igrave; vậy m&igrave;nh cần th&ecirc;m khả năng ghi tốc k&yacute;. T&ocirc;i cũng d&agrave;nh rất nhiều thời gian để học ghi tốc k&yacute;.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="&ldquo;Do những người cũ l&agrave;m l&acirc;u, giỏi nghề, lại c&oacute; nhiều kinh nghiệm, n&ecirc;n người mới c&oacute; bằng, rất kh&oacute; khăn trong vấn đề cạnh tranh. Tăm tiếng v&agrave; tai tiếng đều c&oacute;, nếu m&igrave;nh lỡ dịch sai v&agrave;i lần, m&igrave;nh sẽ bị sa thải, kh&ocirc;ng ai mướn m&igrave;nh nữa hết, đ&acirc;y kh&ocirc;ng phải con đường to&agrave;n m&agrave;u hồng.&rdquo;" href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-11-TOuakogn.html"> Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 11)</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="&ldquo;Trước đ&acirc;y người n&agrave;o cần bi&ecirc;n dịch g&igrave;, th&igrave; t&ocirc;i nhận dịch, nhưng b&acirc;y giờ khi đ&atilde; quen dịch rồi th&igrave; c&aacute;i n&agrave;o t&ocirc;i th&iacute;ch t&ocirc;i mới nhận dịch, v&igrave; với t&ocirc;i chuyển ngữ l&agrave; việc t&ocirc;i l&agrave;m do y&ecirc;u mến, chứ kh&ocirc;ng phải ng&agrave;nh nghề để t&ocirc;i kiếm sống.&rdquo;" href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-9-cuQXdSqE.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 9)</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="&Ocirc;ng Thomas Vũ cho biết sau khi nghỉ dạy ở Cal State Fullerton, &ocirc;ng kh&ocirc;ng nghĩ l&agrave; sẽ mở trường dạy, nhưng c&oacute; một số học vi&ecirc;n của kh&oacute;a học đ&atilde; đề nghị &ocirc;ng h&atilde;y mở lớp dạy ri&ecirc;ng ở b&ecirc;n ngo&agrave;i để họ theo học.&nbsp;&ldquo;T&ocirc;i c&oacute; n&oacute;i, nếu t&ocirc;i mở kh&oacute;a dạy, th&igrave; lại kh&ocirc;ng c&oacute; cấp chứng chỉ cho học vi&ecirc;n như họ học trong trường đại học. Những học vi&ecirc;n n&agrave;y c&oacute; n&oacute;i với t&ocirc;i l&agrave; họ chỉ muốn học để thi đậu lấy bằng, chứ kh&ocirc;ng muốn học để lấy chứng chỉ m&agrave; khi thi lại bị rớt. V&igrave; c&oacute; chứng chỉ của trường cũng kh&ocirc;ng thể v&agrave;o l&agrave;m tại t&ograve;a &aacute;n m&agrave; cần phải c&oacute; bằng Hữu Thệ." href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-7-0b9Ovbbu.html"> Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 7)</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/04-12-2016/Thumbnail/KieuDoForVienDongOnLine_Cropped.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-10-ALlKtsk2.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 10)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/20-11-2016/Thumbnail/Hinh 1.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-8-dkGsVXqE.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 8)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/06-11-2016/Thumbnail/hINH 1.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-6-TXyN5FGu.html">Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 6)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/16-12-2016/Thumbnail/suckhoe.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/cbe-i-mot-cach-tri-benh-mat-ngu-V7NImEwy.html">CBE- I: Một cách trị bệnh mất ngủ</a>
                        </p>
                        <p>
                            <a href="/cbe-i-mot-cach-tri-benh-mat-ngu-V7NImEwy.html">
                                Nếu bạn bị một bệnh hay đang uống một thứ thuốc li&ecirc;n kết với chứng mất ngủ, h&atilde;y n&oacute;i chuyện với b&aacute;c sĩ về c&aacute;ch tốt nhất để quản l&yacute; c&aacute;c vấn đề n&agrave;y c&ugrave;ng l&uacute;c với việc mất ngủ. Mất ngủ sẽ kh&ocirc;ng giảm đi hay hết m&agrave; kh&ocirc;ng cần điều trị.
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Nếu bạn ở một trong những nh&oacute;m n&agrave;y, b&aacute;c sĩ c&oacute; thể k&ecirc; toa một loại thuốc kh&aacute;ng virus - như oseltamivir (Tamiflu) hoặc zanamivir (Relenza) - để l&agrave;m bệnh c&uacute;m bớt nặng v&agrave; triệu chứng bớt k&eacute;o d&agrave;i." href="/vai-van-de-y-khoa-ySBKbuQO.html">Vài vấn đề y khoa</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Để c&oacute; kết quả, phải sử dụng thuốc h&agrave;ng ng&agrave;y trong &iacute;t nhất hai th&aacute;ng. L&ocirc;ng mi lu&ocirc;n c&ograve;n mọc d&agrave;i nếu bạn tiếp tục sử dụng thuốc. Khi bạn ngừng sử dụng Latisse, l&ocirc;ng mi sẽ dần dần trở lại h&igrave;nh dạng ban đầu." href="/chuyen-thuoc-men-AMQPtaYP.html">Chuyện thuốc men</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="N&oacute; c&oacute; thể l&agrave;m gi&aacute;n đoạn giấc ngủ - khiến bạn buồn ngủ ban ng&agrave;y - v&agrave; l&agrave;m cho việc đi du lịch bị kh&oacute; khăn." href="/hoi-chung-chan-khong-yen-la-gi-9CcteKN6.html">Hội chứng chân không yên là gì?</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/02-12-2016/Thumbnail/sk.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/hai-van-de-y-khoa-can-biet-xx49UYXs.html">Hai vấn đề y khoa cần biết</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/18-11-2016/Thumbnail/sk.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/cach-an-uong-lanh-manh-va-du-dinh-duong-cho-tre-em-NdM6Wx94.html">Cách ăn uống lành mạnh và đủ dinh dưỡng cho trẻ em</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/04-11-2016/Thumbnail/sk.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/khi-con-ban-bi-bat-nat-bullied-jAInXkwi.html">Khi con bạn bị bắt nạt (bullied)</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
        

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-dvd.html">Đạo và Đời</a>
        </div>
        <div class="showcase-link">
            <a href="/chuyen-muc/cac-muc-khac-xemthemmuckhac.html">CÁC MỤC KHÁC</a>&nbsp; | &nbsp;<a href="/chuyen-muc/dao-chua-dch.html">Đạo Chúa</a>&nbsp; | &nbsp;<a href="/chuyen-muc/dao-phat-dph.html">Đạo Phật</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-summary">
                        <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <img width="128px" src="/res/fckfolder/Image/21-12-2016/Thumbnail/chua.jpg" />
                        </div>
                        <p class="showcase-title">
                            <a href="/thien-chua-o-cung-chung-ta-ZdlSQLxR.html">Thiên Chúa ở cùng chúng ta</a>
                        </p>
                        <p>
                            <a href="/thien-chua-o-cung-chung-ta-ZdlSQLxR.html">
                                Thi&ecirc;n chức l&agrave;m Mẹ Ch&uacute;a Cứu Thế chỉ giao ph&oacute; cho một người l&agrave; Đức Trinh Nữ Maria. Thi&ecirc;n chức l&agrave;m dưỡng phụ, l&agrave;m cha nu&ocirc;i Ch&uacute;a Gi&ecirc;su chỉ giao ph&oacute; cho một người l&agrave; Th&aacute;nh Cả Giuse.&nbsp;
                            </a>
                        </p>
                        <div class="clear-both"></div>
                    </div>
                    <div style="margin-top: 5px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Thế nhưng Ch&uacute;a Gi&ecirc;su đ&atilde; kh&ocirc;ng đến với thứ uy quyền h&ugrave;ng dũng theo kiểu người Do Th&aacute;i mong muốn." href="/dang-phai-den-Oc4duZt6.html">Đấng phải đến</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Thật sự, ngoại trừ tội lỗi, c&ograve;n những g&igrave; kh&aacute;c m&agrave; những người v&agrave;o thời &ocirc;ng N&ocirc; &ecirc; đang l&agrave;m, như ăn uống hay cưới vợ gả chồng, th&igrave; chẳng c&oacute; g&igrave; l&agrave; xấu, chỉ c&oacute; điều l&agrave; họ cứ v&ocirc; tư, kh&ocirc;ng nghi ngờ, kh&ocirc;ng chuẩn bị g&igrave; hết cho tới khi cơn lũ đại hồng thủy đổ xuống tr&ecirc;n họ v&agrave; cuốn tr&ocirc;i tất cả." href="/chu-nhat-mua-vong-6iRdVBbu.html">Chủ Nhật Mùa Vọng</a>
                                </p>
                                
                                <p class="item-link no-border">
                                   &bull;&nbsp;<a title="Tiếp theo lời ti&ecirc;n b&aacute;o về việc th&agrave;nh th&aacute;nh Gi&ecirc;rusalem bị t&agrave;n ph&aacute;, Ch&uacute;a Gi&ecirc;su ti&ecirc;n b&aacute;o một viễn ảnh đ&aacute;ng sợ hơn kh&ocirc;ng phải chỉ cho d&acirc;n Do Th&aacute;i m&agrave; cho tất cả nh&acirc;n loại đ&oacute; l&agrave; "D&acirc;n n&agrave;y sẽ nổi dậy chống lại d&acirc;n kia, v&agrave; nước n&agrave;y sẽ chống với nước nọ.&nbsp;" href="/ben-do-den-cung-mAGg2CLy.html">Bến đỗ đến cùng</a>
                                </p>
                                
                    </div>
                </div>
                <div class="panel-right">
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/07-12-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/don-duong-cho-chua-C7ISO9tb.html">Dọn đường cho Chúa</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/24-11-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/chua-kito-vua-muon-doi-uvWU0tUP.html">Chúa Kito Vua muôn đời</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
            
                   <div style="padding-bottom: 5px;">
                        <div class="showcase-summary">
                            <div style="width: 64px; margin: 0px 5px 5px 0px; float: left; max-height: 64px; overflow: hidden;">
                                <img width="64px" src="/res/fckfolder/Image/09-11-2016/Thumbnail/chua.jpg" />
                            </div>
                            <span class="showcase-title">
                                <a href="/lay-vo-ga-chong-tsjdQRYN.html">Lấy vợ gả chồng</a>
                            </span>
                        </div>
                        <div class="clear-both"></div>
                    </div>
                
                </div>
                <div class="clear-both"></div>
                 
    </div>
</div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/du-ky-dk.html">DU KÝ</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/20-12-2016/Thumbnail/Hinh 1.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/cac-hoi-cho-giang-sinh-noi-tieng-the-gioi-EOqWWwqU.html">Các hội chợ Giáng Sinh nổi tiếng thế giới</a>
                    </p>
                    <p>
                        <a href="/cac-hoi-cho-giang-sinh-noi-tieng-the-gioi-EOqWWwqU.html">
                            Du kh&aacute;ch cũng th&iacute;ch đi dạo qua c&aacute;c gian h&agrave;ng để t&igrave;m mua c&aacute;c m&oacute;n h&agrave;ng thủ c&ocirc;ng, đồ chơi, v&agrave; đồ trang tr&iacute;. Hội chợ cũng l&agrave; nơi th&iacute;ch hợp để uống một ly bia, nh&acirc;m nhi v&agrave;i m&oacute;n nhậu, hoặc mua b&aacute;nh kẹo cho con ch&aacute;u trong nh&agrave;. C&oacute; thể n&oacute;i, hội chợ l&agrave; nơi lan truyền kh&ocirc;ng kh&iacute; Gi&aacute;ng Sinh v&agrave; m&ugrave;a lễ hội ở mọi nơi tr&ecirc;n thế giới.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Giọng n&oacute;i con người b&igrave;nh thường v&agrave;o khoảng 60 decibel (dB &ndash; đơn vị đo cường độ &acirc;m thanh), tiếng n&uacute;i lửa phun tr&agrave;o l&agrave; 170 dB, c&ograve;n tiếng trong căn ph&ograve;ng của Microsoft l&agrave; -20 dB. Đ&acirc;y l&agrave; nơi Microsoft thử nghiệm v&agrave; đo lường tiếng động ph&aacute;t ra từ c&aacute;c thiết bị." href="/can-phong-im-lang-nhat-the-gioi-FaC4JYPD.html">Căn phòng im lặng nhất thế giới</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hoạt động kinh doanh của kh&aacute;ch sạn &ldquo;Book And Bed&rdquo; Tokyo đ&atilde; th&agrave;nh c&ocirc;ng tới mức chỉ sau một năm, đ&atilde; lại c&oacute; th&ecirc;m một &ldquo;Book And Bed&rdquo; nữa được khai trương ở Kyoto." href="/khach-san-danh-rieng-cho-nhung-mot-sach-DaG7Kmnz.html">Khách sạn dành riêng cho những mọt sách”</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Do nằm ở v&aacute;ch n&uacute;i n&ecirc;n b&ecirc;n trong ng&ocirc;i l&agrave;ng n&agrave;y lu&ocirc;n c&oacute; những con đường rất dốc v&agrave; cao, m&agrave; kh&aacute;ch du lịch muốn v&agrave;o xem chỉ c&oacute; thể đi bộ. Mọi nơi trong ng&ocirc;i l&agrave;ng n&agrave;y đều được trang tr&iacute; bằng những chiếc đ&egrave;n lồng đỏ, ban ng&agrave;y th&igrave; nổi bật c&ograve;n về đ&ecirc;m th&igrave; s&aacute;ng lấp l&aacute;nh." href="/nhung-noi-khong-the-bo-qua-khi-den-dai-loan-ky-2-OUVAZrHD.html">Những nơi không thể bỏ qua khi đến Đài Loan (kỳ 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhưng để c&oacute; được chỗ ngồi th&igrave; tốt nhất bạn n&ecirc;n gọi điện đặt chỗ trước 1 ng&agrave;y, hoặc mua c&agrave; ph&ecirc; mang đi, vừa ngắm th&agrave;nh phố vừa thưởng thức t&aacute;ch c&agrave; ph&ecirc; cũng kh&ocirc;ng đến nỗi tệ." href="/nhung-noi-khong-the-bo-qua-khi-den-dai-loan-ky-1-dxsgUnXB.html">Những nơi không thể bỏ qua khi đến Đài Loan (kỳ 1)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hồ Inle c&oacute; cảnh sắc, kh&iacute; hậu tuyệt vời v&agrave; l&atilde;ng mạn, th&iacute;ch hợp đi du lịch v&agrave;o mọi thời điểm trong năm. Nhưng thời điểm tuyệt vời nhất l&agrave; v&agrave;o khoảng th&aacute;ng 9 th&aacute;ng 10 h&agrave;ng năm, l&uacute;c diễn ra rất nhiều lễ hội truyền thống với nhiều nghi thức lạ mắt của người địa phương." href="/tham-ho-inle-o-mien-dien-GZGKwU57.html">Thăm hồ Inle ở Miến Điện</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">TỬ VI</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/22-12-2016/Thumbnail/tuvi.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/tu-vi-dong-phuong-ngay-22-thang-12-nam-2016-sxXCpyny.html">Tử vi đông phương ngày 22 tháng 12 năm 2016</a>
                    </p>
                    <p>
                        <a href="/tu-vi-dong-phuong-ngay-22-thang-12-nam-2016-sxXCpyny.html">
                            Chưa c&oacute; g&igrave; khả quan cho lắm trong việc l&agrave;m hiện tại. Tuy nhi&ecirc;n vẫn đều đều kh&ocirc;ng phải suy nghĩ. Cẩn thận nhiều về những kẻ tiểu nh&acirc;n mưu hại.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Vẫn tiếp tục gặp hanh th&ocirc;ng trong c&ocirc;ng việc cũng như về t&agrave;i ch&aacute;nh. Cũng c&ograve;n một số việc phải bận t&acirc;m, tuy kh&ocirc;ng đến nỗi lo &acirc;u nhiều. Sức khỏe hơi bị suy yếu trong giai đoạn n&agrave;y." href="/tu-vi-dong-phuong-ngay-15-thang-12-nam-2016-iQVYqGMJ.html">Tử vi đông phương ngày 15 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="C&ocirc;ng việc l&agrave;m ăn tuy hơi bị đ&igrave;nh trệ l&uacute;c đầu, nhưng sau đ&oacute; lại c&oacute; những may mắn bất ngờ khiến tinh thần thoải m&aacute;i, phấn chấn. T&agrave;i ch&aacute;nh cũng ảnh hưởng theo. Gia đạo b&igrave;nh an." href="/tu-vi-dong-phuong-ngay-08-thang-12-nam-2016-4DsINGfr.html">Tử vi đông phương ngày 08 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Những chuyện thi phi tai tiếng như tr&ecirc;n trời rớt xuống, g&acirc;y bực m&igrave;nh thật nhiều. C&ocirc;ng việc đ&atilde; được thuận lợi, dễ d&agrave;ng. Cẩn thận thật nhiều về xe cộ." href="/tu-vi-dong-phuong-ngay-01-thang-12-nam-2016-QxrLFDHF.html">Tử vi đông phương ngày 01 tháng 12 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hiện tại tiền bạc đỡ hơn nhiều. Chuyện l&agrave;m ăn thấy c&oacute; tiến triển đ&ocirc;i ch&uacute;t nhưng vẫn chưa được như &yacute; muốn. C&oacute; tin vui từ xa tới. Gia đạo an vui." href="/tu-vi-dong-phuong-ngay-24-thang-11-nam-2016-9Cv358Gk.html">Tử vi đông phương ngày 24 tháng 11 năm 2016</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="C&oacute; những may mắn tuy nhỏ nhưng l&agrave;m tinh thần vững tin hơn. Những dự t&iacute;nh đ&atilde; gặp cơ hội để ph&aacute;t triển một c&aacute;ch thuận lợi. Tiền bạc tương đối thoải m&aacute;i." href="/tu-vi-dong-phuong-ngay-17-thang-11-nam-2016-wODRM0wv.html">Tử vi đông phương ngày 17 tháng 11 năm 2016</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/xe-hoi-xh.html">XE HƠI</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/16-12-2016/Thumbnail/road.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/cuoi-nam-nhin-lai-uy-tin-cac-hieu-xe-bai-1-bdoV6Fkl.html">Cuối năm, nhìn lại uy tín các hiệu xe (bài 1)</a>
                    </p>
                    <p>
                        <a href="/cuoi-nam-nhin-lai-uy-tin-cac-hieu-xe-bai-1-bdoV6Fkl.html">
                            Với 7 triệu th&agrave;nh vi&ecirc;n đ&oacute;ng tiền để nghe họ b&aacute;o c&aacute;o h&agrave;ng th&aacute;ng, Consumer Reports c&oacute; thể dễ d&agrave;ng th&acirc;u thập &yacute; kiến từ h&agrave;ng trăm ng&agrave;n người về một đề t&agrave;i đ&aacute;ng quan t&acirc;m.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Quạt giải nhiệt c&oacute; từ 4 tới 6 c&aacute;nh, khi l&agrave;m việc th&igrave; quay rất nhanh để c&oacute; thể cung cấp kh&iacute; m&aacute;t hầu giải tỏa sức n&oacute;ng tho&aacute;t ra từ k&eacute;t nước. Quạt thường được gắn giữa k&eacute;t nước (radiator) v&agrave; bloc m&aacute;y (engine). Tuy nhi&ecirc;n, c&oacute; loại quạt lại được gắn ngay ở đầu xe, ph&iacute;a trước k&eacute;t nước." href="/he-giai-nhiet-quat-ket-nuoc-AbxW05Ga.html">Hệ giải nhiệt: Quạt két nước</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hệ k&eacute;o bao gồm một sơi d&acirc;y bằng cao su, cũng c&oacute; khi bằng x&iacute;ch sắt, cho&agrave;ng tr&ecirc;n những con r&ograve;ng rọc (pulleys).&nbsp;" href="/he-giai-nhiet-khi-day-keo-len-tieng-U4Tfym7z.html">Hệ giải nhiệt: Khi dây kéo lên tiếng</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Water Pump bị hư, hoặc hư m&ograve;n r&atilde; rệu c&oacute; thể khiến cho to&agrave;n bộ đầu m&aacute;y t&ecirc; liệt. Rất may, water pump trong xe cộ thời nay c&oacute; tuổi thọ rất l&acirc;u d&agrave;i, nhưng điều đ&oacute; kh&ocirc;ng c&oacute; nghĩa l&agrave; n&oacute; kh&ocirc;ng bao giờ bị hư. Sau đ&acirc;y l&agrave; một v&agrave;i triệu chứng th&ocirc;ng thường b&aacute;o hiệu cho chủ xe biết c&oacute; thể water pump đ&atilde; c&oacute; vấn đề:" href="/he-giai-nhiet-trieu-chung-water-pump-co-van-de-bqaKrMkE.html">Hệ giải nhiệt: Triệu chứng water pump có vấn đề</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="M&aacute;y bơm hoạt động với một d&agrave;n c&aacute;nh guồng (impeller) xoay tr&ograve;n tr&ecirc;n một trục (shaft) Khi coolant từ k&eacute;t nước được dẫn v&agrave;o đ&acirc;y, th&igrave; những c&aacute;nh guồng đang quay sẽ ph&aacute;t ra sức ly t&acirc;m, &ldquo;hất&rdquo; coolant tung sang đầu kia, để từ đ&oacute; được đưa v&agrave;o đầu m&aacute;y l&agrave;m c&ocirc;ng việc h&uacute;t nhiệt." href="/he-giai-nhiet-vai-tro-may-bom-nuoc-nwk4FUm2.html">Hệ giải nhiệt: Vai trò máy bơm nước</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Sau đ&acirc;y l&agrave; hướng dẫn từng bước, dễ d&agrave;ng v&agrave; đơn giản, gi&uacute;p một tay mơ như bạn cũng c&oacute; thể l&agrave;m được đến nơi đến chốn." href="/thay-dieu-nhiet-ke-bai-2-98VxlCeP.html">Thay điều nhiệt kế (bài 2)</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/dia-oc-do.html">ĐỊA ỐC</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/22-12-2016/Thumbnail/1222 DIVORCE.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/lam-the-nao-de-giai-quyet-ngoi-nha-khi-ly-di-ZYx4tA7y.html">Làm thế nào để giải quyết ngôi nhà khi ly dị</a>
                    </p>
                    <p>
                        <a href="/lam-the-nao-de-giai-quyet-ngoi-nha-khi-ly-di-ZYx4tA7y.html">
                            Mathew Carson, một chuy&ecirc;n vi&ecirc;n m&ocirc;i giới địa ốc tại San Francisco-First Capital Group, n&oacute;i với b&aacute;o Wall Street Journal, &ldquo;Ngay cả khi người phối ngẫu trụ cột gia đ&igrave;nh l&agrave; người đang t&aacute;i t&agrave;i trợ, th&igrave; vẫn kh&oacute; khăn như thường.&rdquo;
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tuy nhi&ecirc;n, nếu bạn c&oacute; nhiều thời giờ rảnh rỗi, bạn c&oacute; thể l&agrave;m rất nhiều mục n&acirc;ng cấp phẩm chất ng&ocirc;i nh&agrave; trước khi rao b&aacute;n tr&ecirc;n thị trường địa ốc." href="/nen-lam-gi-truoc-khi-ban-nha-oKrwl9Qz.html">Nên làm gì trước khi bán nhà?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Mặc d&ugrave; c&aacute;c t&iacute;nh năng hiện đại mang lại nhiều lợi &iacute;ch cho c&aacute;c chủ nh&agrave; hiện đại, h&atilde;y bảo đảm rằng bạn kh&ocirc;ng phải trả tiền cho một c&aacute;i g&igrave; đ&oacute; m&agrave; bạn kh&ocirc;ng cần. Nếu bạn muốn tận hưởng sự thoải m&aacute;i m&agrave; kh&ocirc;ng chi hết sạch tiền, th&igrave; bạn phải tr&aacute;nh những cơn c&aacute;m dỗ phung ph&iacute; qu&aacute; nhiều." href="/nen-biet-gi-truoc-khi-mua-mot-ngoi-nha-thong-minh-hnd04wmA.html">Nên biết gì trước khi mua một ngôi nhà thông minh?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tuy nhi&ecirc;n, nhiều th&agrave;nh phố vẫn c&ograve;n thấp hơn nhiều dưới mức đỉnh của họ trước đợt suy tho&aacute;i. Trong số đ&oacute;, c&oacute; những th&agrave;nh phố đ&atilde; thấy những mức tăng lớn từ cuộc suy tho&aacute;i, như Miami, Tampa, Phoenix v&agrave; Las Vegas." href="/gia-nha-vuot-qua-muc-dinh-truoc-ky-suy-thoai-dnm7P0bz.html">Giá nhà vượt quá mức đỉnh trước kỳ suy thoái</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Một số ng&acirc;n h&agrave;ng cho vay c&oacute; thể t&iacute;nh lu&ocirc;n thời gian bao l&acirc;u để đi tới chỗ l&agrave;m, xem đ&oacute; l&agrave; một phần của tỷ lệ tổng thể giữa nợ v&agrave; lợi tức (DTI), sẽ trực tiếp ảnh hưởng đến chuyện bạn c&oacute; thể vay được bao nhi&ecirc;u tiền." href="/noi-ban-lam-viec-se-giup-quyet-dinh-noi-mua-nha-oGibopDa.html">Nơi bạn làm việc sẽ giúp quyết định nơi mua nhà</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ph&uacute;c tr&igrave;nh cũng điều chỉnh lại số nh&agrave; b&aacute;n được trong th&aacute;ng Ch&iacute;n l&agrave; 574,000 đơn vị, tức l&agrave; giảm từ con số 593,000 m&agrave; Bộ Thương Mại từng b&aacute;o c&aacute;o trước đ&acirc;y." href="/so-nha-moi-xay-duoc-ban-bong-giam-trong-thang-10-CCbscxVq.html">Số nhà mới xây được bán bỗng giảm trong tháng 10</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/viec-lam-vl.html">VIỆC LÀM</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/05-01-2015/Thumbnail/DAI HOC 2.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/lay-duoc-bang-cap-dai-hoc-cung-dang-cong-vay-no-ky-1-7vVz7bBo.html">Lấy được bằng cấp đại học cũng đáng công vay nợ (kỳ 1)</a>
                    </p>
                    <p>
                        <a href="/lay-duoc-bang-cap-dai-hoc-cung-dang-cong-vay-no-ky-1-7vVz7bBo.html">
                            Trong cuộc đời của họ, c&aacute;c sinh vi&ecirc;n tốt nghiệp đại học hầu chắc đều kiếm được khoảng $1 triệu Mỹ kim trở l&ecirc;n. Những người c&oacute; một văn bằng đại học cộng đồng kiếm được khoảng $325,000 Mỹ trở l&ecirc;n trong cuộc đời của họ, nhiều hơn so với c&aacute;c học sinh tốt nghiệp trường trung học.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Ai cũng th&iacute;ch được trả lương nhiều hơn chứ kh&ocirc;ng th&iacute;ch &iacute;t lương, nhưng phải chăng một mức lương đủ cao (cho d&ugrave; &ldquo;đủ&rdquo; c&oacute; nghĩa l&agrave; g&igrave; đối với) tự động l&agrave; tương đương với một lời đề nghị c&ocirc;ng việc qu&aacute; tốt n&ecirc;n bạn kh&ocirc;ng thể n&agrave;o khước từ?" href="/5-yeu-to-cua-mot-de-nghi-nhan-viec-ma-ban-kho-tu-choi-H0WpQzyB.html">5 yếu tố của một đề nghị nhận việc mà bạn khó từ chối</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tham gia trong hoặc ngo&agrave;i khu&ocirc;n vi&ecirc;n: trường trung học của anh kh&ocirc;ng c&oacute; nhiều cơ hội cho c&aacute;c học sinh tham gia. Việc học ch&iacute;nh kh&oacute;a l&agrave; mối quan t&acirc;m ch&iacute;nh yếu, v&agrave; c&aacute;c hoạt động ngoại kh&oacute;a kh&ocirc;ng phải l&agrave; một trọng t&acirc;m chủ chốt." href="/3-loi-ich-cua-chuong-trinh-hoc-4-nam-doi-voi-sinh-vien-quoc-te-do0ukcwn.html">3 lợi ích của chương trình học 4 năm đối với sinh viên quốc tế</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Trong th&aacute;ng qua, giới chủ nh&acirc;n thuộc mọi l&atilde;nh vực ch&iacute;nh của California tạo th&ecirc;m nhiều việc l&agrave;m, theo b&aacute;o c&aacute;o của Nha Thống K&ecirc; Lao Động Hoa Kỳ cho biết. Những mức tăng lớn nhất xảy ra trong c&aacute;c ng&agrave;nh dịch vụ chuy&ecirc;n nghiệp v&agrave; kinh doanh, thương mại v&agrave; giao th&ocirc;ng vận tải." href="/california-tao-hon-90000-viec-lam-ty-le-that-nghiep-giam-xuong-con-72-NX4SpcWY.html">California tạo hơn 90,000 việc làm; tỷ lệ thất nghiệp giảm xuống còn 7.2%</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nếu bạn đang h&aacute;o hức rời bỏ một c&ocirc;ng việc m&agrave; bạn chỉ mới bắt đầu l&agrave;m, sau đ&acirc;y l&agrave; một số c&acirc;u hỏi bạn n&ecirc;n tự n&ecirc;u ra cho m&igrave;nh, c&ugrave;ng với một số lời khuy&ecirc;n để gi&uacute;p bạn trong tiến tr&igrave;nh đưa ra quyết định." href="/cong-viec-moi-khong-on-ban-phai-lam-gi-nen-o-lai-hay-di-dau-oaVKm7G2.html">Công việc mới không ổn, bạn phải làm gì? Nên ở lại, hay đi đâu?</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Hơn một nửa số c&ocirc;ng ty trong cuộc khảo s&aacute;t mới cho biết họ đ&atilde; phải vật lộn để tuyển dụng nh&acirc;n vi&ecirc;n cho c&aacute;c vị tr&iacute; đang cần &ndash; đặc biệt l&agrave; cho c&aacute;c vị tr&iacute; c&oacute; mức lương cao." href="/muc-cach-biet-ve-ky-nang-cua-nhan-vien-de-doa-su-phat-trien-kinh-ireuDXeI.html">Mức cách biệt về kỹ năng của nhân viên đe dọa sự phát triển kinh tế của California </a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/giao-duc-gd.html">GIÁO DỤC</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/18-12-2016/Thumbnail/TROM TOC.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/anh-nhat-bi-bat-vi-cat-trom-toc-phu-nu-YfaPolUZ.html">Anh Nhật bị bắt vì cắt trộm tóc phụ nữ</a>
                    </p>
                    <p>
                        <a href="/anh-nhat-bi-bat-vi-cat-trom-toc-phu-nu-YfaPolUZ.html">
                            Trong trường hợp mới nhất n&agrave;y, Yoshida bị nghi ngờ d&ugrave;ng k&eacute;o cắt t&oacute;c nạn nh&acirc;n 40 tuổi.B&agrave; ta kh&ocirc;ng hề biết rằng m&igrave;nh đ&atilde; bị cắt mất khoảng 35 cm (14 inch) t&oacute;c, v&igrave; xe lửa đ&ocirc;ng nghẹt h&agrave;nh kh&aacute;ch, theo giới truyền th&ocirc;ng cho biết.
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Kết quả cho thấy việc ti&ecirc;m hormone thường xuy&ecirc;n v&agrave;o m&ocirc;ng của 320 người đ&agrave;n &ocirc;ng đ&atilde; giảm bớt đ&aacute;ng kể số lượng tinh tr&ugrave;ng của họ v&agrave; ngăn ngừa thụ thai trong một cuộc thử nghiệm giai đoạn đầu k&eacute;o d&agrave;i một năm, c&aacute;c nh&agrave; nghi&ecirc;n cứu cho biết h&ocirc;m thứ Năm tuần qua." href="/chich-mot-cai-vao-mong-dan-ong-co-the-ngua-thai-nghe-good-qua-hen-TJHOuehX.html">Chích một cái vào mông, đàn ông có thể ngừa thai; nghe good quá hen!</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Đối với nam giới, tiến sĩ Bortz n&oacute;i rằng &ldquo;sinh học hoặc thủy lực&rdquo; l&agrave; trở ngại lớn nhất cho quan hệ t&igrave;nh dục về sau trong cuộc sống. &ldquo;Đối với phụ nữ, đ&oacute; l&agrave; cơ hội v&agrave; sự c&oacute; sẵn.&rdquo;" href="/tinh-duc-va-cao-nien-ky-3-va-het-r5ItbqYu.html"> Tình dục và cao niên (kỳ 3 và hết)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Một số đ&ocirc;ng gồm những người đ&agrave;n &ocirc;ng v&agrave; phụ nữ ở độ tuổi 45 trở l&ecirc;n l&ecirc;n n&oacute;i một mối quan hệ t&igrave;nh dục đem lại sự thỏa m&atilde;n l&agrave; quan trọng đối với phẩm chất cuộc sống, theo một cuộc khảo s&aacute;t do AARP (tổ chức truớc đ&acirc;y được gọi l&agrave; Hiệp Hội Những Người Mỹ Hưu Tr&iacute;)." href="/tinh-duc-va-cao-nien-ky-2-uAzkH6C2.html">Tinh dục và cao niên (kỳ 2)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Đối với nam giới, tiến sĩ Bortz n&oacute;i rằng &ldquo;sinh học hoặc thủy lực&rdquo; l&agrave; trở ngại lớn nhất cho quan hệ t&igrave;nh dục về sau trong cuộc sống. &ldquo;Đối với phụ nữ, đ&oacute; l&agrave; cơ hội v&agrave; sự c&oacute; sẵn.&rdquo;" href="/tinh-duc-va-cao-nien-ky-1-K7CgnzOr.html">Tình dục và cao niên (kỳ 1)</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tuần rồi hai vợ chồng đi Louisiana, m&igrave;nh c&oacute; gh&eacute; v&agrave;o vựa t&ocirc;m của chị quen mua một th&ugrave;ng 50 lbs t&ocirc;m tươi để d&agrave;nh ăn m&ugrave;a đ&ocirc;ng. Nh&acirc;n tiện về nh&agrave; m&igrave;nh lấy ra 5 lbs ra thử l&agrave;m t&ocirc;m kh&ocirc;." href="/tu-lam-tom-kho-GO9D2IUd.html">Tự làm tôm khô</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/meo-vat-ich-lon-mvil.html">MẸO VẶT ÍCH LỚN</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/22-12-2016/Thumbnail/khong co.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/microwave-nhung-dieu-khong-the-bai-ii-r2qShXry.html">Microwave: Những điều không thể - bài II</a>
                    </p>
                    <p>
                        <a href="/microwave-nhung-dieu-khong-the-bai-ii-r2qShXry.html">
                            Sau c&ugrave;ng, tối kỵ l&agrave; d&ugrave;ng microwave khi kh&ocirc;ng c&oacute; g&igrave; trong l&ograve;ng m&aacute;y. Bộ đi&ecirc;n sao? Kh&ocirc;ng hẳn, nhưng c&oacute; thể bạn qu&ecirc;n, tưởng rằng đ&atilde; đưa đồ ăn v&agrave;o m&agrave; h&oacute;a ra chưa, hay đ&ocirc;i khi bạn muốn thử sức để t&igrave;m hiểu một ch&uacute;t cho vui. Đừng!
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhưng ngo&agrave;i đồ kim loại c&ograve;n c&oacute; những thứ kh&aacute;c m&agrave; bạn kh&ocirc;ng ngờ cũng l&agrave; thứ tối kỵ, kh&ocirc;ng n&ecirc;n cho v&agrave;o microwave." href="/microwave-nhung-dieu-khong-nen-7kPiDDM6.html">Microwave: Những điều không nên</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Gi&aacute;ng Sinh đ&atilde; đến gần! Đừng qu&ecirc;n đeo b&ocirc;ng tai hay c&aacute;c nữ trang kh&aacute;c với &ldquo;chủ đề&rdquo; Gi&aacute;ng Sinh bạn nh&eacute;. Đeo nữ trang Gi&aacute;ng Sinh l&agrave; c&aacute;ch tốt nhất l&agrave;m cho t&acirc;m hồn bạn l&ecirc;n cao c&ugrave;ng với những h&acirc;n hoan của m&ugrave;a nghỉ lễ." href="/bong-tai-cay-thong-giang-sinh-VKcHWCjD.html">Bông tai cây thông Giáng Sinh</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Tr&ecirc;n thế gian n&agrave;y kh&ocirc;ng c&oacute; vật dụng g&igrave; hữu &iacute;ch m&agrave; lại dễ d&atilde;i đến thế. Nhưng c&oacute; một việc nho nhỏ n&agrave;y, nếu kh&ocirc;ng l&agrave;m v&igrave; c&aacute;i microwave th&igrave; cũng xin l&agrave;m v&igrave; bản th&acirc;n m&igrave;nh, đ&oacute; l&agrave; lau ch&ugrave;i cho n&oacute; được sạch sẽ." href="/ve-sinh-cho-lo-microwave-Gn2BVsjn.html">Vệ sinh cho lò microwave</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Những vật liệu n&agrave;y cũng c&oacute; thể được b&aacute;n th&agrave;nh từng d&acirc;y đủ l&agrave;m từ 5 - 8 thi&ecirc;n thần, c&oacute; sẵn ở tiệm Michael's với gi&aacute; kh&aacute; mềm khi c&oacute; &ldquo;sale&rdquo;. Mua d&acirc;y n&agrave;y th&igrave; bạn khỏi phải mua từng m&oacute;n mất c&ocirc;ng hơn." href="/lam-bong-tai-34thien-than34-6Aeplkz6.html">Làm bông tai &#34;Thiên Thần&#34;</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Muốn cho sponges v&agrave; n&ugrave;i giẻ thực sự sạch sẽ, mỗi tối ch&uacute;ng ta phải nh&uacute;ng n&oacute; trong nước pha giấm, rồi bỏ v&agrave;o microwave &ldquo;hấp&rdquo; 1 ph&uacute;t với mức nhiệt cao (high), c&oacute; như vậy vi tr&ugrave;ng mới kh&ocirc;ng thể lập s&agrave;o huyệt trong những dụng cụ vệ sinh n&agrave;y được." href="/microwave-nhung-cong-dung-it-dung-2fvFUhSM.html"> Microwave: Những công dụng ít dùng</a>
                    </p>
            
                </div>
               
    </div>
</div>
        

<div class="category-showcase-box-single">
    <div class="showcase-header-greengadiant-single">
        <div class="showcase-name-single">
            <a title="Xem thêm" href="/chuyen-muc/the-thao-tt.html">THỂ THAO</a>
        </div>
    </div>
    <div class="category-showcase-box-body-single">
        
                <div class="showcase-summary">
                    <div style="width: 128px; margin: 0px 5px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                        <img alt="" width="128px" src="/res/fckfolder/Image/21-12-2016/Thumbnail/1221 1.jpg" />
                    </div>
                    <p class="showcase-title">
                        <a href="/tran-bayern-munich-voi-leipzig-tranh-nhau-dung-dau-bundesliga-dDTwkpth.html">Trận Bayern Munich với Leipzig tranh nhau đứng đầu Bundesliga</a>
                    </p>
                    <p>
                        <a href="/tran-bayern-munich-voi-leipzig-tranh-nhau-dung-dau-bundesliga-dDTwkpth.html">
                            Huấn luyện vi&ecirc;n Hasenhuttl của Leipzig chẳng buồn nh&igrave;n c&uacute; s&uacute;t của Lewandowski, quay v&agrave;o ph&iacute;a ghế ngồi nơi b&igrave;a s&acirc;n, th&ograve; tay lấy chai nước, uống một hớp v&agrave; khẽ lắc đầu!
                        </a>
                    </p>
                    <div class="clear-both"></div>
                </div>
                <div style="margin-top: 5px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Thường th&igrave; &ocirc;ng Klopp vẫn c&oacute; c&aacute;i lệ d&uacute;i nắm đấm xuống kh&ocirc;ng kh&iacute; rồi chạy bay đến &ocirc;m chầm lấy một ai đấy trong đ&aacute;m phụ t&aacute;, nhưng với b&agrave;n thắng thuộc loại thập tử nhất sinh n&agrave;y th&igrave; &ocirc;ng ta đ&atilde; phản ứng kiểu đặc biệt như vừa m&ocirc; tả!" href="/tran-gay-can-giua-liverpool-voi-everton-ngay-thu-hai-7VfdueiJ.html">Trận gay cấn giữa Liverpool với Everton ngày thứ Hai</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Một khi Real Madrid đ&atilde; ho&agrave;n hồn v&igrave; kịp thời gỡ h&ograve;a 2-2 th&igrave; n&oacute; bắt đầu l&agrave;m chủ t&igrave;nh h&igrave;nh tr&ecirc;n s&acirc;n, v&agrave; n&oacute; đ&atilde; t&igrave;m c&aacute;ch giải quyết trận đấu trong hiệp 1 phụ trội." href="/real-madrid-thang-kashima-antlers-doat-giai-fifa-club-world-cup-n263Cg9t.html">Real Madrid thắng Kashima Antlers, đoạt giải FIFA Club World Cup</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Cho đến nay th&igrave; số cầu thủ cũng như huấn luyện vi&ecirc;n c&oacute; tiếng của &Acirc;u ch&acirc;u, Nam Mỹ, Phi ch&acirc;u đ&atilde; c&oacute; mặt kh&aacute; đ&ocirc;ng đảo b&ecirc;n Trung Quốc." href="/bong-da-ben-anh-lo-ngai-trung-quoc-lung-loan-thi-truong-cau-thu-hFveMZd0.html">Bóng đá bên Anh lo ngại Trung Quốc lũng loạn thị trường cầu thủ</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="Nhưng kỳ lạ nhất l&agrave; hai b&agrave;n thắng của Real Madrid! Hiệp 1 trọng t&agrave;i Caceres người Paraguay cho th&ecirc;m 1 ph&uacute;t th&igrave; ph&uacute;t thứ 46, banh trong cấm địa Club America v&agrave; Benzema sấn tới s&uacute;t lọt lưới!" href="/real-madrid-thang-club-america-de-vao-chung-ket-club-world-cup-xu7FH5IY.html">Real Madrid thắng Club America để vào chung kết Club World Cup</a>
                    </p>
            
                   <p class="item-link no-border">
                       &bull;&nbsp;<a title="V&igrave; l&agrave; r&uacute;t thăm để coi xem đội n&agrave;o sẽ đấu với đội n&agrave;o cho n&ecirc;n xưa giờ trong những cuộc r&uacute;t thăm như thế n&agrave;y người ta vẫn kh&ocirc;ng qu&ecirc;n để &yacute; đến yếu tố may rủi khi một đội được biết l&agrave; m&igrave;nh sẽ đấu với ai." href="/ronaldo-doat-giai-ballon-d34or-va-ket-qua-xo-so-vong-16-uefa-champions-league-HRBcl8l4.html">Ronaldo đoạt giải Ballon d&#34;Or và kết quả xổ số vòng 16 UEFA Champions League</a>
                    </p>
            
                </div>
               
    </div>
</div>
        <div class="clear-both"></div>
	
</div>

                </div>
                <div class="page-right">
			
<!-- DFP Tracking Server { -->

<!-- } DFP Tracking Server -->

<!-- PALA 300x300 {-->

<div style="margin-bottom: 5px">
<!-- VDSERVER { -->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://100.9.245.44/vdadserver/www/delivery/ajs.php':'http://100.9.245.44/vdadserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=aa0d9360&amp;cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=5&amp;cb=%n&amp;n=aa0d9360&amp;ct0=%c' border='0' alt='' /></a></noscript>

<!-- } VDSERVER -->
</div>	
<!-- } PALA 300x300 {-->


<!-- DIRECT TV { -->
<div style="width: 300px; height: auto; overflow: hidden; margin-bottom: 5px">
<iframe id='abad992f' name='abad992f' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=6&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a1ebbd9e&amp;cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=6&amp;cb=%n&amp;n=a1ebbd9e&amp;ct0=%c' border='0' alt='' /></a></iframe>
</div>
<!-- } DIRECT TV -->

 
		        
<!--
                <div style="height: auto; overflow: hidden; margin-bottom: 5px; position: relative">
                    <a href="http://ad.doubleclick.net/ddm/clk/289957762;116800996;e" onclick="ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Click', 'Intertrend_CamryJune012015_300x300_RightNewspage');" target="_blank">
			
<div id="IMG-RightNewspage_Intertrend_300" style="display: none">
				
<img src="/res/quangcao/Tracking/CAMRY_APR/APR03_300x300.jpg" onload="ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Impression', 'Intertrend_CamryJune012015_300x300_RightNewspage');" alt="toyota camry 2015" />
</div>
<div id="SWF-RightNewspage_Intertrend_300">
                        <div style="width: 300px; height: 200px; position: absolute; top: 0; left: 0; z-index: 99"></div>
                        <div id="RightNewspage_Intertrend_300"></div>

</div>
                         <script language="javascript" type="text/javascript">


 


		if (jQuery.browser.flash == true)  
		{
                          var so = new SWFObject("/res/quangcao/Tracking/CAMRY_APR/APR03_300x300.swf", "RightNewspage_Intertrend_300", "300","300", "8");
                            so.addParam("menu", "false");
                            so.addParam("quality", "best");
                            so.addParam("wmode", "transparent");
                            so.write("RightNewspage_Intertrend_300");
		}
		 else  
{
		   jQuery("#IMG-RightNewspage_Intertrend_300").show ();  
				   jQuery("#SWF-RightNewspage_Intertrend_300").hide ();  
}
		

            	            
                            ga('send', 'event', 'CamryJune012015_300x300_RightNewspage', 'Impression', 'Intertrend_CamryJune012015_300x300_RightNewspage');
                        </script>
                        
                    </a>
                    
                 </div>
-->
<div style="height: auto; overflow: hidden; margin-bottom: 5px; margin-top: 5px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Homepage Right 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5587772800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>  
 
			     
			<!-- adverting { -->
			
<div style="padding-bottom: 5px; color: #ccc; border-bottom: solid 1px #ccc">
    Quảng cáo
</div>
<div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=231" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/PandaRiceLogo.jpg" width="300" height="250" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=295" target="_blank" title="Tsingtao Beer - Happy Holidays" ><img alt="Tsingtao Beer - Happy Holidays" src="/res/quangcao/Image/3/Shingtao300x221.jpg" width="300" height="221" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=220" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/darrent2.gif" width="300" height="300" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=226" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/tuhuyhoang.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=239" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/3/khanhhung.gif" width="300" height="300" /></a></div>
			<!-- } adverting -->
			
			

<div class="classified-box">
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #ff2323; font-weight: bold;">
Rao Vặt Viễn Đông
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" href="http://raovat.viendongdaily.com"><img src="/Resource/images/site3/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="classified-content">
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/www24hourplumbinghvacremodelservicecom-2XE9YgTz.html"> www.24hourplumbinghvacremodel/service.com</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBpi7cPxbf.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBbV9jrWER.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/thay-mai-nha-lYVWH5RP.html">Thay mái nhà</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/can-tuyen-nhan-vien-nOvt0v3i.html">CẦN TUYỂN NHÂN VIÊN</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/co-phong-brJkljEd.html">Có phòng...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/blue-sky-heating-amp-air-NYluTmrN.html">BLUE SKY HEATING &amp; AIR</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/bao-dam-gia-re-nhat-vungve-he-tu-740-chuyen--kiHUEWEO.html">BẢO ĐẢM GIÁ RẺ NHẤT VÙNG.VÉ HÈ TỪ $740. Chuyên ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/cho-thue-phong-tro--gio-giac-tu-do--DhctoKOQ.html">Cho thuê phòng trọ , giờ giấc tự do . </a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/quy-vi-dang-thieu-no-tien-credit-card-khong-the--jMR2EjPK.html">Quý vị đang thiếu nợ tiền Credit Card không thể ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/chuyen-cham-tu-vi-tron-doi-han-nam-chon-ngay--0Tij0NSI.html">Chuyên chấm tử vi trọn đời, hạn năm, chọn ngày ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/thuys-computer-nhan-day-hoc-su-dung-computer-tu-co--bALSW5iJ.html">THUY’S COMPUTER. Nhận dạy HỌC SỬ DỤNG COMPUTER từ cơ ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/tuyen-nam-nu-lai-xe-uber-gio-tu-do-thu--UftnZ5UC.html">TUYỂN NAM NỮ LÁI XE (Uber), giờ tự do, thu ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/michaels-computer-sua-computer-laptop-tren-20-nam-diet-virus--ZETnCChj.html">MICHAEL'S COMPUTER, sửa COMPUTER, LAPTOP (trên 20 năm), diệt Virus, ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/phong-pham-42-tuoi-hien-dang-song-tai-thanh-pho--MBzMBhlGBA.html">Phong Pham, 42 tuoi, hien dang song tai thanh pho ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/day-lai-xe-day-gio-hoac-bao-dau-duo-don--MB8rRbAvTD.html">DAY LAI XE. DAY GIO HOAC BAO DAU. DUO DON ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/cali-dua-don-714-600-8845-phi-truong-casino-di-xa--MBDqtpV3aH.html">Cali Dua Don. (714) 600-8845. Phi Truong, Casino, Di xa ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/cali-dua-don-714-600-8845-phi-truong-casino-di--MBApr6uAEp.html">Cali Dua Don. (714) 600-8845.  Phi Truong, Casino, Di ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/ban-xe-2002-toyota-corolla-ce-xe-dang-chay-tot--MBXLKITj3Y.html">Ban Xe 2002 Toyota Corolla CE. Xe dang chay tot. ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/01-09-2016nu-sinh-1980-o-viet-nam-que-huong-can-tho--MBHZ0Ee5mJ.html">01-09-2016
Nữ sinh 1980 ở việt nam quê hương cần thơ, ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nguyen-son-airport-taxi--uber-and-lyft--dua--MBiQCZOXNg.html">Nguyễn Sơn Airport Taxi ( Uber and Lyft ) đưa ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/van-phong-PDvxtqSi.html">Văn phòng...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/dan-ong-doc-than-LWrdABpL.html">Đàn ông độc thân...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/giam-10-TaMeOkri.html">Giảm 10%</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/ninesons-men-haircut-chuyen-cat-toc-nam-tat-ca-cac--MBAYBKZAUh.html">Nineson's Men Haircut, chuyên cắt tóc nam, tất cả các ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MB6KRJgXXq.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBGlj4Hd9D.html">Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/chuyen-trong-rang-su-tham-myimplant-tai-sai-gondia-chi--b4XusZn7.html">Chuyên trồng Răng sứ thẩm mỹ,Implant tại SÀI GÒN.Địa chỉ ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/toyota-rv4-2004-mau-silver-l-package-88000-miles-xe--byLKM0nS.html">Toyota RV4, 2004, mau silver, L package, 88,000 miles. Xe ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/2007-toyota-prius-4-may-mau-silver-163k--MBDGJRvYfx.html">2007 toyota prius, 4 may,  mau silver,  163k ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/2007-toyota-prius-4-may-mau-silver-163k--MBuuz2efOc.html">2007 toyota prius, 4 may,  mau silver,  163k ...</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/1999-toyota-sienna-137k-miles-du-dung-adJc97Zk.html">1999 Toyota Sienna 137k miles dư dùng, </a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/co-hon-60-chai-ruou-nho-san-xuat-nam-199034s-den-200034s-cabernet-sauvignon-zz6hgOjx.html">Có hơn 60 chai rượu nho, sản xuất năm 1990&#34;s đến 2000&#34;s. Cabernet Sauvignon,</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/2001-toyota-corolla-xe-chay-tot-re-dep-ben-de-lai-150-k-miles-2750-Q3zQaRfa.html">2001 Toyota Corolla. Xe chạy tốt, rẻ, đẹp, bền, dễ lái. 150 k miles. $2,750.</a>
            </div>
        
            <div class="item-link">
                <a target="_blank" href="http://raovat.viendongdaily.com/bolsa-dealer-school-UAwvxZb9.html">BOLSA DEALER SCHOOL!</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" href="http://raovat.viendongdaily.com">&raquo; XEM TẤT CẢ RAO VẶT &laquo;</a>
            </div>
          
    </div>
</div>

			
			<div style="padding-bottom: 5px">
<div style="padding-bottom: 5px">
Advertising
</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right ads 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8703748006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			
<div style="padding-bottom: 5px; color: #ccc; border-bottom: solid 1px #ccc">
    Quảng cáo
</div>
<div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=163" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/jacupuncture300x221.gif" width="300" height="221" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=242" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/pac.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=272" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/mylook-300x159.jpg" width="300" height="159" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=277" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/southwest-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=278" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/sunrise-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=300" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/kimvan300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=302" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/henry-x300x218.jpg" width="300" height="218" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=303" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/ANHMINH300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=304" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/beiTutoring-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=305" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/dinhthien-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=309" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/luat-su-Freeman-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=312" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/hungtang.jpg" width="300" height="225" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=314" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/quocpham-300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=315" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/SmileAgain300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=316" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/AllState-300x150.gif" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=317" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/veggie300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=318" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/vinaQuick300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=323" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/VIETNHI300x150.jpg" width="300" height="150" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=324" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/alliance-300x194.jpg" width="300" height="194" /></a></div><div class="banner-right" style="margin-top: 4px;"><a href="/xem_qc?qc=333" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/4/allsmile300x150.jpg" width="300" height="150" /></a></div>
                        <!-- } adverting -->	
			<!-- adverting { -->

     	          </div>
            <!-- } PAGE BODY -->
            </div>
           
   <!-- } PAGE CONTAINER -->	
   </div>
   <!-- } BODY WRAPPER -->
</div>
    <!-- } BODY, FOOTER { -->
     <div class="page-bottom">
                <div style="padding: 0px 0px 5px 0px; margin-bottom:10px; border-bottom: solid 1px #ccc; color: #ccc ">
                    Quảng cáo
                </div>
                <div class="ads-panel-series-bottom"><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/13/ngockim260x100.gif" width="260" height="100" /></div><div class="ads-series-item"><a href="http://newton.edu/cms/index_main.php" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/13/newton-260x100.jpg" width="260" height="100" /></a></div><div class="ads-series-item"><a href="http://www.mygoodrate.com" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/13/exe.jpg" width="260" height="100" /></a></div><div class="clear-both"></div></div>
                
                <div style="padding: 0px 0px 5px 0px; margin-bottom:10px; border-bottom: solid 1px #ccc; color: #ccc ">
                    Quảng cáo
                </div>
                <div class="ads-panel-series-bottom"><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/bond.jpg" width="260" height="100" /></div><div class="ads-series-item"><a href="http://www.josephvucompany.com" target="_blank" title="" ><img alt="" src="/res/quangcao/Image/14/jose.jpg" width="260" height="100" /></a></div><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/tmn.jpg" width="260" height="100" /></div><div class="ads-series-item"><img alt="" src="/res/quangcao/Image/14/littleSAIGON260x100.gif" width="260" height="100" /></div><div class="clear-both"></div></div>
            </div>
    

<div class="footer">
    <div class="footer-wrapper">
        <p>
            Mọi chi tiết liên quan hoặc đăng Quảng Cáo xin quý khách liên lạc về email: <b>baoviendong@gmail.com</b>  hoặc  <b>baoviendong@aol.com</b>
        </p>
        <p>
            Phone: <b>(1)714-379-2851</b> - Chúng tôi nhận Credit Card và PayPal.
        </p>
    </div>
</div>
<div id='div-gpt-ad-1448495188207-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448495188207-0'); });
			</script>
		</div>
    </form>
</body>
</html>