

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><title>
	Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ - Thieu nu bi cuong hiep tap the tren xe buyt, tai xe va nguoi xung quanh tho o gay phan no - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/thieu-nu-bi-cuong-hiep-tap-the-tren-xe-buyt-tai-xe-va-nguoi-xung-crlunlTEusepY.html" />
    <meta property="og:description" content="Theo Morocco World News, sự việc xảy ra trên một chuyến xe buýt ở Ma-rốc. Một đoạn clip ghi lại cảnh tượng hãi hùng này đã được đăng tải trực tuyến vào đêm Chủ nhật (20/8). Chỉ một ngày sau đó, video này đã được các cư dân mạng lan truyền với tốc độ chóng […]
" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/viendongdaily" />
    <meta property="article:publisher" content="https://www.facebook.com/viendongdaily" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/24-08-2017/SlideShow/rap-1-1503391335055-1503411994435.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="8/24/2017 3:28:23 PM" />
    <meta itemprop="datePublished" name="pubdate" content="8/24/2017 3:28:23 PM" />
    <meta itemprop="dateModified" name="lastmod" content="8/24/2017 3:28:23 PM" />
    <meta content="VienDongDaily.Com - Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ - Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ - Theo Morocco World News, sự việc xảy ra trên một chuyến xe buýt ở Ma-rốc. Một đoạn clip ghi lại cảnh tượng hãi hùng này đã được đăng tải trực tuyến vào đêm Chủ nhật (20/8). Chỉ một ngày sau đó, video này đã được các cư dân mạng lan truyền với tốc độ chóng […]
" name="description" />
    <meta content=", , Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">


	
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
      m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2387675-1', 'auto');
    ga('send', 'pageview');

    </script>

</head>
<body>
    <form method="post" action="/thieu-nu-bi-cuong-hiep-tap-the-tren-xe-buyt-tai-xe-va-nguoi-xung-crlunlTEusepY.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODIzMDM3MzIyZGRLx9a5+n3Hn2+vl7NWQw+P7gTjy29/9jeTvxOGFkOgUQ==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
   <script>
       window.fbAsyncInit = function () {
           FB.init({
               appId: '1803444393205342',
               xfbml: true,
               version: 'v2.8'
           });
           FB.AppEvents.logPageView();
       };
    </script>
      <div id="fb-root"></div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=1803444393205342";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Show on Mobile Screen { <span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span> -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a><a href="javascript:$('html, body').scrollTop($(document).height());">Liên Lạc</a></nav><nav class="userbar fl-right" style="padding-left: 5px !important; padding-right: 5px !important;"><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com &nbsp;&bull;&nbsp; (714) 379-2851</a></nav>
    <nav class="topnav fl-left"><div style="margin-left: 8px !important; margin-top: 2px !important" class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-height="25" data-layout="button_count" data-size="small" data-show-faces="false"></div></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
<li><a href="/chuyen-muc/theo-dong-tin-tuc-internetnews.html">Theo Dòng Tin Tức</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/theo-dong-tin-tuc-internetnews.html">TIN MẠNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/chuyen-bon-phuong-7RhjdSks.html">Chuyện Bốn Phương</a></li>
<li><a href="/chuyen-muc/cong-nghe-the-thao-qID9GOFM.html">Công Nghệ - Thể Thao</a></li>
<li><a href="/chuyen-muc/am-thuc-bH2YghGG.html">Ẩm Thực</a></li>
<li><a href="/chuyen-muc/an-choi-SKjhgZBO.html">Ăn Chơi</a></li>
<li><a href="/chuyen-muc/ben-le-t7N7n3yd.html">Chuyện Bên Lề</a></li>
<li><a href="/chuyen-muc/choi-blog-AQAzfJ2d.html">Chơi Blog</a></li>
<li><a href="/chuyen-muc/cuoi-hoi-TeFznvo6.html">Cưới Hỏi</a></li>
<li><a href="/chuyen-muc/dan-choi-T4O3grVp.html">Dân Chơi</a></li>
<li><a href="/chuyen-muc/gia-dinh-zktsDcnH.html">Gia Đình</a></li>
<li><a href="/chuyen-muc/hau-truong-QBHvZBTb.html">Hậu Trường</a></li>
<li><a href="/chuyen-muc/lam-dep-JuhPjvYU.html">Làm Đẹp</a></li>
<li><a href="/chuyen-muc/song-khoe-ehwSEzPh.html">Sống Khỏe</a></li>
<li><a href="/chuyen-muc/thoi-cuoc-rzQkePns.html">Thời Cuộc</a></li>
<li><a href="/chuyen-muc/thoi-trang-3MppBGOW.html">Thời Trang</a></li>
<li><a href="/chuyen-muc/bi-an-G6iOO7Tf.html">Bí Ẩn</a></li>
<li><a href="/chuyen-muc/doi-song-C4JxnFty.html">Đời Sống</a></li>
<li><a href="/chuyen-muc/du-lich-LR9iADit.html">Du Lịch</a></li>
<li><a href="/chuyen-muc/phap-luat-rJKMxd2F.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/the-gioi-tsW2dKiO.html">Thế Giới</a></li>
<li><a href="/chuyen-muc/thoi-trang-P6icYpk3.html">Thời Trang</a></li>
<li><a href="/chuyen-muc/tin-the-gioi-DMSmAhe8.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/tin-tuc-4g0v9ZAC.html">Tin Tức</a></li>
<li><a href="/chuyen-muc/tin-viet-nam-ItJ3qfyK.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/xa-hoi-s5OaSSyq.html">Xã Hội</a></li>
<li><a href="/chuyen-muc/vong-tay-nhan-ai-2TctbXq4.html">Vòng Tay Nhân Ái</a></li>
<li><a href="/chuyen-muc/tong-hop-PcmBPldC.html">Tổng Hợp</a></li>
<li><a href="/chuyen-muc/tin-khac-jZFDg62s.html">Các Tin Khác</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-va-doi-daovadoi.html">Đạo và Đời</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    
<div style="" class="980x80HeaderBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a50a2fcd' name='a50a2fcd' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=2&cb=8:59:51 PM' frameborder='0' scrolling='no' width='980' height='80'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ae6ed0fa&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=2&cb=8:59:51 PM&n=ae6ed0fa' border='0' alt='' /></a></iframe>

</div>

            
</div>


            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
		
                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/theo-dong-tin-tuc-internetnews.html">THEO DÒNG TIN TỨC</a> &raquo; <a class="linkPath" href="/chuyen-muc/chuyen-bon-phuong-7RhjdSks.html">Chuyện Bốn Phương</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Thursday</b>, 24/08/2017 - 03:28:23
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>Thiếu nữ bị cưỡng hiếp tập thể trên xe buýt, tài xế và người xung quanh thờ ơ gây phẫn nộ</h1>
        <div style="height: auto; overflow: hidden;">
	        <div class="fb-like" data-href="http://www.viendongdaily.com/thieu-nu-bi-cuong-hiep-tap-the-tren-xe-buyt-tai-xe-va-nguoi-xung-crlunlTEusepY.html" data-width="480" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
	    </div>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <p></p>
<div data-field="body">
<p>Theo Morocco World News, sự việc xảy ra trên một chuyến xe buýt ở Ma-rốc. Một đoạn clip ghi lại cảnh tượng hãi hùng này đã được đăng tải trực tuyến vào đêm Chủ nhật (20/8). Chỉ một ngày sau đó, video này đã được các cư dân mạng lan truyền với tốc độ chóng mặt.</p>
<p>Đoạn video cho thấy, một số nam thanh niên Ma-rốc xé toạc quần áo của cô gái trẻ có vấn đề về thần kinh trước khi giở trò đồi bại với cô gái. Điều đáng ngạc nhiên là những người trên chuyến xe buýt vẫn thản nhiên đứng xem, thậm chí một trong số hành khách trên xe còn lên tiếng ủng hộ hành vi thú tính.</p>
<p>&#8220;<i>Trong video, giọng la hét của nạn nhân lạc đi trước những tiếng cười man rợ của một đám yêu râu xanh. Cô bị đẩy qua đẩy lại, rồi bị xé toang quần áo, những kẻ biến thái lao vào tấn công cô gái trẻ như bầy sói hoang. </i></p>
<p><i>Trong khi đó, những người trên chuyến xe vẫn dửng dưng cầm điện thoại để quay lại vụ việc mà không hề có hành động nào can ngăn</i>&#8220;, Morocco World News đưa tin.</p>
<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div></div>
</div>
<p>Sau đó, cô gái vẫn không ngừng la hét để cầu cứu sự giúp đỡ nhưng đáp lại chỉ là những ánh mắt dửng dưng. Thậm chí, những tên biến thái còn nhét cả một miếng giẻ rách vào miệng cô để bắt nạn nhân phải im lặng.</p>
<p>Tồi tệ hơn là trong suốt thời gian xảy ra vụ việc, chiếc xe vẫn tiếp tục di chuyển. Người tài xế cũng thản nhiên không quan tâm đến những gì đang diễn ra đằng sau ghế của mình.</p>
<p>Trả lời phỏng vấn của tờ Morocco World News, Fouzia Assouli, người đứng đầu Hiệp hội bảo vệ quyền phụ nữ Ma-rốc, cho biết, đây là một video kinh hoàng nhất mà bà từng biết.</p>
<p><i>&#8220;Thật không thể tin nổi. Chúng ta có phải đang sống giữa bầy thú dữ? Rõ ràng đây không phải là hành vi quấy rối tình dục mà là một vụ cưỡng hiếp tập thể ở nơi công cộng, ngay trước mặt nhiều người</i>&#8220;, bà Fouzia Assouli nói.</p>
<p>Được biết, 6 nghi phạm tuổi vị thành niên đã bị bắt ở Ma-rốc hôm 21/8 sau khi cảnh quay những nam thanh niên lạm dụng tình dụng một cô gái trẻ trên xe buýt gây ra sự phẫn nộ trên mạng xã hội.</p>
<p style="text-align: right;">Theo Tri thức trẻ</p>
</div>
<p>Gia Đình </p>
 
        </div>
    </div>
    <div class="detail-keyword">
        <b>Từ khóa tìm kiếm:</b><br /><a href="http://www.viendongdaily.com/tim_kiem?kw=[]" target="_blank">[]</a>
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float: left;" class="fb-like" data-href="http://www.viendongdaily.com/thieu-nu-bi-cuong-hiep-tap-the-tren-xe-buyt-tai-xe-va-nguoi-xung-crlunlTEusepY.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- News Relation Items { -->
		

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/me-nhot-hai-con-nho-trong-oto-ca-gio-dong-ho-de-di-uong-ruou-crlG22TJYpCPV.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-0-1503479889264.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/me-nhot-hai-con-nho-trong-oto-ca-gio-dong-ho-de-di-uong-ruou-crlG22TJYpCPV.html">
                    Mẹ nhốt hai con nhỏ trong ôtô cả giờ đồng hồ để đi uống rượu
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chang-trai-bit-mat-ma-lam-duoc-moi-viec-crlKAhpZdOPlI.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-1-1503497732804.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chang-trai-bit-mat-ma-lam-duoc-moi-viec-crlKAhpZdOPlI.html">
                    Chàng trai bịt mắt mà làm được mọi việc
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/phut-lam-chung-cong-nuong-diana-da-nam-chat-trong-tay-2-vat-nay-khi-crl2q5NYR07V3.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-1-1503480528775-crop-1503480581163.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/phut-lam-chung-cong-nuong-diana-da-nam-chat-trong-tay-2-vat-nay-khi-crl2q5NYR07V3.html">
                    Phút lâm chung, Công nương Diana đã nắm chặt trong tay 2 vật này, khi được công bố đã khiến cả thế giới xót xa
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ai-cung-nghi-100-chang-trai-nay-se-chet-ay-vay-ma-phep-than-ky-crle9du3EooHa.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/song-sot-ky-dieu-1-1503555015258.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ai-cung-nghi-100-chang-trai-nay-se-chet-ay-vay-ma-phep-than-ky-crle9du3EooHa.html">
                    Ai cũng nghĩ 100% chàng trai này sẽ chết, ấy vậy mà phép thần kỳ xảy ra&#8230;
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chi-gai-cong-nuong-diana-tiet-lo-chi-tiet-bat-thuong-trong-vu-tai-nan-crliWCsFzaYzF.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-1-1503539350387-1503556249152.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chi-gai-cong-nuong-diana-tiet-lo-chi-tiet-bat-thuong-trong-vu-tai-nan-crliWCsFzaYzF.html">
                    Chị gái Công nương Diana tiết lộ chi tiết bất thường trong vụ tai nạn đầy nghi vấn của em gái
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ngoi-sao-noi-tieng-nhan-moi-de-doa-chet-nguoi-sau-khi-dang-hinh-len-crlKgbrfqQsWE.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/sao-1-1503475548646-1503497247636.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ngoi-sao-noi-tieng-nhan-moi-de-doa-chet-nguoi-sau-khi-dang-hinh-len-crlKgbrfqQsWE.html">
                    Ngôi sao nổi tiếng nhận mối đe dọa chết người sau khi đăng hình lên instagram
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/bi-liet-nua-nguoi-nhung-nguoi-dan-ong-nay-da-lam-duoc-viec-khien-ca-crlusRWvoVUpQ.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-4-1503497918122.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/bi-liet-nua-nguoi-nhung-nguoi-dan-ong-nay-da-lam-duoc-viec-khien-ca-crlusRWvoVUpQ.html">
                    Bị liệt nửa người nhưng người đàn ông này đã làm được việc khiến cả thế giới phải bái phục
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nu-mc-coi-ao-mua-khoe-bikini-khi-dang-dan-ban-tin-du-bao-thoi-crl2NyOde3aGy.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-0-1503555932820.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nu-mc-coi-ao-mua-khoe-bikini-khi-dang-dan-ban-tin-du-bao-thoi-crl2NyOde3aGy.html">
                    Nữ MC cởi áo mưa khoe bikini khi đang dẫn bản tin dự báo thời tiết
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cu-ba-72-tuoi-danh-het-tien-tiet-kiem-de-lay-chang-trai-27-tuoi-crlk3MvcReJzj.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/photo-0-1503555825970.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cu-ba-72-tuoi-danh-het-tien-tiet-kiem-de-lay-chang-trai-27-tuoi-crlk3MvcReJzj.html">
                    Cụ bà 72 tuổi dành hết tiền tiết kiệm để lấy chàng trai 27 tuổi
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nuoi-ong-tay-ao-nu-hoang-bat-dong-san-bi-giet-chet-bang-phat-sung-crltMMQTxmPqb.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-1-1503453643428.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nuoi-ong-tay-ao-nu-hoang-bat-dong-san-bi-giet-chet-bang-phat-sung-crltMMQTxmPqb.html">
                    Nuôi ong tay áo, nữ hoàng bất động sản bị giết chết bằng phát súng oan nghiệt
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/hoang-hau-doc-ac-lang-lo-bac-nhat-cua-the-gioi-la-day-crl44XXl4ARNp.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-2-1503481094563.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/hoang-hau-doc-ac-lang-lo-bac-nhat-cua-the-gioi-la-day-crl44XXl4ARNp.html">
                    Hoàng hậu độc ác, lẳng lơ bậc nhất của thế giới là đây!
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/11-nam-ket-hon-vo-sinh-2-con-nhung-van-con-la8230-trinh-nu-crlONFTI3pw2W.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-0-1503480813894-crop-1503480863562.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/11-nam-ket-hon-vo-sinh-2-con-nhung-van-con-la8230-trinh-nu-crlONFTI3pw2W.html">
                    11 năm kết hôn, vợ sinh 2 con nhưng vẫn còn là&#8230; trinh nữ
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/thay-giao-hoa-hoc-hau-toa-vi-gui-anh-khoa-than-cua-minh-cho-nu-crlpiYrPWn5jp.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/cu-1-1503466494797-1503481264069.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/thay-giao-hoa-hoc-hau-toa-vi-gui-anh-khoa-than-cua-minh-cho-nu-crlpiYrPWn5jp.html">
                    Thầy giáo hóa học hầu tòa vì gửi ảnh khỏa thân của mình cho nữ sinh
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ky-uc-kinh-hoang-cua-co-gai-bi-nguoi-la-thieu-song-nhu-ngon-duoc-crlBv2sxn3fBv.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-4-1503411086737-crop-1503411108593.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ky-uc-kinh-hoang-cua-co-gai-bi-nguoi-la-thieu-song-nhu-ngon-duoc-crlBv2sxn3fBv.html">
                    Ký ức kinh hoàng của cô gái bị người lạ thiêu sống như ngọn đuốc vì đánh ghen nhầm
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/be-gai-bi-banh-xe-oto-chen-qua-dau-van-song-sot-va-tu-dung-crlyIHf64MbkS.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-1-1503451804898.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/be-gai-bi-banh-xe-oto-chen-qua-dau-van-song-sot-va-tu-dung-crlyIHf64MbkS.html">
                    Bé gái bị bánh xe ôtô chèn qua đầu vẫn sống sót và tự đứng dậy
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/be-7-thang-duoc-cuu-sau-7-gio-duoi-dong-do-nat-cua-dong-dat-crlIsTAoymG0R.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/photo-0-1503452682570.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/be-7-thang-duoc-cuu-sau-7-gio-duoi-dong-do-nat-cua-dong-dat-crlIsTAoymG0R.html">
                    Bé 7 tháng được cứu sau 7 giờ dưới đống đổ nát của động đất Italy
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                            
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="color: #cccccc">Advertising</div>
<div style="height: auto; overflow: hidden; margin-top: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

            
</div>

		<!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                           <div class="fb-comments" data-href="http://www.viendongdaily.com/thieu-nu-bi-cuong-hiep-tap-the-tren-xe-buyt-tai-xe-va-nguoi-xung-crlunlTEusepY.html" data-width="480" data-colorscheme="light" data-numposts="5"></div>
                        </div>
                    </div>
                </div>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="63062"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->
		<!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                <!-- Relation Items { -->
                

<div class="detail-news" style="border: none !important; padding: 0 !important; margin: 0 !important">
    
        
        <div style="padding-top: 10px;">
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/taylor-swift-phat-hanh-album-moi-sau-3-nam-yen-lang-WFQMKwZd.html">
                    Taylor Swift phát hành album mới sau 3 năm yên lặng
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/taylor-swift-phat-hanh-album-moi-sau-3-nam-yen-lang-WFQMKwZd.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/24-08-2017/SlideShow/taylor1.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/taylor-swift-phat-hanh-album-moi-sau-3-nam-yen-lang-WFQMKwZd.html">
                    Cách đây vài ngày ngày, nữ ca sĩ Taylor Swift đột ngột xóa hết bài đăng, thậm chí cả ảnh đại diện trên các trang mạng xã hội. Hành động này làm dấy lên tin đồn nữ ca sĩ sinh năm 1989 chuẩn bị phát hành sản phẩm âm nhạc mới. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">
                    Phó Hải đề nghị phạt nhà hàng của mẹ vợ để làm gương
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/24-08-2017/SlideShow/doanngochai.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">
                    Trong cùng ngày, ông gởi báo cáo lên quận 1, để yêu cầu chủ tịch UBND phường Cầu Ông Lãnh “xử lý dứt diểm” trình trạng bày bán lấn chiếm vỉa hè tại nhà hàng Biển Dương 3. Đồng thời. Nếu không xử lý thì sẽ bị giáng chức, ông Hải dọa. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/ronaldo-doat-2-giai-tien-dao-va-cau-thu-xuat-sac-nhat-mua-bong-2016-rz7c5gCy.html">
                    Ronaldo đoạt 2 giải tiền đạo và cầu thủ xuất sắc nhất mùa bóng 2016-17
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/ronaldo-doat-2-giai-tien-dao-va-cau-thu-xuat-sac-nhat-mua-bong-2016-rz7c5gCy.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/24-08-2017/SlideShow/0824ronaldo2.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/ronaldo-doat-2-giai-tien-dao-va-cau-thu-xuat-sac-nhat-mua-bong-2016-rz7c5gCy.html">
                    Nữ cầu thủ người Hòa Lan Lieke Martens của đội tuyển nữ Hòa Lan và đội nữ Barcelona đọat giải nữ cầu thủ xuất sắc nhất.  ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        </div>
    
</div>
                <!-- } Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                 <!-- Category -->
            <div class="list-news-1">
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/the-gioi-tinthegioi.html">Thế Giới</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">Người trúng số $750 triệu xuất hiện nhận giải</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">
                                <img width="128px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/2cot-nguoitrungso.jpg" />
                            </a>
                        </div>
                        <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">
                            Đây là giải thưởng lớn thứ nhì của Powerball, và là giải thưởng lớn nhất từng xuất hiện ở Massachusetts. Chợ Pride tại Chicopee sẽ nhận số tiền $50,000 Mỹ kim vì đã bán tấm vé số trúng thưởng. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/toi-cao-phap-vien-california-giu-nguyen-dao-luat-day-nhanh-viec-hanh-quyet-tu-Wz6jHxcM.html">Tối Cao Pháp Viện California giữ nguyên đạo luật đẩy nhanh việc hành quyết tử tù</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">Phó Hải đề nghị phạt nhà hàng của mẹ vợ để làm gương</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/mot-thanh-vien-chan-hung-nuoc-viet-bi-bat-10-tieng-nha-bi-nem-mam-vx78XWzX.html">Một thành viên Chấn Hưng Nước Việt bị bắt 10 tiếng, nhà bị ném mắm tôm</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html">
                                <img width="36px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/dauxegiaitri.jpg" />
                            </a>
                        </div>
                        <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html">Đậu xe RV ở lề đường coi chừng ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/que-mot-cuc-doi-gioi-nhat-sea-games-bi-thai-lan-ha-3-0-huan-Z66LLgV4.html">
                                <img width="36px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/dabanh.jpg" />
                            </a>
                        </div>
                        <a href="/que-mot-cuc-doi-gioi-nhat-sea-games-bi-thai-lan-ha-3-0-huan-Z66LLgV4.html">Quê một cục! Đội giỏi nhất SEA Games ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/vu-tx-thanh-duc-bat-long-tu-czech-dieu-tra-thang-ca-hai-la-mat-PY6nB7rO.html">
                                <img width="36px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/s1.jpg" />
                            </a>
                        </div>
                        <a href="/vu-tx-thanh-duc-bat-long-tu-czech-dieu-tra-thang-ca-hai-la-mat-PY6nB7rO.html">Vụ TX Thanh: Đức bắt Long từ Czech, ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html">
                                <img width="36px" src="/res/fckfolder/Image/23-08-2017/Thumbnail/nguyentanan1.jpg" />
                            </a>
                        </div>
                        <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html">Ông gốc Việt bị hai thanh niên da ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/bac-van-quang-tu-gia-ban-doc-o-khap-noi-BBj5WGhA.html">Bác Văn Quang từ giã bạn đọc ở khắp nơi</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/bac-van-quang-tu-gia-ban-doc-o-khap-noi-BBj5WGhA.html">
                                <img width="128px" src="/res/fckfolder/Image/01-07-2017/Thumbnail/1vanquang.jpg" />
                            </a>
                        </div>
                        <a href="/bac-van-quang-tu-gia-ban-doc-o-khap-noi-BBj5WGhA.html">
                            Tôi xin trích lá thư mới nhất của anh Trần Văn Giáo gửi đến một số bạn bè ở VN và ở Mỹ, bài viết khá dí dỏm nhưng nói lên được hầu hết sự thật về tâm trạng của các anh em TPB hiện ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/cho-dan-giam-sat-4-bai-xu-ly-rac-tai-sai-gon-kVcbYyIc.html">Cho dân giám sát 4 bãi xử lý rác tại Sài Gòn</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/van-quang-quan-ong-quan-ba-deu-xai-bang-gia-OREGiPXh.html">Văn Quang: Quan ông quan bà đều xài bằng giả</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/hang-ngan-nong-dan-va-doanh-nghiep-vn-dieu-dung-vi-thue-phi-dxaKZIBz.html">Hàng ngàn nông dân và doanh nghiệp VN điêu đứng vì thuế phí</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/van-quang-nguoi-dan-chet-mon-vi-du-thu-benh-tu-thuc-pham-ban-AiRCekfB.html">
                                <img width="36px" src="/res/fckfolder/Image/14-06-2017/Thumbnail/0614thucphamban2.jpg" />
                            </a>
                        </div>
                        <a href="/van-quang-nguoi-dan-chet-mon-vi-du-thu-benh-tu-thuc-pham-ban-AiRCekfB.html">Văn Quang: Người dân chết mòn vì đủ ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nhung-du-an-ngan-ti-chet-yeu-lam-kho-nguoi-dan-nhu-the-nao-RdICQKfC.html">
                                <img width="36px" src="/res/fckfolder/Image/31-05-2017/Thumbnail/0531vanquang1.jpg" />
                            </a>
                        </div>
                        <a href="/nhung-du-an-ngan-ti-chet-yeu-lam-kho-nguoi-dan-nhu-the-nao-RdICQKfC.html">Những dự án ngàn tỉ chết yểu làm ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/doanh-nghiep-lam-an-co-loi-dut-tui-lo-nguoi-dan-chiu-Gan38gIi.html">
                                <img width="36px" src="/res/fckfolder/Image/20-05-2017/Thumbnail/0520vanquang2.jpg" />
                            </a>
                        </div>
                        <a href="/doanh-nghiep-lam-an-co-loi-dut-tui-lo-nguoi-dan-chiu-Gan38gIi.html">Doanh nghiệp làm ăn có lời đút túi, ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/840-ngan-cong-chuc-sang-vac-o-di-toi-vac-ve-deu-dung-quy-trinh-tEuYjVOL.html">
                                <img width="36px" src="/res/fckfolder/Image/13-05-2017/Thumbnail/0513vanquang1.jpg" />
                            </a>
                        </div>
                        <a href="/840-ngan-cong-chuc-sang-vac-o-di-toi-vac-ve-deu-dung-quy-trinh-tEuYjVOL.html">840 ngàn công chức sáng vác ô đi ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
            </div>
<div class="list-news-1">
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/van-de-hom-nay-vdhn.html">Vấn Đề Hôm Nay</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html">Không muốn chôn chung với vợ... </a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html">
                                <img width="128px" src="/res/fckfolder/Image/22-08-2017/Thumbnail/0822lairaichonvoivo.jpg" />
                            </a>
                        </div>
                        <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html">
                            Và: “Nữ Hoàng thấu hiểu và cảm thông với quyết định ấy.” Hoàng gia kết thúc: “Không có gì thay đổi về các kế hoạch mai táng của Nữ Hoàng.” 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/thi-truong-4-chan-o-alaska-chet-va-thien-nga-bi-tu-hinh-YzSKcAZh.html">Thị trưởng 4 chân ở Alaska chết, và thiên nga bị tử hình</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nhung-cau-chuyen-ve-34cua-qui34-dXmfTqkq.html">Những câu chuyện về... &#34;của quí&#34;</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/hai-cau-chuyen-ngo-ngo-xTSBMXsP.html">Hai câu chuyện... ngồ ngộ</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chao-mung-thanh-pho-westminster-tron-60-tuoi-HLzyPJCf.html">
                                <img width="36px" src="/res/fckfolder/Image/02-08-2017/Thumbnail/img3792.jpg" />
                            </a>
                        </div>
                        <a href="/chao-mung-thanh-pho-westminster-tron-60-tuoi-HLzyPJCf.html">Chào mừng thành phố Westminster tròn 60 tuổi </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/trai-he-34nong-bong34-w979NxsI.html">
                                <img width="36px" src="/res/fckfolder/Image/26-07-2017/Thumbnail/2.jpg" />
                            </a>
                        </div>
                        <a href="/trai-he-34nong-bong34-w979NxsI.html">Trại hè &#34;nóng bỏng&#34; </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/on-lai-vai-ky-niem-voi-cac-chuong-trinh-tu-nghiep-su-pham-vNYBqdpF.html">
                                <img width="36px" src="/res/fckfolder/Image/19-07-2017/Thumbnail/0719kyniemsupham.jpg" />
                            </a>
                        </div>
                        <a href="/on-lai-vai-ky-niem-voi-cac-chuong-trinh-tu-nghiep-su-pham-vNYBqdpF.html">Ôn lại vài kỷ niệm với các chương ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ong-bi-thu-chi-xui-dai-dan-ba-K4zXLUUz.html">
                                <img width="36px" src="/res/fckfolder/Image/18-07-2017/Thumbnail/lairaichuyendoilogo.jpg" />
                            </a>
                        </div>
                        <a href="/ong-bi-thu-chi-xui-dai-dan-ba-K4zXLUUz.html">Ông bí thư chỉ... xúi dại đàn bà? </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/du-lich-dulich.html">Du Lịch</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/co-giao-viet-giat-dong-phuc-cho-hoc-sinh-my-ngheo-NPd5ySNu.html">Cô giáo Việt giặt đồng phục cho học sinh Mỹ nghèo</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/co-giao-viet-giat-dong-phuc-cho-hoc-sinh-my-ngheo-NPd5ySNu.html">
                                <img width="128px" src="/res/fckfolder/Image/23-08-2017/Thumbnail/irenethuhoang.jpg" />
                            </a>
                        </div>
                        <a href="/co-giao-viet-giat-dong-phuc-cho-hoc-sinh-my-ngheo-NPd5ySNu.html">
                            Cô Thư cho biết nhà trường không quảng cáo "ở đây có giặt đồ." Cô muốn phụ huynh và các em cảm thấy thoải mái với sự lựa chọn của họ. Cô nhấn mạnh việc giặt giữ được giữ bí mật, thậm chí bạn học ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/dong-song-cau-vong-ky-ao-o-colombia-OfKyjVtU.html">Dòng sông cầu vồng kỳ ảo ở Colombia</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/thang-hoa-cung-hoa-nhac-mua-he-2017-HLjdVgoo.html">Thăng hoa cùng hòa nhạc mùa hè 2017</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/hinh-ve-khong-lo-bi-an-o-sa-mac-colorado-ux0Fmu6A.html">Hình vẽ khổng lồ bí ẩn ở sa mạc Colorado</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-9-GaECXT0J.html">
                                <img width="36px" src="/res/fckfolder/Image/20-08-2017/Thumbnail/hinh1.jpg" />
                            </a>
                        </div>
                        <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-9-GaECXT0J.html">Làm phim của lớp tiếng Việt tại đại ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nhung-niem-vui-va-hieu-biet-khi-tham-du-khoa-tu-nghiep-su-pham-adckQE6B.html">
                                <img width="36px" src="/res/fckfolder/Image/16-08-2017/Thumbnail/0816pv1.jpg" />
                            </a>
                        </div>
                        <a href="/nhung-niem-vui-va-hieu-biet-khi-tham-du-khoa-tu-nghiep-su-pham-adckQE6B.html">Những niềm vui và hiểu biết khi tham ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-8-atcasliT.html">
                                <img width="36px" src="/res/fckfolder/Image/13-08-2017/Thumbnail/hinh1.jpg" />
                            </a>
                        </div>
                        <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-8-atcasliT.html">Làm phim của lớp tiếng Việt tại đại ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/moi-du-trien-lam-tranh-cua-8-hoa-si-goc-viet-tai-laguna-beach-UeXn5cgH.html">
                                <img width="36px" src="/res/fckfolder/Image/11-08-2017/Thumbnail/hinh1.jpg" />
                            </a>
                        </div>
                        <a href="/moi-du-trien-lam-tranh-cua-8-hoa-si-goc-viet-tai-laguna-beach-UeXn5cgH.html">Mời dự triển lãm tranh của 8 họa ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
            </div>
 <div class="list-news-1">
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/bep-hong-bhgd.html">Bếp Hồng</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/meo-vat-mvil.html">Mẹo Vặt</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/tai-sao-phai-so-thuoc-diet-sau-ray-L0ByszZq.html">Tại sao phải sợ thuốc diệt sâu rầy?</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/tai-sao-phai-so-thuoc-diet-sau-ray-L0ByszZq.html">
                                <img width="128px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/xitthuoc.jpg" />
                            </a>
                        </div>
                        <a href="/tai-sao-phai-so-thuoc-diet-sau-ray-L0ByszZq.html">
                            Thuốc tiêu diệt côn trùng rất cần thiết, nhất là đối với nhà nông: Không có thuốc thì lấy gì bảo vệ vườn tược chống lại sâu rầy phá phách và có đủ hoa màu nuôi sống con người. Mấy tuần qua, chúng ta nói ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/tu-vi-dong-phuong-ngay-24-thang-8-nam-2017-n8QBsyGc.html">Tử vi đông phương ngày 24 tháng 8 năm 2017</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/muc-nuong-sot-tuong-ot-dRzDKBjp.html">Mực nướng sốt tương ớt</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nhung-thuc-pham-khong-can-organic-vQlvEfE7.html">Những thực phẩm không cần Organic</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/lai-noi-ve-nhung-thuc-pham-khong-can-organic-lUZ5vyjF.html">
                                <img width="36px" src="/res/fckfolder/Image/22-08-2017/Thumbnail/mangtay.jpg" />
                            </a>
                        </div>
                        <a href="/lai-noi-ve-nhung-thuc-pham-khong-can-organic-lUZ5vyjF.html">Lại nói về những thực phẩm không cần ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/dau-co-hong-RMWYgyjt.html">
                                <img width="36px" src="/res/fckfolder/Image/18-08-2017/Thumbnail/sk.jpg" />
                            </a>
                        </div>
                        <a href="/dau-co-hong-RMWYgyjt.html">Đau cổ họng </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/them-9-loai-thuc-pham-can-tim-organic-Mrh3B6X9.html">
                                <img width="36px" src="/res/fckfolder/Image/15-08-2017/Thumbnail/daunghot.jpg" />
                            </a>
                        </div>
                        <a href="/them-9-loai-thuc-pham-can-tim-organic-Mrh3B6X9.html">Thêm 9 loại thực phẩm cần tìm organic </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nuoc-chanh-dau-kUvzQXPi.html">
                                <img width="36px" src="/res/fckfolder/Image/13-08-2017/Thumbnail/0813nuocchanhdau1.jpg" />
                            </a>
                        </div>
                        <a href="/nuoc-chanh-dau-kUvzQXPi.html">Nước chanh dâu </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nha-hiem-ganh-nang-tren-vai-nguoi-mua-3oAAR2yP.html">Nhà hiếm, gánh nặng trên vai người mua</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nha-hiem-ganh-nang-tren-vai-nguoi-mua-3oAAR2yP.html">
                                <img width="128px" src="/res/fckfolder/Image/24-08-2017/Thumbnail/0824oc1.jpg" />
                            </a>
                        </div>
                        <a href="/nha-hiem-ganh-nang-tren-vai-nguoi-mua-3oAAR2yP.html">
                            Trước tình hình cung không đủ cầu, giá nhà tăng kiểu này, quả thực gánh nặng đã đè nặng trên vai người có nhu cầu that sự mua nhà.  
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/bao-tri-xe-thay-dau-thang-cbQqqnWW.html"> Bảo trì xe: Thay dầu thắng!</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/cong-dung-bat-ngo-cua-ong-giai-nhiet-dau-hop-so-6pJZ0LW9.html">Công dụng bất ngờ của ống giải nhiệt dầu hộp số</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/giai-nhiet-dau-hop-so-mVYdsYzB.html">Giải nhiệt dầu hộp số</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/meo-bao-mat-moi-giup-ban-an-tam-khi-vang-nha-tYpIfcq7.html">
                                <img width="36px" src="/res/fckfolder/Image/17-08-2017/Thumbnail/vang-nha1.jpg" />
                            </a>
                        </div>
                        <a href="/meo-bao-mat-moi-giup-ban-an-tam-khi-vang-nha-tYpIfcq7.html">Mẹo bảo mật mới giúp bạn an tâm ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/thu-thuat-trinh-bay-cho-san-sau-nho-xinh-CMCzQBXQ.html">
                                <img width="36px" src="/res/fckfolder/Image/10-08-2017/Thumbnail/small-backyard-2.jpg" />
                            </a>
                        </div>
                        <a href="/thu-thuat-trinh-bay-cho-san-sau-nho-xinh-CMCzQBXQ.html">Thủ thuật trình bày cho sân sau nhỏ ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chuan-bi-cho-buoc-nhay-vot-tu-nguoi-thue-thanh-chu-nha-NfMtcXtR.html">
                                <img width="36px" src="/res/fckfolder/Image/03-08-2017/Thumbnail/buy-a-house.jpg" />
                            </a>
                        </div>
                        <a href="/chuan-bi-cho-buoc-nhay-vot-tu-nguoi-thue-thanh-chu-nha-NfMtcXtR.html">Chuẩn bị cho bước nhảy vọt từ người ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/tong-quat-ve-6-thu-dau-nhot-trong-xe-4bChl7GK.html">
                                <img width="36px" src="/res/fckfolder/Image/28-07-2017/Thumbnail/dipstick.jpg" />
                            </a>
                        </div>
                        <a href="/tong-quat-ve-6-thu-dau-nhot-trong-xe-4bChl7GK.html">Tổng quát về 6 thứ dầu nhớt trong ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
            </div>
		<div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/mang-xa-hoi-showbizviet.html">MẠNG XÃ HỘI</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html">Cô vợ &#34;tởn đến già&#34; sau một lần đăng đàn khoe chồng trên facebook</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html">
                                <img width="128px" src="/res/fckfolder/Image/30-06-2017/Thumbnail/photo-0-1498729533957.jpg" />
                            </a>
                        </div>
                        <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html">
                            "Em đã bảo rồi mà! Facebook vui lắm! Nhưng chị cẩn thận với hội đó nhé, không phải ai quen trên mạng cũng tốt đẹp đâu!", em chồng nhắc. Lúc ấy chị Hồng chỉ ậm ừ chứ không để vào tai vì còn mải buôn ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/yeu-ai-cung-duoc-nhung-dung-la-dan-ong-da-co-gia-dinh-oLeJrB4j.html">Yêu ai cũng được, nhưng đừng là đàn ông đã có gia đình</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/34gio-em-chi-con-doi-chan-gia-anh-van-muon-lay-em-sao34-phan-cuoi-KSvRkVwk.html">&#34;Giờ em chỉ còn đôi chân giả, anh vẫn muốn lấy em sao?&#34; (Phần cuối)</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/minh-tu-dien-do-goi-cam-tren-pho-paris-iNUK9QCl.html">Minh Tú diện đồ gợi cảm trên phố Paris</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ben-ngoai-em-chong-thon-thot-bay-muu-chi-ke-cho-toi-nhung-ben-trong-a6WPPCn8.html">
                                <img width="36px" src="/res/fckfolder/Image/30-06-2017/Thumbnail/img20170630105246800.jpg" />
                            </a>
                        </div>
                        <a href="/ben-ngoai-em-chong-thon-thot-bay-muu-chi-ke-cho-toi-nhung-ben-trong-a6WPPCn8.html">Bên ngoài em chồng thơn thớt bày mưu ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nhan-sac-xinh-nhu-hot-girl-du-da-3-con-cua-vo-ca-si-viet-rEr5bLYX.html">
                                <img width="36px" src="/res/fckfolder/Image/30-06-2017/Thumbnail/img-3828-1498798572315.jpg" />
                            </a>
                        </div>
                        <a href="/nhan-sac-xinh-nhu-hot-girl-du-da-3-con-cua-vo-ca-si-viet-rEr5bLYX.html">Nhan sắc xinh như hot girl dù đã ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ngoc-trinh-quynh-huong-khoe-nhan-sac-o-quan-ca-phe-Xmtap8Aw.html">
                                <img width="36px" src="/res/fckfolder/Image/30-06-2017/Thumbnail/4-ngoc-trinh-7-4554-1498829875.jpg" />
                            </a>
                        </div>
                        <a href="/ngoc-trinh-quynh-huong-khoe-nhan-sac-o-quan-ca-phe-Xmtap8Aw.html">Ngọc Trinh, Quỳnh Hương khoe nhan sắc ở ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/vo-chong-luong-the-thanh-thuy-diem-say-dam-o-philippines-kn0toBfQ.html">
                                <img width="36px" src="/res/fckfolder/Image/30-06-2017/Thumbnail/3-jpg-4704-1498778777.jpg" />
                            </a>
                        </div>
                        <a href="/vo-chong-luong-the-thanh-thuy-diem-say-dam-o-philippines-kn0toBfQ.html">Vợ chồng Lương Thế Thành - Thuý Diễm ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguyen-dat-thinh-chien-tranh-khong-chien-thang-aKbsT7rq.html">Nguyễn Đạt Thịnh: Chiến tranh không chiến thắng</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-chien-tranh-khong-chien-thang-aKbsT7rq.html">
                                <img width="128px" src="/res/fckfolder/Image/23-08-2017/Thumbnail/0823ndt4.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-chien-tranh-khong-chien-thang-aKbsT7rq.html">
                            Chiến thắng chót của Mỹ là Trận Thế Chiến Thứ Nhì - đã cũ đến 72 năm; trong suốt 72 năm đó, Hoa Kỳ gửi quân tham dự nhiều cuộc chiến tranh trên khắp thế giới, trong số đó có ba trận lớn là Chiến ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nguyen-dat-thinh-quan-su-bannon-PGWRiu0I.html">Nguyễn Đạt Thịnh: Quân sư Bannon</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/quyen-an-xa-CYqOlijg.html">Quyền ân xá</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/thanh-cong-hoac-tu-nhiem-MebXvjXZ.html">Thành công hoặc từ nhiệm</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-truat-phe-tong-thong-8kcuDfA9.html">
                                <img width="36px" src="/res/fckfolder/Image/20-08-2017/Thumbnail/0819truatphe2.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-truat-phe-tong-thong-8kcuDfA9.html">Nguyễn Đạt Thịnh: Truất phế tổng thống </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/giet-nguoi-vi-ky-thi-chung-toc-VoG4TA0p.html">
                                <img width="36px" src="/res/fckfolder/Image/14-08-2017/Thumbnail/0814ndt3.jpg" />
                            </a>
                        </div>
                        <a href="/giet-nguoi-vi-ky-thi-chung-toc-VoG4TA0p.html">Giết người vì kỳ thị chủng tộc </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/thang-loi-ngoai-giao-PGDan4fV.html">
                                <img width="36px" src="/res/fckfolder/Image/09-08-2017/Thumbnail/0809ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/thang-loi-ngoai-giao-PGDan4fV.html">Thắng lợi ngoại giao </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/mat-xich-yeu-nhat-5TYCqZ6Z.html">
                                <img width="36px" src="/res/fckfolder/Image/07-08-2017/Thumbnail/0807ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/mat-xich-yeu-nhat-5TYCqZ6Z.html">Mắt xích yếu nhất </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
		        <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-ndt.html">ĐẠO và ĐỜI</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/thien-chua-khong-im-lang-ORWGSeMc.html">Thiên Chúa không im lặng</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/thien-chua-khong-im-lang-ORWGSeMc.html">
                                <img width="128px" src="/res/fckfolder/Image/23-08-2017/Thumbnail/0823chuakhongimlang.jpg" />
                            </a>
                        </div>
                        <a href="/thien-chua-khong-im-lang-ORWGSeMc.html">
                            Người đàn bà xứ Canaan không những có tình yêu của người mẹ, mà có cả lòng tin vào Đấng sẽ làm cho con bà được khỏi bệnh.  
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/chiec-may-niem-phat-NjsfL5mL.html">Chiếc máy niệm Phật</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/tuong-phat-bi-pha-o-mot-khu-pho-la-cu-dan-sap-dung-lai-g6BAsRa0.html">Tượng Phật bị phá ở một khu phố L.A., cư dân sắp dựng lại</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/di-tim-vien-ngoc-qui-s2hCRDIn.html">Đi tìm viên ngọc quí</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/di-den-cung-7q58kADI.html">
                                <img width="36px" src="/res/fckfolder/Image/16-08-2017/Thumbnail/0816didencung.jpg" />
                            </a>
                        </div>
                        <a href="/di-den-cung-7q58kADI.html">Đi đến cùng </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chua-bien-hinh-uG8KFz2R.html">
                                <img width="36px" src="/res/fckfolder/Image/09-08-2017/Thumbnail/0809chuabienhinh.jpg" />
                            </a>
                        </div>
                        <a href="/chua-bien-hinh-uG8KFz2R.html">Chúa biến hình </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/vien-ngoc-kinh-phap-hoa-rNw4qwzp.html">
                                <img width="36px" src="/res/fckfolder/Image/02-08-2017/Thumbnail/0802kinhphaphoa.jpg" />
                            </a>
                        </div>
                        <a href="/vien-ngoc-kinh-phap-hoa-rNw4qwzp.html">Viên ngọc kinh Pháp Hoa </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/co-lung-2T0cXWA8.html">
                                <img width="36px" src="/res/fckfolder/Image/26-07-2017/Thumbnail/0726colung.jpg" />
                            </a>
                        </div>
                        <a href="/co-lung-2T0cXWA8.html">Cỏ lùng </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='afe93e92' name='afe93e92' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=11&cb=8:59:51 PM' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=af106ffe&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=11&cb=8:59:51 PM&n=af106ffe' border='0' alt='' /></a></iframe>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/2cot-nguoitrungso.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">Người trúng số $750 triệu xuất hiện nhận giải</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/toi-cao-phap-vien-california-giu-nguyen-dao-luat-day-nhanh-viec-hanh-quyet-tu-Wz6jHxcM.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/execution.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/toi-cao-phap-vien-california-giu-nguyen-dao-luat-day-nhanh-viec-hanh-quyet-tu-Wz6jHxcM.html">Tối Cao Pháp Viện California giữ nguyên đạo luật đẩy nhanh việc hành quyết tử tù</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/dauxegiaitri.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html">Đậu xe RV ở lề đường coi chừng bị phạt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ronaldo-doat-2-giai-tien-dao-va-cau-thu-xuat-sac-nhat-mua-bong-2016-rz7c5gCy.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/0824ronaldo2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ronaldo-doat-2-giai-tien-dao-va-cau-thu-xuat-sac-nhat-mua-bong-2016-rz7c5gCy.html">Ronaldo đoạt 2 giải tiền đạo và cầu thủ xuất sắc nhất mùa bóng 2016-17</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/birth-of-the-dragon-manh-long-ra-doi-ul9LxG6a.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/birthofdragon.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/birth-of-the-dragon-manh-long-ra-doi-ul9LxG6a.html">Birth of the Dragon (Mãnh Long Ra Đời) </a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/taylor-swift-phat-hanh-album-moi-sau-3-nam-yen-lang-WFQMKwZd.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/taylor1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/taylor-swift-phat-hanh-album-moi-sau-3-nam-yen-lang-WFQMKwZd.html">Taylor Swift phát hành album mới sau 3 năm yên lặng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/bat-binh-dang-thu-nhap-tai-hollywood-giua-nam-va-nu-nghe-si-tD2AjCiS.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/income2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bat-binh-dang-thu-nhap-tai-hollywood-giua-nam-va-nu-nghe-si-tD2AjCiS.html">Bất bình đẳng thu nhập tại Hollywood giữa nam và nữ nghệ sĩ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nha-hiem-ganh-nang-tren-vai-nguoi-mua-3oAAR2yP.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/0824oc1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nha-hiem-ganh-nang-tren-vai-nguoi-mua-3oAAR2yP.html">Nhà hiếm, gánh nặng trên vai người mua</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tai-sao-phai-so-thuoc-diet-sau-ray-L0ByszZq.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/xitthuoc.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tai-sao-phai-so-thuoc-diet-sau-ray-L0ByszZq.html">Tại sao phải sợ thuốc diệt sâu rầy?</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html"><img alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/doanngochai.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">Phó Hải đề nghị phạt nhà hàng của mẹ vợ để làm gương</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/di-lam-som-thieu-nu-vn-gap-tai-nan-otIM4mEt.html"><img alt="" src="/res/fckfolder/Image/17-08-2017/Thumbnail/dsc1064.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/di-lam-som-thieu-nu-vn-gap-tai-nan-otIM4mEt.html">Đi làm sớm, thiếu nữ VN gặp tai nạn</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/anh-nguoi-viet-tu-nam-cali-bi-bat-o-texas-vi-nghi-hoat-dong-xa-Dm0ZKRXT.html"><img alt="" src="/res/fckfolder/Image/21-08-2017/Thumbnail/dothanhhai1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/anh-nguoi-viet-tu-nam-cali-bi-bat-o-texas-vi-nghi-hoat-dong-xa-Dm0ZKRXT.html">Anh người Việt từ Nam Cali bị bắt ở Texas vì nghi hoạt động xã hội đen</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tai-nan-kinh-hoang-tren-duong-first-gan-chua-bat-nha-ttfgENnW.html"><img alt="" src="/res/fckfolder/Image/18-08-2017/Thumbnail/tainan.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tai-nan-kinh-hoang-tren-duong-first-gan-chua-bat-nha-ttfgENnW.html">Tai nạn kinh hoàng trên đường First, gần Chùa Bát Nhã</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/anh-phan-loc-mot-chu-nha-hang-34co-tam-long-vang34-sVldvMfj.html"><img alt="" src="/res/fckfolder/Image/22-08-2017/Thumbnail/phanloc1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/anh-phan-loc-mot-chu-nha-hang-34co-tam-long-vang34-sVldvMfj.html">Anh Phan Lộc, một chủ nhà hàng &#34;có tấm lòng vàng&#34;</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/co-viet-bi-bat-trong-vu-giat-do-tuong-dai-bi-xem-la-bieu-tuong-Bq0CaMwJ.html"><img alt="" src="/res/fckfolder/Image/17-08-2017/Thumbnail/tranngocloan1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/co-viet-bi-bat-trong-vu-giat-do-tuong-dai-bi-xem-la-bieu-tuong-Bq0CaMwJ.html">Cô Việt bị bắt trong vụ giật đổ tượng đài bị xem là biểu tượng kỳ thị</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hai-ong-bi-bat-trong-vu-xac-phu-nu-viet-duoc-tim-thay-trong-xe-QmeFUucP.html"><img alt="" src="/res/fckfolder/Image/21-08-2017/Thumbnail/nguyenngocquyen2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hai-ong-bi-bat-trong-vu-xac-phu-nu-viet-duoc-tim-thay-trong-xe-QmeFUucP.html">Hai ông bị bắt trong vụ xác phụ nữ Việt được tìm thấy trong xe bị đốt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html"><img alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/nguyentanan1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html">Ông gốc Việt bị hai thanh niên da đen bắn thiệt mạng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ong-cu-viet-bi-xe-dung-chet-XTZ7lkij.html"><img alt="" src="/res/fckfolder/Image/22-08-2017/Thumbnail/truongsanh.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ong-cu-viet-bi-xe-dung-chet-XTZ7lkij.html">Ông cụ Việt bị xe đụng chết </a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thanh-vien-viet-bi-truy-to-tren-100-toi-vi-co-hinh-au-dam-DglmAbNm.html"><img alt="" src="/res/fckfolder/Image/21-08-2017/Thumbnail/nguyenthinh.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thanh-vien-viet-bi-truy-to-tren-100-toi-vi-co-hinh-au-dam-DglmAbNm.html">Thanh viên Việt bị truy tố trên 100 tội vì có hình ấu dâm</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/lien-minh-ma-quy-vn-pharma-va-ba-bo-truong-y-te-csvn-nguyen-thi-XgmeXujv.html"><img alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/kimtuyenvnpharma.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/lien-minh-ma-quy-vn-pharma-va-ba-bo-truong-y-te-csvn-nguyen-thi-XgmeXujv.html">Liên minh ma quỷ VN Pharma và bà bộ trưởng y tế csvn Nguyễn Thị Kim Tiến: Bệnh viện Nhà nước cũng bán thuốc giả thì biết tin ai bây giờ?</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <!-- classified ads -->
                <div class="classified">
                    

<div class="classified-box">
    <div style="margin-bottom: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #b44331; font-weight: bold;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">RAO VẶT</a>
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com"><img alt="" src="/Images/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div id="list-classified-item" class="classified-content">
        
            <div class="item-link">           
                <a title=" " target="_blank" href="http://viendongraovat.com/ban-tu-kinh-714-948-3741-xn3iSTta.html"><span style="color: #ff4700">&bull;</span>&nbsp;Ban tu kinh - 714-948-3741</a>
            </div>
        
            <div class="item-link">           
                <a title="Free 1 cặp chó Béc Giê (German Shepheri) 4 tuổi. Chủ đổi chỗ ở không mang theo được.
Gọi Đông
714-383-7395 " target="_blank" href="http://viendongraovat.com/free-1-cap-cho-bec-gie-qhDz8rO5.html"><span style="color: #ff4700">&bull;</span>&nbsp;Free 1 cặp chó Béc Giê </a>
            </div>
        
            <div class="item-link">           
                <a title="EDUCARE CENTER TP STANTON
Nhận giữ trẻ từ 6 tháng - 12 tuổi. 
Tập bỏ tã, có sân chơi rộng rãi. 
Hướng dẫn làm homework. 
Đưa đón tại trường học. 
Nhận tất cả chương trình trợ cấp của chính phủ.
LL:
714-467-9979
714-497-9975 " target="_blank" href="http://viendongraovat.com/educare-center-tp-stanton-csOBUNhZ.html"><span style="color: #ff4700">&bull;</span>&nbsp;EDUCARE CENTER TP STANTON</a>
            </div>
        
            <div class="item-link">           
                <a title="7TH/STANFORD giặt sấy nấu ăn, bao wifi điện nước, 500/tháng, LH 714-244-6754 " target="_blank" href="http://viendongraovat.com/7thstanford-giat-say-nau-an-bao-wifi-dien-nuoc-500thang--MB5Ulquaoz.html"><span style="color: #ff4700">&bull;</span>&nbsp;7TH/STANFORD giặt sấy nấu ăn, bao wifi điện nước, 500/tháng, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="7TH ST/STANFORD AVE giặt sấy nấu ăn, bao điện nước wifi, ưu tiên độc thân, $500/tháng, 714-244-6754. " target="_blank" href="http://viendongraovat.com/7th-ststanford-ave-giat-say-nau-an-bao-dien-nuoc--WqwBsoJC.html"><span style="color: #ff4700">&bull;</span>&nbsp;7TH ST/STANFORD AVE giặt sấy nấu ăn, bao điện nước ...</a>
            </div>
        
            <div class="item-link">           
                <a title="TÂN ĐƯA ĐÓN 714-883-6904 Xe Van Toyota Sienna mới 8 chỗ - 2016 vui vẻ, đúng hẹn, nhiều năm kinh nghiệm. Đưa đón phi trường, bến cảng, Bác sĩ, tuyên thệ, du lịch...v..v. " target="_blank" href="http://viendongraovat.com/tan-dua-don-714-883-6904-xe-van-toyota-sienna-moi-8--MBC6z6hLM2.html"><span style="color: #ff4700">&bull;</span>&nbsp;TÂN ĐƯA ĐÓN 714-883-6904 Xe Van Toyota Sienna mới 8 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="TÂN ĐƯA ĐÓN 714-883-6904 Xe Van Toyota Sienna mới 8 chỗ - 2016 vui vẻ, đúng hẹn, nhiều năm kinh nghiệm. Đưa đón phi trường, bến cảng, Bác sĩ, tuyên thệ, du lịch...v..v. " target="_blank" href="http://viendongraovat.com/tan-dua-don-714-883-6904-xe-van-toyota-sienna-moi-8--MBJU0VpEXd.html"><span style="color: #ff4700">&bull;</span>&nbsp;TÂN ĐƯA ĐÓN 714-883-6904 Xe Van Toyota Sienna mới 8 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="*LONG - ĐƯA ĐÓN 24/7*****
Đưa đón sân bay, bến cảng, casino, bác sĩ, thăm người thân, du lịch gia đình, đi mọi nơi theo yêu cầu. Xe gia đình, sạch sẽ thơm tho,  không mùi thuốc lá...Vui vẻ và thân thiện.
Please Call 714-553-1689. Chân thành cám ơn ! " target="_blank" href="http://viendongraovat.com/long-dua-don-247dua-don-san-bay-ben-cang--MBeqU4MHaU.html"><span style="color: #ff4700">&bull;</span>&nbsp;*LONG - ĐƯA ĐÓN 24/7*****
Đưa đón sân bay, bến cảng, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="2006 Toyota Corolla S,120,000 Miles Full Power,May Lanh,Thang Moi,4Vo Xe Moi,Du Dung Can Ban $4,500 " target="_blank" href="http://viendongraovat.com/2006-toyota-corolla-s120000-miles-full-powermay-lanhthang-moi4vo-xe--qzzkbxfy.html"><span style="color: #ff4700">&bull;</span>&nbsp;2006 Toyota Corolla S,120,000 Miles Full Power,May Lanh,Thang Moi,4Vo Xe ...</a>
            </div>
        
            <div class="item-link">           
                <a title="2004 TOYOTA SIENNA LE chi co 105,000 miles,Trong Ngoai Sach SE,Chay Tot,No Accident.Du Dung Can Ban $5,400.L/L 949-331-7749 " target="_blank" href="http://viendongraovat.com/2004-toyota-sienna-le-chi-co-105000-milestrong-ngoai-sach--8ODuNvWR.html"><span style="color: #ff4700">&bull;</span>&nbsp;2004 TOYOTA SIENNA LE chi co 105,000 miles,Trong Ngoai Sach ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Day Lai XE . Day gio hoac bao dau. Co License , bao Hien , xe 2 ga 2 thang. Dua don tan noi. Giup Lam hen, nhan Dua di thi . Co the bat dau hoc lien. Xin lien lac Tien( 714) 600 - 8845. " target="_blank" href="http://viendongraovat.com/day-lai-xe--day-gio-hoac-bao-dau-co--MBNvR7Sfqd.html"><span style="color: #ff4700">&bull;</span>&nbsp;Day Lai XE . Day gio hoac bao dau. Co ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Anaheim, Master bedroom+Bath; đẹp, đi riêng, yên tĩnh, parking rộng, bao utilities; không nấu+giặt. $650, LL 7145985634 Tường " target="_blank" href="http://viendongraovat.com/anaheim-master-bedroombath-dep-di-rieng-yen-tinh-parking-rong--fX8vPRZR.html"><span style="color: #ff4700">&bull;</span>&nbsp;Anaheim, Master bedroom+Bath; đẹp, đi riêng, yên tĩnh, parking rộng, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="HD Accord 01 EX bạc 4 cyl good maintainace no accident, clean title, all records 145K $2600 bao smogcheck good SV or new drivers 714-598-5634 Tường " target="_blank" href="http://viendongraovat.com/hd-accord-01-ex-bac-4-cyl-good-maintainace-no--zbHEjgsx.html"><span style="color: #ff4700">&bull;</span>&nbsp;HD Accord 01 EX bạc 4 cyl good maintainace no ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà ở Long Beach có phòng cho thuê cho độc thân. Có bedroom, bathroom, bếp, lối đi riêng. Bao gas, điện, nước, giặt sấy, internet. $500/month. 562-276-8699. " target="_blank" href="http://viendongraovat.com/nha-o-long-beach-co-phong-cho-thue-cho-doc-than-kkiEmFrV.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà ở Long Beach có phòng cho thuê cho độc thân....</a>
            </div>
        
            <div class="item-link">           
                <a title="NHÀ HÀNG KHU BOLSA CẦN PHỤC VỤ BÀN LIÊN LẠC 7149175897 " target="_blank" href="http://viendongraovat.com/nha-hang-khu-bolsa-can-phuc-vu-ban-lien-lac--MBNcd73Iio.html"><span style="color: #ff4700">&bull;</span>&nbsp;NHÀ HÀNG KHU BOLSA CẦN PHỤC VỤ BÀN LIÊN LẠC ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Phòng rộng có lối đi riêng. $600/02 người, $450/01 người.
714-487-4912 " target="_blank" href="http://viendongraovat.com/phong-rong-co-loi-di-rieng-60002-nguoi-45001-nguoi-KjvJUVMc.html"><span style="color: #ff4700">&bull;</span>&nbsp;Phòng rộng có lối đi riêng. $600/02 người, $450/01 người.</a>
            </div>
        
            <div class="item-link">           
                <a title="Bán bàn cán chỉ + giác có motor $500. Máy cắt cỏ auto drive $150. Máy tỉa cỏ $50. Hút bụi $50. Camper xe truck $50. 4 niền xe Honda size 16 5 ốc $80. Một bộ 4 cái.
Con heo mọi lông đen $100.
626-512-9926 " target="_blank" href="http://viendongraovat.com/ban-ban-can-chi--giac-co-3wwVopYo.html"><span style="color: #ff4700">&bull;</span>&nbsp;Bán bàn cán chỉ + giác có </a>
            </div>
        
            <div class="item-link">           
                <a title="I am looking for Nail Business in any city (only nail).
818-310-6919 " target="_blank" href="http://viendongraovat.com/i-am-looking-for-nail-business-xYQvPdSv.html"><span style="color: #ff4700">&bull;</span>&nbsp;I am looking for Nail Business </a>
            </div>
        
            <div class="item-link">           
                <a title="Share phòng Las Vegas  bao điện nước internet nấu ăn ok . khu henderson Nv 89183 . " target="_blank" href="http://viendongraovat.com/share-phong-las-vegas-bao-dien-nuoc-internet-nau--MBLeTywLOC.html"><span style="color: #ff4700">&bull;</span>&nbsp;Share phòng Las Vegas  bao điện nước internet nấu ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nha du phong cho share . Khu henderson las vegas . Zip code NV 89183 " target="_blank" href="http://viendongraovat.com/nha-du-phong-cho-share--khu-henderson-las-vegas--MB6YHRbY0c.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nha du phong cho share . Khu henderson las vegas ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Quý vị là chủ business tại California và cần một website chuyên nghiệp cho business của mình? Hãy liên hệ với chúng tôi để có thể được giúp đỡ. " target="_blank" href="http://viendongraovat.com/quy-vi-la-chu-business-tai-california-va-can-mot--0g0ocyzP.html"><span style="color: #ff4700">&bull;</span>&nbsp;Quý vị là chủ business tại California và cần một ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Xe lexus RX330, màu xanh , 110 miles, xe đầy đủ navigation, đầu DVD. Càn bán gấp. Liên hệ Vũ :626-213-4050 " target="_blank" href="http://viendongraovat.com/xe-lexus-rx330-mau-xanh--110-miles-xe-day--7wfF5ztA.html"><span style="color: #ff4700">&bull;</span>&nbsp;Xe lexus RX330, màu xanh , 110 miles, xe đầy ...</a>
            </div>
        
            <div class="item-link">           
                <a title=" " target="_blank" href="http://viendongraovat.com/can-gap-tho-nail-310-394-4343-dcsmuFGx.html"><span style="color: #ff4700">&bull;</span>&nbsp;Can gap tho nail 310-394-4343</a>
            </div>
        
            <div class="item-link">           
                <a title="TÔM KHÔ LOUSIANA
Làm tại Mỹ
Không hóa chất bảo quản
Hoàn toàn tự nhiên
Vệ sinh - sức khỏe
Giá phải chăng
Có đủ size lớn nhỏ
Bán tại một địa điểm duy nhất
10268 Westminster Ave., Garden Grove, CA 92843 (trong khu Phở 54, cạnh nhà hàng Lào Thái)
714-883-9274 " target="_blank" href="http://viendongraovat.com/tom-kho-lousiana-q8EWIwbG.html"><span style="color: #ff4700">&bull;</span>&nbsp;TÔM KHÔ LOUSIANA</a>
            </div>
        
            <div class="item-link">           
                <a title="Quý khách xa gần thích thoa bóp, massages nhẹ nhàng, vui vẻ, thoải mái. Có thêm đặc biệt: cạo gió, giác hơi kiểu Việt Nam. Mau khỏe lại, đau nhức toàn thân, cảm cúm, thật tuyệt vời ngay.
Lyna Diễm Thúy
657-289-9669 " target="_blank" href="http://viendongraovat.com/quy-khach-xa-gan-thich-thoa-bop-NVwoO465.html"><span style="color: #ff4700">&bull;</span>&nbsp;Quý khách xa gần thích thoa bóp, </a>
            </div>
        
            <div class="item-link">           
                <a title="2007 Sicion TC: 2 cửa, 1 màu silver, 130K miles, run good. Clean title. $4200.
714-343-3727
714-467-8302 " target="_blank" href="http://viendongraovat.com/2007-sicion-tc-qPeA82Yn.html"><span style="color: #ff4700">&bull;</span>&nbsp;2007 Sicion TC</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG GẤP TIỆM NAIL
Tiệm vùng Camarillo, good location, tiệm mới đẹp. Khách Mỹ trắng, giá cao, income có sẵn. Bảo đảm 10 tháng lấy lại vốn. Rent rẻ, 8 ghế, 4 bàn, phòng facial, phòng ăn, stock room.
LL:
805-603-5180 " target="_blank" href="http://viendongraovat.com/sang-gap-tiem-nail-phH48now.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG GẤP TIỆM NAIL</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG GẤP SHOP
Shop sửa xe vùng Garden Grove trên 15 năm, địa điểm tốt, 3 cầu đội, đầy đủ dụng cụ. Rent thấp. Góc G.G / Dale. Cần thêm chi tiết.
LL:
714-808-7088 " target="_blank" href="http://viendongraovat.com/sang-gap-shop-tuZbxlkp.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG GẤP SHOP</a>
            </div>
        
            <div class="item-link">           
                <a title="Can Tai Xe CDL class A 2 Nam kinh Nghiem xuyen bang , co trach nhiem & uy tin. Paid $.40//miles. " target="_blank" href="http://viendongraovat.com/can-tai-xe-cdl-class-a-2-nam-kinh-nghiem--BaxERNcK.html"><span style="color: #ff4700">&bull;</span>&nbsp;Can Tai Xe CDL class A 2 Nam kinh Nghiem ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà Brookhurst/Trask cho share phòng $400, bao giặt, nấu ăn nhẹ, internet, ưu tiên nam single học sinh trung niên. dọn anytime. L/L: 714-909-3875 " target="_blank" href="http://viendongraovat.com/nha-brookhursttrask-cho-share-phong-400-bao-giat-nau-an--BWVVTnkT.html"><span style="color: #ff4700">&bull;</span>&nbsp;nhà Brookhurst/Trask cho share phòng $400, bao giặt, nấu ăn ...</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">&raquo; XEM TẤT CẢ &laquo;</a>
            </div>
          
    </div>
    <div style="margin-top: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
</div>
<script language="javascript" type="text/javascript">
    $(function () {
        $('#list-classified-item').tooltip();
    });
  </script>
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a547bdcb' name='a547bdcb' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=12&cb=8:59:51 PM' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ac500faa&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=12&cb=8:59:51 PM&n=ac500faa' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a295c4bc' name='a295c4bc' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=11&cb=8:59:51 PM' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a9ae3f0d&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=11&cb=8:59:51 PM&n=a9ae3f0d' border='0' alt='' /></a></iframe>

</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/viendongdailyfreeads.jpg')">
<iframe id='a2fa0404' name='a2fa0404' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=5&cb=8:59:51 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a50f8bc7&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=5&cb=8:59:51 PM&n=a50f8bc7' border='0' alt='' /></a></iframe>
</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a48ae525' name='a48ae525' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=3&cb=8:59:51 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a14912c8&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=3&cb=8:59:51 PM&n=a14912c8' border='0' alt='' /></a></iframe>

</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-24-thang-8-nam-2017-n8QBsyGc.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-24-thang-8-nam-2017-n8QBsyGc.html">
                                        Tử vi đông phương ngày 24 tháng 8 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-24-thang-8-nam-2017-n8QBsyGc.html">
                                        Những giấy tờ liên quan đến chính quyền, pháp lý cần lưu tâm thật nhiều. Tài chánh cùng việc làm vẫn bình thường không có gì xáo động lớn. Gia ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-4-thang-8-nam-2017-DYw45gZi.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-08-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-4-thang-8-nam-2017-DYw45gZi.html">
                                            Tử vi đông phương ngày 4 tháng 8 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-27-thang-7-nam-2017-C9SpCTcF.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-07-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-27-thang-7-nam-2017-C9SpCTcF.html">
                                            Tử vi đông phương ngày 27 tháng 7 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-20-thang-7-nam-2017-hdelgsA0.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/20-07-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-20-thang-7-nam-2017-hdelgsA0.html">
                                            Tử vi đông phương ngày 20 tháng 7 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/new/Banner-300x250.gif')">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1249652/Viendongdaily_300x250_01', [300, 250], 'div-gpt-ad-1493650743917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1493650743917-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650743917-0'); });
</script>
</div>
<iframe id='aa2b2aa2' name='aa2b2aa2' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a40c1f9f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=a40c1f9f' border='0' alt='' /></a></iframe>

</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a8c01e27' name='a8c01e27' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=15&amp;cb=8:59:51 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ad328fa9&amp;cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=15&amp;cb=8:59:51 PM&amp;n=ad328fa9' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/nguyentanan1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html">
                                        Ông gốc Việt bị hai thanh niên da đen bắn thiệt mạng
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ong-goc-viet-bi-hai-thanh-nien-da-den-ban-thiet-mang-SZ85JGY2.html">
                                        Nạn nhân được xác định là Nguyễn Tân An, được gia đình mô tả là “một người cha, người chồng, anh em, bà con, chú, cháu, và người bạn mà ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/xac-duoc-tim-thay-sau-khi-nha-sang-che-madsen-cho-nu-ky-gia-xuong-mVNerrqI.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/madsen2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/xac-duoc-tim-thay-sau-khi-nha-sang-che-madsen-cho-nu-ky-gia-xuong-mVNerrqI.html">
                                            Xác được tìm thấy sau khi nhà sáng chế Madsen cho nữ ký giả xuống tàu ngầm
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/gia-dinh-duoc-tang-nha-moi-trong-vu-chay-chet-ba-nguoi-goc-viet-Wx7abCIN.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/mobilehomefire2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/gia-dinh-duoc-tang-nha-moi-trong-vu-chay-chet-ba-nguoi-goc-viet-Wx7abCIN.html">
                                            Gia đình được tặng nhà mới trong vụ cháy chết ba người gốc Việt
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mua-khai-truong-nhung-dieu-phu-huynh-can-luu-y-A95UdU0Q.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/0823muakhaitruong.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mua-khai-truong-nhung-dieu-phu-huynh-can-luu-y-A95UdU0Q.html">
                                            Mùa khai trường: Những điều phụ huynh cần lưu ý 
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a48ae525' name='a48ae525' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=3&cb=8:59:51 PM' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a14912c8&cb=8:59:51 PM' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=3&cb=8:59:51 PM&n=a14912c8' border='0' alt='' /></a></iframe>

</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/2cot-nguoitrungso.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">
                                        Người trúng số $750 triệu xuất hiện nhận giải
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nguoi-trung-so-750-trieu-xuat-hien-nhan-giai-IFXZ60qN.html">
                                        Đây là giải thưởng lớn thứ nhì của Powerball, và là giải thưởng lớn nhất từng xuất hiện ở Massachusetts. Chợ Pride tại Chicopee sẽ nhận số tiền $50,000 Mỹ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/toi-cao-phap-vien-california-giu-nguyen-dao-luat-day-nhanh-viec-hanh-quyet-tu-Wz6jHxcM.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/execution.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/toi-cao-phap-vien-california-giu-nguyen-dao-luat-day-nhanh-viec-hanh-quyet-tu-Wz6jHxcM.html">
                                            Tối Cao Pháp Viện California giữ nguyên đạo luật đẩy nhanh việc hành quyết tử tù
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/dauxegiaitri.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/dau-xe-rv-o-le-duong-coi-chung-bi-phat-i0p6qQtZ.html">
                                            Đậu xe RV ở lề đường coi chừng bị phạt
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hai-con-meo-duoc-thua-ke-300000-tu-chu-nhan-mEl3wubT.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/2cot-haiconmeo.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hai-con-meo-duoc-thua-ke-300000-tu-chu-nhan-mEl3wubT.html">
                                            Hai con mèo được thừa kế $300,000 từ chủ nhân
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/30-06-2017/Thumbnail/photo-0-1498729533957.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html">
                                        Cô vợ &#34;tởn đến già&#34; sau một lần đăng đàn khoe chồng trên facebook
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/co-vo-34ton-den-gia34-sau-mot-lan-dang-dan-khoe-chong-tren-facebook-kq0dgJ2P.html">
                                        "Em đã bảo rồi mà! Facebook vui lắm! Nhưng chị cẩn thận với hội đó nhé, không phải ai quen trên mạng cũng tốt đẹp đâu!", em chồng nhắc. Lúc ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/yeu-ai-cung-duoc-nhung-dung-la-dan-ong-da-co-gia-dinh-oLeJrB4j.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/30-06-2017/Thumbnail/photo-0-1498729627616.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/yeu-ai-cung-duoc-nhung-dung-la-dan-ong-da-co-gia-dinh-oLeJrB4j.html">
                                            Yêu ai cũng được, nhưng đừng là đàn ông đã có gia đình
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ben-ngoai-em-chong-thon-thot-bay-muu-chi-ke-cho-toi-nhung-ben-trong-a6WPPCn8.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/30-06-2017/Thumbnail/img20170630105246800.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ben-ngoai-em-chong-thon-thot-bay-muu-chi-ke-cho-toi-nhung-ben-trong-a6WPPCn8.html">
                                            Bên ngoài em chồng thơn thớt bày mưu chỉ kế cho tôi nhưng bên trong lại ngấm ngầm phá hoại
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/34gio-em-chi-con-doi-chan-gia-anh-van-muon-lay-em-sao34-phan-cuoi-KSvRkVwk.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/30-06-2017/Thumbnail/img20170622104202281.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/34gio-em-chi-con-doi-chan-gia-anh-van-muon-lay-em-sao34-phan-cuoi-KSvRkVwk.html">
                                            &#34;Giờ em chỉ còn đôi chân giả, anh vẫn muốn lấy em sao?&#34; (Phần cuối)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/blog-tam-su-blogtamsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/amazon-mo-dich-vu-moi-nhan-hang-trong-vong-hai-phut-w4xUvJ7a.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/20-08-2017/Thumbnail/dichvuamazon.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/amazon-mo-dich-vu-moi-nhan-hang-trong-vong-hai-phut-w4xUvJ7a.html">
                                        Amazon mở dịch vụ mới: Nhận hàng trong vòng hai phút
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/amazon-mo-dich-vu-moi-nhan-hang-trong-vong-hai-phut-w4xUvJ7a.html">
                                        Công ty đang điều hành 5 địa điểm Instant Pickup có tủ khóa, bắt đầu từ ngày thứ Ba, 15 tháng Tám, ở Atlanta, Los Angeles, Berkeley, California, College Park, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hang-ngan-nguoi-xin-viec-lam-o-cac-nha-kho-cua-amazon-WNlfy25R.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-08-2017/Thumbnail/vieclamamazon.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hang-ngan-nguoi-xin-viec-lam-o-cac-nha-kho-cua-amazon-WNlfy25R.html">
                                            Hàng ngàn người xin việc làm ở các nhà kho của Amazon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/california-bat-den-xanh-cho-ke-hoach-che-tao-xe-sach-cua-volkswagen-ADBHATEE.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-08-2017/Thumbnail/vw.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/california-bat-den-xanh-cho-ke-hoach-che-tao-xe-sach-cua-volkswagen-ADBHATEE.html">
                                            California bật đèn xanh cho kế hoạch chế tạo xe sạch của Volkswagen
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/giai-thi-dau-cua-au-chau-dang-tao-hao-hung-cho-mon-tuc-cau-o-e6Tux4hO.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-07-2017/Thumbnail/tuccauomy.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/giai-thi-dau-cua-au-chau-dang-tao-hao-hung-cho-mon-tuc-cau-o-e6Tux4hO.html">
                                            Giải thi đấu của Âu Châu đang tạo hào hứng cho môn túc cầu ở Mỹ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
		
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/theo-dong-su-kien-tren-mang-internetnews.html">Theo Dòng Sự Kiện Trên Mạng</a>
            </div>
            
            <ul class="showcase-box-bg">
        
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/diem-yeu-it-ai-ngo-cua-quan-doi-trieu-tien-crlfN3qxfyFgF.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/diem-yeu-it-ai-ngo-cua-quan-doi-trieu-tien.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/diem-yeu-it-ai-ngo-cua-quan-doi-trieu-tien-crlfN3qxfyFgF.html">
                                        Điểm yếu ít ai ngờ của quân đội Triều Tiên
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/diem-yeu-it-ai-ngo-cua-quan-doi-trieu-tien-crlfN3qxfyFgF.html">
                                        Cấm vận và hạn hán thời gian dài có nguy cơ khiến cho cuộc sống của hàng triệu người Triều Tiên khốn đốn, trong đó có quân đội nước này. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/khoi-to-vu-an-ga-thanh-nien-lam-nhuc-va-danh-dap-hang-xom-crldM4gKrAEwi.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/khoi-to-vu-an-ga-thanh-nien-lam-nhuc-va-danh-dap-hang-xom-crldM4gKrAEwi.html">
                                        Khởi tố vụ án gã thanh niên làm nhục và đánh đập hàng xóm
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/khoi-to-vu-an-ga-thanh-nien-lam-nhuc-va-danh-dap-hang-xom-crldM4gKrAEwi.html">
                                        Ngày 23/8, thông tin từ viện Kiểm sát nhân dân (VKSND) huyện Thanh Chương, tỉnh Nghệ An, đơn vị đã tiến hành khởi tố vụ án hình sự về tội ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/hang-nghin-dien-thoai-bi-cai-dat-phan-mem-nghe-len-crl2uA9j5YkoQ.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/hang-nghin-dien-thoai-bi-cai-dat-phan-mem-nghe-len-33-091429-1503541106859.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/hang-nghin-dien-thoai-bi-cai-dat-phan-mem-nghe-len-crl2uA9j5YkoQ.html">
                                        Hàng nghìn điện thoại bị cài đặt phần mềm nghe lén
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/hang-nghin-dien-thoai-bi-cai-dat-phan-mem-nghe-len-crl2uA9j5YkoQ.html">
                                        Cáo trạng nêu, năm 2013, Huỳnh Ngọc Đến đã tìm hiểu trên mạng Internet tại trang web killermobile.com có quảng cáo rao bán phần mềm theo dõi, nghe lén, quản ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nguoi-thanh-nien-xuat-hien-trong-dem-khien-nu-lao-cong-roi-nuoc-mat-crlRYkDffN8Vr.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/nguoi-thanh-nien-xuat-hien-trong-dem-khien-nu-lao-cong-roi-nuoc-mat.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nguoi-thanh-nien-xuat-hien-trong-dem-khien-nu-lao-cong-roi-nuoc-mat-crlRYkDffN8Vr.html">
                                        Người thanh niên xuất hiện trong đêm khiến nữ lao công rơi nước mắt
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nguoi-thanh-nien-xuat-hien-trong-dem-khien-nu-lao-cong-roi-nuoc-mat-crlRYkDffN8Vr.html">
                                        – Xe chở rác đi qua nhà,  nhiều người không kịp mang rác ra cửa, họ xách rác đuổi theo xe rồi gọi giật giọng: “Rác ơi”. Sau đó, vèo ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/dinh-chi-2-bao-ve-tho-o-dung-nhin-crlwEIZEA0ZiE.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/4323nhrbgf.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/dinh-chi-2-bao-ve-tho-o-dung-nhin-crlwEIZEA0ZiE.html">
                                        Đình chỉ 2 bảo vệ thờ ơ đứng nhìn
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/dinh-chi-2-bao-ve-tho-o-dung-nhin-crlwEIZEA0ZiE.html">
                                        Liên quan đến đoạn video clip hành hung nữ bác sĩ Bệnh viện Đa khoa 115 Nghệ An gây xôn xao dư luận, sau khi vụ việc xảy ra phía ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/xem-tan-sinh-vien-bien-phong-ky-tuc-thanh-thien-duong-crlfP5sIQnvM8.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/xem-tan-sinh-vien-bien-phong-ky-tuc-thanh-thien-duong.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/xem-tan-sinh-vien-bien-phong-ky-tuc-thanh-thien-duong-crlfP5sIQnvM8.html">
                                        Xem tân sinh viên biến phòng ký túc thành thiên đường
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/xem-tan-sinh-vien-bien-phong-ky-tuc-thanh-thien-duong-crlfP5sIQnvM8.html">
                                        Hai tân sinh viên của đại học bang Texas, Mỹ, đã biến hóa căn phòng ký túc xá nhỏ bé thành nơi ở đẹp tới khó tin. DailyMail đưa tin, ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/chuan-bi-xet-xu-cu-ong-79-tuoi-hiep-dam-be-gai-3-tuoi-crlIKkQBVwBfd.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/21076852-835730756596839-516722799-n-1503548119754-crop-1503548146921.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/chuan-bi-xet-xu-cu-ong-79-tuoi-hiep-dam-be-gai-3-tuoi-crlIKkQBVwBfd.html">
                                        Chuẩn bị xét xử cụ ông 79 tuổi hiếp dâm bé gái 3 tuổi
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/chuan-bi-xet-xu-cu-ong-79-tuoi-hiep-dam-be-gai-3-tuoi-crlIKkQBVwBfd.html">
                                        Liên quan đến vụ việc bé gái 3 tuổi trú tại xã Chu Minh, huyện Ba Vì, Hà Nội bị một ông già xâm hại tình dục cách đây gần ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/truy-xet-danh-tinh-xac-chet-troi-tren-song-co-chien-crlPGDh2ggkU9.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/xac-chet-phan-huy-troi-song.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/truy-xet-danh-tinh-xac-chet-troi-tren-song-co-chien-crlPGDh2ggkU9.html">
                                        Truy xét danh tính xác chết trôi trên sông Cổ Chiên
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/truy-xet-danh-tinh-xac-chet-troi-tren-song-co-chien-crlPGDh2ggkU9.html">
                                        Khoảng 9h ngày 24/8, nhiều người dân đi qua khu vực sông Cổ Chiên thuộc (ấp Phụng Châu, xã Sơn Định, huyện Chợ Lách, tỉnh Bến Tre) hoảng hồn phát ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/danh-chet-vo-vi-loi-trach-moc-dem-29-tet-crluw5njhzxbZ.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/danh-chet-vo-vi-loi-trach-moc-dem-29-tet-33-094417-1503543135051.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/danh-chet-vo-vi-loi-trach-moc-dem-29-tet-crluw5njhzxbZ.html">
                                        Đánh chết vợ vì lời trách móc đêm 29 tết
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/danh-chet-vo-vi-loi-trach-moc-dem-29-tet-crluw5njhzxbZ.html">
                                        ​Bị cáo Hoàng Văn Cầu khi ra cơ quan công an đầu thú TAND tỉnh Bắc Giang vừa mở phiên tòa xét xử sơ thẩm vụ án hình sự đối ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/song-sot-than-ky-sau-khi-bi-thanh-sat-dai-12-m-dam-xuyen-nguc-crl3PiyJWyHh3.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/topxn1-1503569275500x300.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/song-sot-than-ky-sau-khi-bi-thanh-sat-dai-12-m-dam-xuyen-nguc-crl3PiyJWyHh3.html">
                                        Sống sót thần kỳ sau khi bị thanh sắt dài 1,2 m đâm xuyên ngực
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/song-sot-than-ky-sau-khi-bi-thanh-sat-dai-12-m-dam-xuyen-nguc-crl3PiyJWyHh3.html">
                                        Bị ngã vào rào chắn bên đường khiến thanh sắt đâm xuyên ngực nhưng tài xế xe máy vẫn thoát chết kỳ diệu. Theo Asiawire, vụ tai nạn xảy ra ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px;">
                <a href="/chuyen-muc/theo-dong-su-kien-tren-mang-internetnews.html">&raquo; Xem tất cả</a>
           </li>
            </ul>
            
           
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-the-gioi-tinthegioi.html">Tin Thế Giới</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/vu-tx-thanh-duc-bat-long-tu-czech-dieu-tra-thang-ca-hai-la-mat-PY6nB7rO.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/s1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/vu-tx-thanh-duc-bat-long-tu-czech-dieu-tra-thang-ca-hai-la-mat-PY6nB7rO.html">
                                        Vụ TX Thanh: Đức bắt Long từ Czech, điều tra Thắng; cả hai là mật vụ của CSVN
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/vu-tx-thanh-duc-bat-long-tu-czech-dieu-tra-thang-ca-hai-la-mat-PY6nB7rO.html">
                                        Các nguồn tin cho biết ông Long đã thuê chiếc xe VW (Volkswagen) - bảng số 2AB-3140 ngày 20 tháng Bảy, cho những người từ Việt Nam sang. Vụ bắt ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cong-ty-tan-gia-ba-khai-thac-mo-dau-dau-tien-tai-cam-bot-aEy8dRJE.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/cambot.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cong-ty-tan-gia-ba-khai-thac-mo-dau-dau-tien-tai-cam-bot-aEy8dRJE.html">
                                            Công ty Tân Gia Ba khai thác mỏ dầu đầu tiên tại Cam Bốt
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/chile-mua-tren-sa-mac-kho-can-nhat-the-gioi-vnJ8BnUH.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/tinthegioisamac1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/chile-mua-tren-sa-mac-kho-can-nhat-the-gioi-vnJ8BnUH.html">
                                            Chile: Mưa trên sa mạc khô cằn nhất thế giới
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/dong-dat-tai-dao-ischia-cua-y-3l6ANN7t.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/22-08-2017/Thumbnail/2cot-dongdat.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/dong-dat-tai-dao-ischia-cua-y-3l6ANN7t.html">
                                            Động đất tại đảo Ischia của Ý
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-the-gioi-tinthegioi.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/doanngochai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">
                                        Phó Hải đề nghị phạt nhà hàng của mẹ vợ để làm gương
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/pho-hai-de-nghi-phat-nha-hang-cua-me-vo-de-lam-guong-3gFyB73N.html">
                                        Trong cùng ngày, ông gởi báo cáo lên quận 1, để yêu cầu chủ tịch UBND phường Cầu Ông Lãnh “xử lý dứt diểm” trình trạng bày bán lấn chiếm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/que-mot-cuc-doi-gioi-nhat-sea-games-bi-thai-lan-ha-3-0-huan-Z66LLgV4.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/dabanh.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/que-mot-cuc-doi-gioi-nhat-sea-games-bi-thai-lan-ha-3-0-huan-Z66LLgV4.html">
                                            Quê một cục! Đội giỏi nhất SEA Games bị Thái Lan hạ 3-0, huấn luyện viên xin từ chức
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mot-thanh-vien-chan-hung-nuoc-viet-bi-bat-10-tieng-nha-bi-nem-mam-vx78XWzX.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/24-08-2017/Thumbnail/phanvanbach1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mot-thanh-vien-chan-hung-nuoc-viet-bi-bat-10-tieng-nha-bi-nem-mam-vx78XWzX.html">
                                            Một thành viên Chấn Hưng Nước Việt bị bắt 10 tiếng, nhà bị ném mắm tôm
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ariana-grande-bat-ngo-huy-show-o-vn-bi-trach-34coi-thuong-fan-viet34-uWK68kVM.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-08-2017/Thumbnail/ariana.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ariana-grande-bat-ngo-huy-show-o-vn-bi-trach-34coi-thuong-fan-viet34-uWK68kVM.html">
                                            Ariana Grande bất ngờ hủy show ở VN, bị trách &#34;coi thường fan Việt&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-9-GaECXT0J.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/20-08-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-9-GaECXT0J.html">
                                        Làm phim của lớp tiếng Việt tại đại học (kỳ 9)
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-9-GaECXT0J.html">
                                        Theo thầy Quyên Di, trong tương lai, khi những người đang giảng dạy quá tuổi giảng dạy, hoặc không đủ sức khỏe để dạy nữa, thì lớp trẻ thay thế ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-7-mop5YO5c.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/06-08-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-7-mop5YO5c.html">
                                            Làm phim của lớp tiếng Việt tại đại học (kỳ 7)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-6-GxoETWCn.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/30-07-2017/Thumbnail/hinh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-6-GxoETWCn.html">
                                            Làm phim của lớp tiếng Việt tại đại học (kỳ 6)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-5-M863B597.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-07-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lam-phim-cua-lop-tieng-viet-tai-dai-hoc-ky-5-M863B597.html">
                                            Làm phim của lớp tiếng Việt tại đại học (kỳ 5)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/phong-su-phongsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/22-08-2017/Thumbnail/0822lairaichonvoivo.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html">
                                        Không muốn chôn chung với vợ... 
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/khong-muon-chon-chung-voi-vo-2g0wjsq6.html">
                                        Và: “Nữ Hoàng thấu hiểu và cảm thông với quyết định ấy.” Hoàng gia kết thúc: “Không có gì thay đổi về các kế hoạch mai táng của Nữ Hoàng.” 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thi-truong-4-chan-o-alaska-chet-va-thien-nga-bi-tu-hinh-YzSKcAZh.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-08-2017/Thumbnail/0808lairai2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thi-truong-4-chan-o-alaska-chet-va-thien-nga-bi-tu-hinh-YzSKcAZh.html">
                                            Thị trưởng 4 chân ở Alaska chết, và thiên nga bị tử hình
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhung-cau-chuyen-ve-34cua-qui34-dXmfTqkq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-08-2017/Thumbnail/0801lairaicuaqui.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhung-cau-chuyen-ve-34cua-qui34-dXmfTqkq.html">
                                            Những câu chuyện về... &#34;của quí&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hai-cau-chuyen-ngo-ngo-xTSBMXsP.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-07-2017/Thumbnail/0725lairai2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hai-cau-chuyen-ngo-ngo-xTSBMXsP.html">
                                            Hai câu chuyện... ngồ ngộ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            
            <!-- Banner -->
            
            <!-- Banner -->
            
            <!-- Banner -->
            
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <div class="gioithieudoanhnghiep">
            <div class="gioithieudoanhnghiep-header">
                <div class="gtdn-left-panel">
                    <div class="gtdn-showcase-name">
                        Sản phẩm - Dịch vụ
                     </div>
                    <div class="clear-both"></div>
                </div>
	            
            </div>
            <div class="gioithieudoanhnghiep-content">
                <div id="item-container" style="width: 1036px;">
                    <ul id="item-slider" style="width: 5000px;">
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/quyen-lao-dong-cua-qui-vi-bi-vi-pham--wcUfRkN8.html">
                            <img alt="" src="/res/fckfolder/Image/27-06-2017/Thumbnail/symon-markwith.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/quyen-lao-dong-cua-qui-vi-bi-vi-pham--wcUfRkN8.html">Quyền lao động của quí vị bị vi phạm ?</a>
                </p>
                <a href="/quyen-lao-dong-cua-qui-vi-bi-vi-pham--wcUfRkN8.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/venus-cosmetic-surgery-SVvuYXZy.html">
                            <img alt="" src="/res/fckfolder/Image/28-04-2017/Thumbnail/venus-cosmetic-surgery-1-2-fcorlour.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/venus-cosmetic-surgery-SVvuYXZy.html">Venus Cosmetic Surgery</a>
                </p>
                <a href="/venus-cosmetic-surgery-SVvuYXZy.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                            <img alt="" src="/res/fckfolder/Image/02-03-2017/Thumbnail/phuc-loc-pakmail-color-1-4.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/phuc-loc-pakmail-ui77x8Xj.html">Phuc Loc Pakmail</a>
                </p>
                <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                    Phuc Loc Pakmail 
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                            <img alt="" src="/res/fckfolder/Image/26-08-2016/Thumbnail/languageline-solution-1-8p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">Hiring Vietnamese Medical Interpreters</a>
                </p>
                <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                            <img alt="" src="/res/fckfolder/Image/09-07-2016/Thumbnail/dd.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">Trung tâm đào tạo nghề tóc - nails - trang điểm Why Not - USA</a>
                </p>
                <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                            <img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/13_8b38c54832e748e2ab93bbdaf66e2f39.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">Đột phá &#34;CHIẾC ÁO MỚI &#34; Cho Ngành NAILS Tại Thị Trường Mỹ</a>
                </p>
                <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                    Cộng đồng người Việt ch&uacute;ng ta c&oacute; rất nhiều tiệm nail l&acirc;u năm, theo khảo s&aacute;t 5 năm trở lại đ&acirc;y, những tiệm nails mọc l&ecirc;n lại c&agrave;ng nhiều; nhưng cũng nhiều nơi dẹp bớt tiệm v&igrave; kh&aacute;ch &iacute;t v&agrave; ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                            <img alt="" src="/res/fckfolder/Image/29-06-2016/Thumbnail/14_49724c670360456a97002257e94a91e6.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">Lo Chuyện Hậu Sự Với Cô Minh Ánh (Annie) Nguyễn</a>
                </p>
                <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                    Trong khu Dignity Memorial do c&ocirc; Annie Nguyễn phụ tr&aacute;ch cũng c&oacute; hai loại an t&aacute;ng, một l&agrave; ch&ocirc;n nổi v&agrave; hai l&agrave; ch&ocirc;n nằm. C&ocirc; Annie gọi ch&ocirc;n nổi l&agrave; nằm ở kh&aacute;ch sạn, ở nh&agrave; lầu, c&ograve;n ch&ocirc;n ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/anh-minh-nha-quan-zzPYbWiR.html">Ánh Minh Nhà Quàn</a>
                </p>
                <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">Công báo sự thật về Đông Trùng Hạ Thảo 950</a>
                </p>
                <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/tham-my-vien-kim-van-d7qfLyjz.html">Thẩm mỹ viện Kim Vân</a>
                </p>
                <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                      
                </a>
            </li>
    
            </ul>
        </div>
    </div>
</div>
        <script language="javascript" type="text/javascript">

            $('#item-container').scrollbox({
                direction: 'h',
                switchItems: 1,
                distance: 231
            });

//            $('#demo5-backward').click(function () {
//                $('#demo5').trigger('backward');
//            });
//            $('#demo5-forward').click(function () {
//                $('#demo5').trigger('forward');
//            });
            
//            var currentSlide = 0;
//            var hotSlide;
//            var imagesSlide;
//            var imageSlide_size;
//            var autoSlideCompany;

//            function slide(step) {
//                if ((currentSlide < imagesSlide.length - 4 && step > 0) || (step < 0 && currentSlide !== 0)) {
//                    hotSlide.cancel();
//                    currentSlide += step;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//                else {
//                    hotSlide.cancel();
//                    currentSlide = 0;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//            }

//            window.addEvent('domready', function () {

//                hotSlide = new Fx.Scroll('item-slider', { transition: Fx.Transitions.linear });
//                imagesSlide = $$('#item-slider div.showcase-summary'); //$('item-container').getElements('a');
//                imageSlide_size = imagesSlide[0].getSize();
//                if (currentSlide != 0) {
//                    currentSlide -= 1;
//                    slide(1);
//                }
//                //
//                $('arrow-right').addEvent('click', function () {
//                    slide(1);
//                } .bind(this));
//                $('arrow-left').addEvent('click', function () {
//                    slide(-1);
//                } .bind(this))

//                AutoSlideCompary();
//            });

//            function AutoSlideCompary() {
//                slide(1);
//                var autoSlideCompany = setTimeout("AutoSlideCompary()", 5000);
//            }
        </script>
    
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
    
<div style="" class="970x80FooterBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 3px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>


        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc;  width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Người Việt Khắp Nơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Hoa Kỳ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Kinh Doanh
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Theo Dòng Tin Tức
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Quê Hương Qua Ống Kính
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Lẩm Cẩm Sài Gòn
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chân Dung Việt Nam
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Văn Nghệ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Phóng Sự
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đời Sống Việt
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Du Lịch
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bình Luận
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Nước Pháp
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Vấn Đề Hôm Nay
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Lai Rai Chuyện Đời
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cảm Niệm Giữa Đời
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tử Vi Đông Phương
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bếp Hồng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hôm Nay Ăn Gì
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Sức Khỏe
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Mẹo Vặt Ích Lớn
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Pháp Luật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Việc Làm
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Xe Hơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Địa Ốc
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Gỡ Rối Tơ Lòng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hôn Nhân, Cuộc Sống
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tiêu Thụ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Blog Tâm Sự
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cáo Phó
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Phân Ưu
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chúc Mừng
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cảm Tạ
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thông Báo, Thư Mời
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thể Thao
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Điện Ảnh, Nghệ Thuật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hậu Trường Showbiz
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Showbiz Việt
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Lạ Bốn Phương
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        TIN MẠNG
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Bốn Phương
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Công Nghệ - Thể Thao
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Ẩm Thực
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Ăn Chơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chuyện Bên Lề
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Chơi Blog
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Cưới Hỏi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Dân Chơi
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Gia Đình
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Hậu Trường
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Làm Đẹp
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Sống Khỏe
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Cuộc
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Trang
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Bí Ẩn
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đời Sống
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Du Lịch
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Pháp Luật
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Thời Trang
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Thế Giới
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Tức
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tin Việt Nam
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Xã Hội
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Vòng Tay Nhân Ái
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Tổng Hợp
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Các Tin Khác
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <ul class="sm-box" style="width: 480px !important;">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            <li class="sm-child">
                             <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Đạo và Đời
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Dịch Vụ, Sản Phẩm
                                              </a>
                                            
                                                 <b style="color: #ff0000 !important;">&nbsp;&#9632;&nbsp;</b>
                                                  <a style="font-size: 14px" title="Click để xem tất cả" href="">
                                                   Viễn Đông Trang Nhất
                                              </a>
                                              
                            </li>
                        </ul>
                    
                        <div class="clear-both"></div>
                        
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                
                Email: <b>baoviendong@gmail.com</b> <br />
                Phone: <b>(714) 379-2851</b><br />
                Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a> <br />
                14891 Moran St., Westminster, CA 92683-5599, USA <br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        <br /><br />
        <div class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-width="480" data-height="auto" data-layout="standard" data-size="small" data-show-faces="true"></div>
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">

      jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    
    </form>
</body>
</html>
