

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model - Truong Ngoc Anh thay the Thanh Hang lam host tai Next Top Model - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html" />
    <meta property="og:description" content="Diễn viên sẽ làm hots cho 'Vietnam's Next Top Model All Stars' 2017." />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/viendongdaily" />
    <meta property="article:publisher" content="https://www.facebook.com/viendongdaily" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/05-06-2017/SlideShow/anh-hau-truong-ngoc-anh-2-6208-1496677457.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="6/5/2017 12:48:42 PM" />
    <meta itemprop="datePublished" name="pubdate" content="6/5/2017 12:48:42 PM" />
    <meta itemprop="dateModified" name="lastmod" content="6/5/2017 12:48:42 PM" />
    <meta content="VienDongDaily.Com - Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model - Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model - Diễn viên sẽ làm hots cho 'Vietnam's Next Top Model All Stars' 2017." name="description" />
	<meta content="Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">


	
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2387675-1', 'auto');
      ga('send', 'pageview');

    </script>

</head>
<body>
    <form method="post" action="/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzU4ODI0NDgwZGSC1H/0xpqa4PiynLgS76OhsU0VcPSIU2h9LRO6qoBwxQ==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
   <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1803444393205342',
                    xfbml: true,
                    version: 'v2.8'
                });
                FB.AppEvents.logPageView();
            };
    </script>
      <div id="fb-root"></div>
    <script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=1803444393205342";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Show on Mobile Screen { <span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span> -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a></nav><nav class="userbar fl-right"><span style="font-size: 11px; text-transform: none;">Email:</span><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com</a></nav>
    <nav class="topnav fl-left"><div style="margin-left: 8px !important; margin-top: 2px !important" class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-height="25" data-layout="button_count" data-size="small" data-show-faces="false"></div></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-va-doi-daovadoi.html">Đạo và Đời</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    
<div style="" class="980x80HeaderBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='ab5252a2' name='ab5252a2' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='90'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a58473b4&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a58473b4' border='0' alt='' /></a></iframe>
</div>

            
</div>


            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
		
                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a> &raquo; <a class="linkPath" href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Monday</b>, 05/06/2017 - 12:48:42
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>Trương Ngọc Ánh thay thế Thanh Hằng làm host tại Next Top Model</h1>
        <div style="height: auto; overflow: hidden;">
	        <div class="fb-like" data-href="http://www.viendongdaily.com/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html" data-width="480" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
	    </div>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <p class="Normal">Bước sang m&ugrave;a giải thứ 8, ban tổ chức chương tr&igrave;nh đ&atilde; quyết định tổ chức một m&ugrave;a giải đặc biệt để đ&aacute;nh dấu một chặng đường d&agrave;i của chương tr&igrave;nh &ndash; m&ugrave;a giải d&agrave;nh cho những "ng&ocirc;i sao &ndash; All Stars". Đ&acirc;y cũng l&agrave; dịp để kh&aacute;n giả c&oacute; cơ hội gặp lại những th&iacute; sinh từng g&acirc;y ấn tượng mạnh từ m&ugrave;a 1 đến m&ugrave;a 7, chứng kiến sự trưởng th&agrave;nh vượt bậc của họ với vai tr&ograve; người mẫu.</p>
<p class="Normal">Ngay sau khi danh s&aacute;ch 13 th&iacute; sinh bước v&agrave;o nh&agrave; chung được c&ocirc;ng bố, hầu hết kh&aacute;n giả y&ecirc;u th&iacute;ch chương tr&igrave;nh đều c&oacute; chung một thắc mắc, "Nh&acirc;n vật n&agrave;o đủ tầm để cầm trịch cho phi&ecirc;n bản đặc biệt n&agrave;y?". H&agrave;ng loạt người đẹp nổi tiếng như Hồ Ngọc H&agrave;, Phạm Hương, Thanh Hằng... đều được "đặt l&ecirc;n b&agrave;n c&acirc;n" để so s&aacute;nh. Kh&aacute;c với ti&ecirc;u ch&iacute; chọn lựa si&ecirc;u mẫu h&agrave;ng đầu Việt Nam v&agrave;o vị tr&iacute; host, năm nay ban tổ chức đ&atilde; quyết định mời Trương Ngọc &Aacute;nh thay thế Thanh Hằng.<br /><br /></p>
<table class="tplCaption" border="0" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="https://vcdn-ngoisao.vnecdn.net/2017/06/05/anh-hau-Truong-Ngoc-Anh-3-8246-1496677457.jpg" alt="truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model" data-natural-width="680" data-width="680" data-pwidth="932" /></td>
</tr>
<tr>
<td>
<p class="Image">Sau một thời gian d&agrave;i c&acirc;n nhắc, b&acirc;n tổ chức&nbsp;chương tr&igrave;nh 'Vietnam&rsquo;s Next Top Model 2017' đ&atilde; chọn Trương Ngọc &Aacute;nh v&agrave;o vị tr&iacute; host, thay thế cho Thanh Hằng.</p>
</td>
</tr>
</tbody>
</table>
<p class="Normal">Theo ban tổ chức, khi c&aacute;c th&iacute; sinh tham gia đều đ&atilde; l&agrave; những người mẫu chuy&ecirc;n nghiệp th&igrave; việc đ&agrave;o tạo chuy&ecirc;n m&ocirc;n người mẫu sẽ kh&ocirc;ng phải l&agrave; yếu tố h&agrave;ng đầu trong việc lựa chọn vị tr&iacute; host. Để c&oacute; thể đảm nhiệm tốt vai tr&ograve; dẫn dắt, truyền lửa cho d&agrave;n ch&acirc;n d&agrave;i chuy&ecirc;n nghiệp th&igrave; phải l&agrave; một nh&acirc;n vật hội tụ đầy đủ tố chất của một "ng&ocirc;i sao lớn" trong l&agrave;ng giải tr&iacute; Việt.</p>
<p class="Normal">Trương Ngọc &Aacute;nh l&agrave; một trong rất &iacute;t những t&ecirc;n tuổi sau hơn 20 năm trong nghề vẫn c&ograve;n nguy&ecirc;n vẹn sức h&uacute;t đối với kh&aacute;n giả v&agrave; truyền th&ocirc;ng. C&ocirc; sở hữu h&igrave;nh thể c&acirc;n đối v&agrave; vẻ đẹp cuốn h&uacute;t ri&ecirc;ng, với xuất ph&aacute;t điểm l&agrave; một người mẫu, Trương Ngọc &Aacute;nh l&agrave; thế hệ người mẫu đầu ti&ecirc;n của Việt Nam v&agrave; l&agrave; gương mặt người mẫu s&aacute;ng gi&aacute;, li&ecirc;n tục "khuấy đảo" c&aacute;c đấu trường nhan sắc trong nước v&agrave; quốc tế với h&agrave;ng loạt c&aacute;c giải thưởng danh gi&aacute;.</p>
<p class="Normal">Chia sẻ về vai tr&ograve; mới, Trương Ngọc &Aacute;nh cho biết: &ldquo;Ngọc &Aacute;nh cảm thấy v&ocirc; c&ugrave;ng vinh dự v&agrave; tự h&agrave;o khi được ban tổ chức tin tưởng giao cho vị tr&iacute; quan trọng nhất trong m&ugrave;a giải đặc biệt nhất n&agrave;y của 'Vietnam&rsquo;s Next Top Model'. Với kinh nghiệm hơn 20 năm trong nghề, hy vọng đ&acirc;y sẽ l&agrave; cơ hội để Ngọc &Aacute;nh c&oacute; thể chia sẻ cho những bạn người mẫu trẻ, gi&uacute;p c&aacute;c bạn c&oacute; đủ h&agrave;nh trang để trở th&agrave;nh một ng&ocirc;i sao thực sự trong tương lai&rdquo;.<br /><br /></p>
<table class="tplCaption" border="0" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="https://vcdn-ngoisao.vnecdn.net/2017/06/05/anh-hau-Truong-Ngoc-Anh-2-6208-1496677457.jpg" alt="truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-1" data-natural-width="600" data-width="600" data-pwidth="932" /></td>
</tr>
<tr>
<td>
<p class="Image">'Vietnam&rsquo;s Next Top Model All Stars' 2017sẽ ch&iacute;nh thức l&ecirc;n s&oacute;ng từ ng&agrave;y 24/6&nbsp;tr&ecirc;n k&ecirc;nh VTV3.</p>
</td>
</tr>
</tbody>
</table>
<br />Nguồn tin từ báo Ng&ocirc;i Sao 
        </div>
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float: left;" class="fb-like" data-href="http://www.viendongdaily.com/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<iframe id='a80a8cb6' name='a80a8cb6' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='480' height='90'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a60c7b37&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE&n=a60c7b37' border='0' alt='' /></a></iframe>
</div>

            
</div>

                <!-- News Relation Items { -->
                

<div class="detail-news" style="border: none !important; padding: 0 !important; margin: 0 !important">
    
        
        <div style="padding-top: 10px;">
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">
                    Duy Trường khoe ảnh cưới lãng mạn bên vợ kém 4 tuổi
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/05-06-2017/SlideShow/duy-truong-2-7928-1496634560.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">
                    Ca sĩ hải ngoại và bà xã Hoàng Trang có những khoảnh khắc ngọt ngào, khó quên bên bờ biển Phú Quốc ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-hai-5-thang-6-2017-OBn6pa89.html">
                    Viễn Đông trang nhất thứ Hai, 5 tháng 6, 2017
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-hai-5-thang-6-2017-OBn6pa89.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/05-06-2017/SlideShow/0605mon-0605-a1-page-001.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-thu-hai-5-thang-6-2017-OBn6pa89.html">
                    Vien Dong Daily front page, Monday, June 5, 2017 ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">
                    Chỉ bằng một mánh khoé nhỏ, tôi đã lật tẩy được chồng
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/05-06-2017/SlideShow/anhthe3-1496299789637.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">
                    Tôi vờ lúi húi dọn đồ và thất thanh hét lên: "Ối giời ơi, anh làm cái quái gì thế này?". Rồi tôi đỏ mặt tía tai chạy đến dí cái bao cao su vào mặt anh. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        </div>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

		<!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                           <div class="fb-comments" data-href="http://www.viendongdaily.com/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html" data-width="480" data-colorscheme="light" data-numposts="5"></div>
                        </div>
                    </div>
                </div>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="46401"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->
		<!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                <!-- Relation Items { -->
                

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/duy-truong-2-7928-1496634560.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">
                    Duy Trường khoe ảnh cưới lãng mạn bên vợ kém 4 tuổi
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/dsc-1645-copy-1496639471347.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html">
                    Chi Pu rực rỡ như &#34;nữ thần mùa hè&#34; ở đảo thiên đường
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/truc-diem-ky-niem-tuoi-30-bang-bo-anh-sexy-TiqOl9F0.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/1-jpg-4062-1496637011.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/truc-diem-ky-niem-tuoi-30-bang-bo-anh-sexy-TiqOl9F0.html">
                    Trúc Diễm kỷ niệm tuổi 30 bằng bộ ảnh sexy
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/hoa-hau-sella-truong-deo-kim-cuong-khoe-nguc-day-tai-su-kien-icDKTC8n.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/sella2-3123-1496458741.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/hoa-hau-sella-truong-deo-kim-cuong-khoe-nguc-day-tai-su-kien-icDKTC8n.html">
                    Hoa hậu Sella Trương đeo kim cương, khoe ngực đầy tại sự kiện
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/khanh-my-tao-bao-dien-vay-mong-tang-khoe-vong-3-trong-su-kien-s43zfRHP.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/2-khanh-my-6-5322-1496460984.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/khanh-my-tao-bao-dien-vay-mong-tang-khoe-vong-3-trong-su-kien-s43zfRHP.html">
                    Khánh My táo bạo diện váy mỏng tang, khoe vòng 3 trong sự kiện
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ngoc-trinh-cung-dan-chan-dai-dua-ve-sexy-trong-dem-tiec-QV0uEf8r.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/2-ngoc-trinh-2-6618-1496453788.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ngoc-trinh-cung-dan-chan-dai-dua-ve-sexy-trong-dem-tiec-QV0uEf8r.html">
                    Ngọc Trinh cùng dàn chân dài đua vẻ sexy trong đêm tiệc
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/34soi34-nhat-cu-nhat-dong-cua-sao-viet-uopDYc6O.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/fullsizerender-1-1496386268232.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/34soi34-nhat-cu-nhat-dong-cua-sao-viet-uopDYc6O.html">
                    &#34;Soi&#34; nhất cử nhất động của sao Việt
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/phuong-trinh-jolie-tiet-lo-chuyen-yeu-chung-dai-gia-voi-dan-chi-TfRrmTDp.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/photo-0-1496391803055.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/phuong-trinh-jolie-tiet-lo-chuyen-yeu-chung-dai-gia-voi-dan-chi-TfRrmTDp.html">
                    Phương Trinh Jolie tiết lộ chuyện yêu chung đại gia với đàn chị
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/pham-huong-dien-vay-xuyen-thau-khoe-duong-cong-tybdS5eU.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/pham-huong-1-2432-1496404692.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/pham-huong-dien-vay-xuyen-thau-khoe-duong-cong-tybdS5eU.html">
                    Phạm Hương diện váy xuyên thấu khoe đường cong
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/diem-my-9x-thay-3-bo-trang-phuc-khi-dao-choi-han-quoc-yTvlwGYc.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/3-3191-1496388967.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/diem-my-9x-thay-3-bo-trang-phuc-khi-dao-choi-han-quoc-yTvlwGYc.html">
                    Diễm My 9X thay 3 bộ trang phục khi dạo chơi Hàn Quốc
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ngoc-trinh-tra-ngoc-hang-than-thiet-xoa-tin-don-ran-nut-tinh-9IJeLr5M.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/1-ngoc-trinh-1-2371-1496372080.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ngoc-trinh-tra-ngoc-hang-than-thiet-xoa-tin-don-ran-nut-tinh-9IJeLr5M.html">
                    Ngọc Trinh - Trà Ngọc Hằng thân thiết, xóa tin đồn rạn nứt tình bạn
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ngoc-duyen-tiet-lo-duoc-nguoi-yeu-42-tuoi-dat-hang-hieu-tu-dau-den-fIeCZTEB.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/photo-8-1496287041425.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ngoc-duyen-tiet-lo-duoc-nguoi-yeu-42-tuoi-dat-hang-hieu-tu-dau-den-fIeCZTEB.html">
                    Ngọc Duyên tiết lộ được người yêu 42 tuổi dát hàng hiệu từ đầu đến chân
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/lilly-nguyen-nong-bong-kieu-ky-mung-tuoi-moi-dung-ngay-16-Xtlfz9D7.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/cha0107a-1496297204222.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/lilly-nguyen-nong-bong-kieu-ky-mung-tuoi-moi-dung-ngay-16-Xtlfz9D7.html">
                    Lilly Nguyễn nóng bỏng, kiêu kỳ mừng tuổi mới đúng ngày 1/6
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/minh-tu-34choi-chieu34-de-gianh-chien-thang-tai-tap-9-asia34s-next-top-model-Hdc5Jpjz.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/minhtu-5-6886-1496278018.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/minh-tu-34choi-chieu34-de-gianh-chien-thang-tai-tap-9-asia34s-next-top-model-Hdc5Jpjz.html">
                    Minh Tú &#34;chơi chiêu&#34; để giành chiến thắng tại tập 9 Asia&#34;s Next Top Model
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/sau-20-nam-nhan-sac-cua-duong-yen-ngoc-hoan-toan-thay-doi-nho-34dao-U8rTrhZI.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/4-duong-yen-ngoc-5-9443-1496302030.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/sau-20-nam-nhan-sac-cua-duong-yen-ngoc-hoan-toan-thay-doi-nho-34dao-U8rTrhZI.html">
                    Sau 20 năm, nhan sắc của Dương Yến Ngọc hoàn toàn thay đổi nhờ &#34;dao kéo&#34;
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/toc-tien-dong-cam-voi-nhung-mat-mat-ton-thuong-cua-hoc-tro-yy5HnKBa.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/toc-tien-1-6109-1496291034.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/toc-tien-dong-cam-voi-nhung-mat-mat-ton-thuong-cua-hoc-tro-yy5HnKBa.html">
                    Tóc Tiên đồng cảm với những mất mát, tổn thương của học trò
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                            
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/mang-xa-hoi-showbizviet.html">MẠNG XÃ HỘI</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">Phát hiện chuyện không thể ngờ nhờ câu nói ngây ngô của con gái</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">
                                <img width="128px" src="/res/fckfolder/Image/05-06-2017/Thumbnail/chongnuoinhantinh2-1496390580870.jpg" />
                            </a>
                        </div>
                        <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">
                            Câu nói của con gái khiến tôi chột dạ, tim tôi như ngừng đập. Đầu óc trống rỗng, tôi không thể tưởng tượng chuyện gì đang diễn ra. Trong lòng tôi cứ thầm ước những điều con gái nói không phải là sự thật. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">Chỉ bằng một mánh khoé nhỏ, tôi đã lật tẩy được chồng</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/ca-thanh-pho-rong-lon-nhu-the-ma-khong-ngo-toi-va-nguoi-yeu-lai-PSjkUnA8.html">Cả thành phố rộng lớn như thế mà không ngờ tôi và người yêu lại đụng mặt nhau đúng nơi này!</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">Duy Trường khoe ảnh cưới lãng mạn bên vợ kém 4 tuổi</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html">
                                <img width="36px" src="/res/fckfolder/Image/05-06-2017/Thumbnail/img20170602160538978.jpg" />
                            </a>
                        </div>
                        <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html">Hơn 4 năm sau, gặp lại bạn gái ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/khi-toi-quay-dau-lai-2-nguoi-buoc-vao-khien-toi-giat-minh-bat-ngo-HGaGwjGM.html">
                                <img width="36px" src="/res/fckfolder/Image/05-06-2017/Thumbnail/hoasua2-1496301921067.jpg" />
                            </a>
                        </div>
                        <a href="/khi-toi-quay-dau-lai-2-nguoi-buoc-vao-khien-toi-giat-minh-bat-ngo-HGaGwjGM.html">Khi tôi quay đầu lại, 2 người bước ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html">
                                <img width="36px" src="/res/fckfolder/Image/05-06-2017/Thumbnail/dsc-1645-copy-1496639471347.jpg" />
                            </a>
                        </div>
                        <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html">Chi Pu rực rỡ như &#34;nữ thần mùa ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html">
                                <img width="36px" src="/res/fckfolder/Image/05-06-2017/Thumbnail/anh-hau-truong-ngoc-anh-2-6208-1496677457.jpg" />
                            </a>
                        </div>
                        <a href="/truong-ngoc-anh-thay-the-thanh-hang-lam-host-tai-next-top-model-5g743mHn.html">Trương Ngọc Ánh thay thế Thanh Hằng làm ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguyen-dat-thinh-truat-phe-tong-thong-S9sc5tfH.html">Nguyễn Đạt Thịnh: Truất phế tổng thống</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-truat-phe-tong-thong-S9sc5tfH.html">
                                <img width="128px" src="/res/fckfolder/Image/03-06-2017/Thumbnail/trump1.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-truat-phe-tong-thong-S9sc5tfH.html">
                            Quyết định đổi bạn thứ nhì của Trump là Hoa Kỳ đang đồng minh với giáo phái Shia trong chiến tranh Iraq, ông đổi sang đồng minh với giáo phái Sunni. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/chui-xeo-nba9PcEM.html">Chửi xéo</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/tiet-lo-bi-mat-Rb3GWUnc.html">Tiết lộ bí mật</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/dong-minh-voi-saudi-arabia-twdtMnlP.html">Đồng minh với Saudi Arabia </a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/cuong-tin-nCvvS3wW.html">
                                <img width="36px" src="/res/fckfolder/Image/29-05-2017/Thumbnail/0529ndt4.jpg" />
                            </a>
                        </div>
                        <a href="/cuong-tin-nCvvS3wW.html">Cuồng tín </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/the-lien-minh-moi-YkXBZWsU.html">
                                <img width="36px" src="/res/fckfolder/Image/24-05-2017/Thumbnail/0524ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/the-lien-minh-moi-YkXBZWsU.html">Thế liên minh mới </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/vi-chinh-khach-kho-nhat-lich-su-I2GqEG9o.html">
                                <img width="36px" src="/res/fckfolder/Image/20-05-2017/Thumbnail/0520ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/vi-chinh-khach-kho-nhat-lich-su-I2GqEG9o.html">Vị chính khách khổ nhất lịch sử </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/bac-thang-an-trom-vmEqe0C4.html">
                                <img width="36px" src="/res/fckfolder/Image/17-05-2017/Thumbnail/0517ndt5.jpg" />
                            </a>
                        </div>
                        <a href="/bac-thang-an-trom-vmEqe0C4.html">Bác thằng ăn trộm </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
		<div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-ndt.html">ĐẠO và ĐỜI</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/thang-nam-va-sau-2017-co-hai-su-kien-quan-trong-trong-giao-hoi-cong-N7dzjSgi.html">Tháng Năm và Sáu 2017 có hai sự kiện quan trọng trong Giáo Hội Công Giáo</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/thang-nam-va-sau-2017-co-hai-su-kien-quan-trong-trong-giao-hoi-cong-N7dzjSgi.html">
                                <img width="128px" src="/res/fckfolder/Image/03-06-2017/Thumbnail/dsc8745.jpg" />
                            </a>
                        </div>
                        <a href="/thang-nam-va-sau-2017-co-hai-su-kien-quan-trong-trong-giao-hoi-cong-N7dzjSgi.html">
                            Cũng trong thời gian bị cầm tù, Đức Hồng Y Nguyễn Văn Thuận đã qua mặt được ban lãnh đạo trại giam, hàng ngày dùng ba giọt rượu và một giọt nước để trong lòng bàn tay và dâng thánh lễ. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/ve-troi-voi-chua-YFnvt3Q3.html">Về trời với Chúa</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/yeu-men-thay-eVVoFz5F.html">Yêu mến Thầy</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/chua-la-duong-QL5nz6E2.html">Chúa là đường</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chuyen-cay-tao-hoang-g2fuvAUk.html">
                                <img width="36px" src="/res/fckfolder/Image/31-05-2017/Thumbnail/4appletree.jpg" />
                            </a>
                        </div>
                        <a href="/chuyen-cay-tao-hoang-g2fuvAUk.html">Chuyện cây táo hoang </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/kinh-nhat-da-hien-gia-zl2kcJ0V.html">
                                <img width="36px" src="/res/fckfolder/Image/24-05-2017/Thumbnail/0524bietsongmotminh.jpg" />
                            </a>
                        </div>
                        <a href="/kinh-nhat-da-hien-gia-zl2kcJ0V.html">Kinh Nhất Dạ Hiền Giả </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/bay-y-nghia-ky-niem-dai-le-phat-dan-sinh-ky-cuoi-mQGMvmzB.html">
                                <img width="36px" src="/res/fckfolder/Image/17-05-2017/Thumbnail/05177ynghiaphatdan.jpg" />
                            </a>
                        </div>
                        <a href="/bay-y-nghia-ky-niem-dai-le-phat-dan-sinh-ky-cuoi-mQGMvmzB.html">Bảy ý nghĩa kỷ niệm Đại lễ Phật ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/bay-y-nghia-ky-niem-dai-le-phat-dan-sinh-ky-4-UKXX8bfr.html">
                                <img width="36px" src="/res/fckfolder/Image/10-05-2017/Thumbnail/05107ynghiaphatdan4.jpg" />
                            </a>
                        </div>
                        <a href="/bay-y-nghia-ky-niem-dai-le-phat-dan-sinh-ky-4-UKXX8bfr.html">Bảy ý nghĩa kỷ niệm Đại lễ Phật ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/chongnuoinhantinh2-1496390580870.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">Phát hiện chuyện không thể ngờ nhờ câu nói ngây ngô của con gái</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/anhthe3-1496299789637.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">Chỉ bằng một mánh khoé nhỏ, tôi đã lật tẩy được chồng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/img20170602160538978.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html">Hơn 4 năm sau, gặp lại bạn gái cũ, tôi mới biết mình và cô ấy có con chung</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ca-thanh-pho-rong-lon-nhu-the-ma-khong-ngo-toi-va-nguoi-yeu-lai-PSjkUnA8.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/img20170602161309759.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ca-thanh-pho-rong-lon-nhu-the-ma-khong-ngo-toi-va-nguoi-yeu-lai-PSjkUnA8.html">Cả thành phố rộng lớn như thế mà không ngờ tôi và người yêu lại đụng mặt nhau đúng nơi này!</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/khi-toi-quay-dau-lai-2-nguoi-buoc-vao-khien-toi-giat-minh-bat-ngo-HGaGwjGM.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/hoasua2-1496301921067.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/khi-toi-quay-dau-lai-2-nguoi-buoc-vao-khien-toi-giat-minh-bat-ngo-HGaGwjGM.html">Khi tôi quay đầu lại, 2 người bước vào khiến tôi giật mình bất ngờ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/duy-truong-2-7928-1496634560.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/duy-truong-khoe-anh-cuoi-lang-man-ben-vo-kem-4-tuoi-hpIK47v0.html">Duy Trường khoe ảnh cưới lãng mạn bên vợ kém 4 tuổi</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/dsc-1645-copy-1496639471347.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/chi-pu-ruc-ro-nhu-34nu-than-mua-he34-o-dao-thien-duong-jGsV2ziY.html">Chi Pu rực rỡ như &#34;nữ thần mùa hè&#34; ở đảo thiên đường</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/truc-diem-ky-niem-tuoi-30-bang-bo-anh-sexy-TiqOl9F0.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/1-jpg-4062-1496637011.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/truc-diem-ky-niem-tuoi-30-bang-bo-anh-sexy-TiqOl9F0.html">Trúc Diễm kỷ niệm tuổi 30 bằng bộ ảnh sexy</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vien-dong-trang-nhat-thu-hai-5-thang-6-2017-OBn6pa89.html"><img alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/0605mon-0605-a1-page-001.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vien-dong-trang-nhat-thu-hai-5-thang-6-2017-OBn6pa89.html">Viễn Đông trang nhất thứ Hai, 5 tháng 6, 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/cuop-tao-bao-truoc-tiem-banh-mi-ba-le-canh-phuoc-loc-tho-PjUn9inX.html"><img alt="" src="/res/fckfolder/Image/31-05-2017/Thumbnail/cuoplittlesaigon.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/cuop-tao-bao-truoc-tiem-banh-mi-ba-le-canh-phuoc-loc-tho-PjUn9inX.html">Cướp táo bạo trước tiệm bánh mì Ba Lẹ, cạnh Phước Lộc Thọ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nghi-can-cuop-ngan-hang-goc-viet-tuot-cong-tay-nhung-khong-thoat-canh-sat-5lqQEmit.html"><img alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/dinhthehao.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nghi-can-cuop-ngan-hang-goc-viet-tuot-cong-tay-nhung-khong-thoat-canh-sat-5lqQEmit.html">Nghi can cướp ngân hàng gốc Việt tuột còng tay, nhưng không thoát cảnh sát</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ba-ong-viet-bi-ban-chet-trong-nha-o-arkansas-nsrnJ8oM.html"><img alt="" src="/res/fckfolder/Image/30-05-2017/Thumbnail/sattusat.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ba-ong-viet-bi-ban-chet-trong-nha-o-arkansas-nsrnJ8oM.html">Ba ông Việt bị bắn chết trong nhà ở Arkansas</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/bat-giu-khoi-luong-can-sa-34spice34-cua-nguoi-viet-co-the-lon-nhat-o-jj3Ygj4D.html"><img alt="" src="/res/fckfolder/Image/30-05-2017/Thumbnail/duongngocchau2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bat-giu-khoi-luong-can-sa-34spice34-cua-nguoi-viet-co-the-lon-nhat-o-jj3Ygj4D.html">Bắt giữ khối lượng cần sa &#34;spice&#34; của người Việt có thể lớn nhất ở Missisippi</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tu-vi-dong-phuong-ngay-01-thang-6-nam-2017-bGWqZBpR.html"><img alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/tuvi.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tu-vi-dong-phuong-ngay-01-thang-6-nam-2017-bGWqZBpR.html">Tử vi đông phương ngày 01 tháng 6 năm 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thay-giao-ho-nguyen-bi-bat-vi-quan-he-bat-chinh-voi-nu-sinh-XJ5rMvQL.html"><img alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/jamaalnguyen.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thay-giao-ho-nguyen-bi-bat-vi-quan-he-bat-chinh-voi-nu-sinh-XJ5rMvQL.html">Thầy giáo họ Nguyễn bị bắt vì ‘quan hệ bất chính’ với nữ sinh</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/cho-duoc-hang-may-bay-tha-sau-khi-chu-goc-viet-ren-34bi-bat-lam-MLqsq7hY.html"><img alt="" src="/res/fckfolder/Image/31-05-2017/Thumbnail/dogbunny.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/cho-duoc-hang-may-bay-tha-sau-khi-chu-goc-viet-ren-34bi-bat-lam-MLqsq7hY.html">Chó được hãng máy bay thả sau khi chủ gốc Việt rên &#34;bị bắt làm con tin&#34;</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguyen-dat-thinh-truat-phe-tong-thong-S9sc5tfH.html"><img alt="" src="/res/fckfolder/Image/03-06-2017/Thumbnail/trump1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguyen-dat-thinh-truat-phe-tong-thong-S9sc5tfH.html">Nguyễn Đạt Thịnh: Truất phế tổng thống</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ai-thang-ai-thua-trong-quyet-dinh-cua-trump-ve-hiep-uoc-paris-LLfsIQMj.html"><img alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/thangthua1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ai-thang-ai-thua-trong-quyet-dinh-cua-trump-ve-hiep-uoc-paris-LLfsIQMj.html">Ai thắng, ai thua trong quyết định của Trump về hiệp ước Paris?</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hau-qua-vu-my-roi-hiep-uoc-khi-hau-thong-doc-california-cac-dai-cong-xdciXjvK.html"><img alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/trumpclimate1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hau-qua-vu-my-roi-hiep-uoc-khi-hau-thong-doc-california-cac-dai-cong-xdciXjvK.html">Hậu quả vụ Mỹ rời hiệp ước khí hậu: Thống đốc California, các đại công ty Mỹ bỏ mặc Trump, theo chính sách riêng</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <!-- classified ads -->
                <div class="classified">
                    

<div class="classified-box">
    <div style="margin-bottom: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #b44331; font-weight: bold;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">RAO VẶT</a>
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com"><img alt="" src="/Images/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div id="list-classified-item" class="classified-content">
        
            <div class="item-link">           
                <a title="McFadden/Fariview, gần OCC, Santa Ana college. Phòng cho share, bao giặt sấy, wifi, có parking, no cooking & smoking, single only. Giá nhẹ nhàng.
Home: 909-869-0668
Cell: 626-869-6064
(leave message) " target="_blank" href="http://viendongraovat.com/mc-faddenfa-gTUHB9PQ.html"><span style="color: #ff4700">&bull;</span>&nbsp;Mc Fadden/fa</a>
            </div>
        
            <div class="item-link">           
                <a title="Bellflower, nhà 2 tầng, 3/2 tân trang lại hoàn toàn, mái ngói, nhà bếp, cửa sổ vinyl hai lớp, sơn mới, cỏ mới. Gần freeway 91 and 605. Có cửa gate riêng, cul de sac street. Owner/broker. Giá $535,000.
714-454-1124 " target="_blank" href="http://viendongraovat.com/bellflower-nha-2-tang-bFJE6zOr.html"><span style="color: #ff4700">&bull;</span>&nbsp;Bellflower, nhà 2 tầng</a>
            </div>
        
            <div class="item-link">           
                <a title="Land in Hesperia 
Bán rẻ
Đất bán góc đường, khu đang phát triển, nhiều chợ, shopping gần freeway 15 và Main được xây từ 2-4 units hay nhà riêng. Giá $42,000.
LL:
714-675-3950 " target="_blank" href="http://viendongraovat.com/land-in-hesperia-NCmh7DWx.html"><span style="color: #ff4700">&bull;</span>&nbsp;Land in Hesperia</a>
            </div>
        
            <div class="item-link">           
                <a title="1994 Honda Accord, xe đang sử dụng, chạy tốt, stereo, máy lạnh, tự động, màu trắng. Đã thay lọc gió. Bao smog check. $1,200.
714-495-8169 " target="_blank" href="http://viendongraovat.com/1994-honda-zBYRdmv0.html"><span style="color: #ff4700">&bull;</span>&nbsp;1994 Honda...</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiệm nail vùng South Bay cần thợ một và tây chân nước, biết wax càng tốt, full-time/part-time. Mới có bằng ok.
LL: 
310-533-7080
424-201-2282 " target="_blank" href="http://viendongraovat.com/tiem-nail-vung-south-bay-q0CytfMn.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tiệm nail vùng South Bay</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần gấp thợ nail tay chân nước, biết sơn gel, biết làm bột và waxing càng tốt, ở thành phố Downey.
Xin gọi số
626-689-6417 " target="_blank" href="http://viendongraovat.com/can-ban-gap-8JF6oAwa.html"><span style="color: #ff4700">&bull;</span>&nbsp;CẦN BÁN GẤP...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần thợ chân tay nước, gel giỏi, làm việc thứ 6, thứ 7 và Chủ Nhật. $120/ngày. Oceanside cách Bolsa 50 phút. No carpool.
714-417-7184
760-722-2228 " target="_blank" href="http://viendongraovat.com/can-tho-9HE4sJsn.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần thợ chân tay nước, gel giỏi, làm việc thứ 6, thứ 7 và Chủ Nhật. $120/ngày. Oceanside cách Bolsa 50 phút. No carpool.
714-417-7184
760-722-2228 " target="_blank" href="http://viendongraovat.com/can-tho-Wk4q3RQ4.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiệm Nails vùng South Coast Plaza. Cần thợ giỏi bột, TCN, color gel, waxing. Bao lương $100-$120/ngày.
LL: 714-927-7977 " target="_blank" href="http://viendongraovat.com/can-tho-waI5tp44.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ...</a>
            </div>
        
            <div class="item-link">           
                <a title="☆PHÒNG CHO KHÁCH DU LICH THUÊ ☆ Đi bộ ra Phước Lộc Thọ, xe đò Hoàng và chợ ABC. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc và du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, furniture, microwave, TV, tủ lạnh. ..." target="_blank" href="http://viendongraovat.com/phong-cho-khach-du-lich-thue--di-bo-ra--MBN8s5plPe.html"><span style="color: #ff4700">&bull;</span>&nbsp;☆PHÒNG CHO KHÁCH DU LICH THUÊ ☆ Đi bộ ra ...</a>
            </div>
        
            <div class="item-link">           
                <a title="TOYOTA COROLLA LE 2004 AUTO A/C 4 VO MOI 165,500 MILES ,BAN GIA $2,500 ,FREE PORTABLE NAVIGATION(SALVAGE TITLE) 714 727-9638 TEXT OR CALL VINH " target="_blank" href="http://viendongraovat.com/toyota-corolla-le-2004-auto-ac-4-vo-moi-165500--0SThAyBT.html"><span style="color: #ff4700">&bull;</span>&nbsp;TOYOTA COROLLA LE 2004 AUTO A/C 4 VO MOI 165,500 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cho thue nha o Tamora, El monte 1master bedrom, 2 phong nho. Nha moi xay, khu yen tinh. " target="_blank" href="http://viendongraovat.com/cho-thue-nha-o-tamora-el-monte-1master-bedrom-2--okGAJ2GT.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cho thue nha o Tamora, El monte 1master bedrom, 2 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="PHỞ LOVERS 
9325 BOLSA AVE WESTMINSTER CA 92683
CẦN PHỤC VỤ BÀN 
LIÊN LẠC 714 917 5899 " target="_blank" href="http://viendongraovat.com/pho-lovers-9325-bolsa-ave-westminster-ca-92683can-phuc-vu--MBBPbTteGm.html"><span style="color: #ff4700">&bull;</span>&nbsp;PHỞ LOVERS 
9325 BOLSA AVE WESTMINSTER CA 92683
CẦN PHỤC VỤ ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Bạn nào muốn làm Eyelash va threading free xin liên hệ 7149022427 " target="_blank" href="http://viendongraovat.com/ban-nao-muon-lam-eyelash-va-threading-free-xin-lien--MBulklSED3.html"><span style="color: #ff4700">&bull;</span>&nbsp;Bạn nào muốn làm Eyelash va threading free xin liên ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhận đưa đón khách mọi nơi, phi trường(check in), shopping..., Xe Van Toyota Sienna 8 chỗ -2016. Lái xe cẩn thận, nhiệt tình, đúng giờ. Đặc biệt giá cả hợp lý. Mọi chi tiết, xin gọi số điên thoại 714 883 6904 gặp Tân " target="_blank" href="http://viendongraovat.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-shopping--MBAK6q67nF.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhận đưa đón khách mọi nơi, phi trường(check in), shopping..., ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiệm giặt ủi tại Cypress cần tuyển thợ ủi, thổi áo sơ mi. Có kinh nghiệm càng tốt. 

Liên hệ: Long (714)-209-1791 " target="_blank" href="http://viendongraovat.com/tiem-giat-ui-tai-cypress-can-tuyen-tho-ui-thoi--ZLrEPm4I.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tiệm giặt ủi tại Cypress cần tuyển thợ ủi, thổi ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiem nails vung My trang nam trong plaza parking rong lon can sang. Tiem rong 1400 sq ft., co 8 ghe spas, 5 ban, 2 phong wax va phong giat. Thanh that lien lac 818-428-0898 " target="_blank" href="http://viendongraovat.com/tiem-nails-vung-my-trang-nam-trong-plaza-parking-rong--MB8yQfvIqt.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tiem nails vung My trang nam trong plaza parking rong ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nguyễn Sơn Taxi ( Driver of Uber and Lyft ) đưa đón sân bay, bác sĩ, siêu thị, quán nhậu, học sinh, thi nail, tóc..... Hân hạnh phục vụ cộng đồng người Việt tại vùng Orange County. email :sonnguyen3009@yahoo.com.Tel 714 306 3217 " target="_blank" href="http://viendongraovat.com/nguyen-son-taxi--driver-of-uber-and-lyft---MBfs3rkppI.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nguyễn Sơn Taxi ( Driver of Uber and Lyft ) ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Bookhurst/Westminster nhà mới xây, rộng, yên tĩnh, an ninh.Dư 1 phòng studio lối đi riêng cho nữ thuê. Nấu ăn riêng, tắm riêng, bao utilities, no-smoking, pet.$750/tháng, Deposit $750. Dọn vào anytime.Ưu tiên nữ sinh viên.L/L: 714-880-5518 sau 10AM. " target="_blank" href="http://viendongraovat.com/bookhurstwestminster-nha-moi-xay-rong-yen-tinh-an-ninhdu-1--DrRqrgGh.html"><span style="color: #ff4700">&bull;</span>&nbsp;Bookhurst/Westminster nhà mới xây, rộng, yên tĩnh, an ninh.Dư 1 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Arizona Khu Mỹ Trắng Cần Thợ Nữ Only Kinh Nghiệm Bột or Wax Closed Sunday 9:30am-6:30pm Scottsdale Freeway 101, Exit 42 Pima-90th St. " target="_blank" href="http://viendongraovat.com/arizona-khu-my-trang-can-tho-nu-only-kinh-nghiem--zq9IasKl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Arizona Khu Mỹ Trắng Cần Thợ Nữ Only Kinh Nghiệm ...</a>
            </div>
        
            <div class="item-link">           
                <a title="FOR SALE $27K
2008 xe truck 18 bánh Freighliner Cascades
2005 xe rờ mọt (Trailer) Strickland 53 dry van. Automatic, Mercedes engine.
LL: Anh Việt
714-383-2492 " target="_blank" href="http://viendongraovat.com/for-sale-27k-jfyoZf6r.html"><span style="color: #ff4700">&bull;</span>&nbsp;FOR SALE $27K</a>
            </div>
        
            <div class="item-link">           
                <a title="BÁN GẤP NHÀ HÀNG. Cơ hội cho ai muốn về Florida nắng ấm. Nhà hàng 200 chỗ ngồi có License bán rượu mạnh. Có sân khấu cho ban nhạc để tổ chức ca nhạc, khiêu vũ, đám cưới, hội đoàn. Nhà hàng gầy dựng hơn 15 năm, có nhiều uy tín & khách hàng lâu năm. Ai thật lòng xin LL: 562-385-3012 " target="_blank" href="http://viendongraovat.com/ban-gap-nha-hang-5qx6Py3Q.html"><span style="color: #ff4700">&bull;</span>&nbsp;BÁN GẤP NHÀ HÀNG</a>
            </div>
        
            <div class="item-link">           
                <a title="DỊCH VỤ & XÃ HỘI
Chuyên đảm trách các dịch vụ về DI TRÚ
Bảo lãnh du lịch Hoa Lỳ: xin cho thân nhân hoặc bạn hữu.
Bảo lãnh cha mẹ, con cái, anh chị em, vợ chồng từ Việt Nam.
Công hàm độc thân, kết hôn.
Thi quốc tịch miễn phí cho income thấp.
Ủy quyền nhà đất tại Việt Nam
Notary Public: Thị thực chữ ký, phiên dịch giấy tờ hộ tịch, khai sinh, hôn thú, văn bằng, học bạ.
Chi phí dịch vụ cực kỳ thấp
Xin LL:
626-278-3941
626-329-7919 " target="_blank" href="http://viendongraovat.com/dich-vu-amp-xa-hoi-BiWwCjMd.html"><span style="color: #ff4700">&bull;</span>&nbsp;DỊCH VỤ &amp; XÃ HỘI</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần thợ massage có kinh nghiệm hoặc không kinh nghiệm call or text 714 818 3959 " target="_blank" href="http://viendongraovat.com/can-tho-massage-co-kinh-nghiem-hoac-khong-kinh-nghiem--MBQ2EwZ8a7.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ massage có kinh nghiệm hoặc không kinh nghiệm ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà G.G (Magnolia+Lampson) dư phòng cho thuê nhà tắm riêng lối đi chung 1 người 600 2 người 700 xin để lời nhắn hoặc text 714-260-2108 " target="_blank" href="http://viendongraovat.com/nha-gg-magnolialampson-du-phong-cho-thue-nha-tam-rieng--MB9r04hPYu.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà G.G (Magnolia+Lampson) dư phòng cho thuê nhà tắm riêng ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà vùng Costa Mesa, nhà ít người dư 1 phòng trên lầu cho share $420/tháng. Có lối đi trước và sau cho nam, nữ độc thân.
Gọi Kim
714-745-3589 " target="_blank" href="http://viendongraovat.com/share-phong-repS00OL.html"><span style="color: #ff4700">&bull;</span>&nbsp;Share Phòng....</a>
            </div>
        
            <div class="item-link">           
                <a title="1995 Toyota Camry màu xám bạc, mọi thứ đều good, vỏ mới. $1,300.
<C4>714-892-0216
<C4>714-606-8655 " target="_blank" href="http://viendongraovat.com/1995-toyota-camry-zwDEE2Wn.html"><span style="color: #ff4700">&bull;</span>&nbsp;1995 Toyota Camry...</a>
            </div>
        
            <div class="item-link">           
                <a title="Chuyên viên mua bán nhà cửa ở vùng Little Saigon, Westminster, garden grove, fountain Valley, Santa Ana, Huntington Beach,... " target="_blank" href="http://viendongraovat.com/chuyen-vien-mua-ban-nha-cua-o-vung-little-saigon--393nnii2.html"><span style="color: #ff4700">&bull;</span>&nbsp;Chuyên viên mua bán nhà cửa ở vùng Little Saigon, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="CẦN GẤP THỢ NAIL
Cần thợ nail làm tại Arizona, mới ra trường ok. Lương cao, tip hậu. Thật lòng đi làm hãy gọi
928-640-7348
Thanks! " target="_blank" href="http://viendongraovat.com/can-gap-tho-nail-GpCstLx4.html"><span style="color: #ff4700">&bull;</span>&nbsp;CẦN GẤP THỢ NAIL</a>
            </div>
        
            <div class="item-link">           
                <a title="BÁN GẤP CONDO SANTA ANA
Santa Ana, góc 5th street/Newhope. Condo, 2PN/1.5PT, 2 tầng, 1,099sqft, HOA $250/month. Được làm lại mới toanh nguyên nhà, 2 chổ đậu xe. CASH ONLY. $275,000.
LL: 714-815-0930 " target="_blank" href="http://viendongraovat.com/ban-gap-condo-santa-ana-LaoFeCEG.html"><span style="color: #ff4700">&bull;</span>&nbsp;BÁN GẤP CONDO SANTA ANA</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">&raquo; XEM TẤT CẢ &laquo;</a>
            </div>
          
    </div>
    <div style="margin-top: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
</div>
<script language="javascript" type="text/javascript">
    $(function () {
        $('#list-classified-item').tooltip();
    });
  </script>
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a18c2438' name='a18c2438' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a1e5b979&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a1e5b979' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/viendongdailyfreeads.jpg')">
<iframe id='a2fa0404' name='a2fa0404' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a50f8bc7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=a50f8bc7' border='0' alt='' /></a></iframe>
</div>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<div style="display: block; width: 300px; height: 250px; overflow: hidden; background-image: url('/res/quangcao/new/Banner-300x250.gif')">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1249652/Viendongdaily_300x250_01', [300, 250], 'div-gpt-ad-1493650743917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1493650743917-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650743917-0'); });
</script>
</div>
<iframe id='aa2b2aa2' name='aa2b2aa2' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=a40c1f9f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=a40c1f9f' border='0' alt='' /></a></iframe>

</div>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-01-thang-6-nam-2017-bGWqZBpR.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/01-06-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-01-thang-6-nam-2017-bGWqZBpR.html">
                                        Tử vi đông phương ngày 01 tháng 6 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-01-thang-6-nam-2017-bGWqZBpR.html">
                                        Đừng cố chấp, bảo thủ thái quá gây sự lộn xộn trong gia đình. Mềm mỏng hơn để không khí dễ chịu, cho mọi người vui vẻ. Tài lộc còn ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-25-thang-5-nam-2017-tbthO4UD.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-05-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-25-thang-5-nam-2017-tbthO4UD.html">
                                            Tử vi đông phương ngày 25 tháng 5 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-18-thang-5-nam-2017-EElbqwLh.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/18-05-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-18-thang-5-nam-2017-EElbqwLh.html">
                                            Tử vi đông phương ngày 18 tháng 5 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-11-thang-5-nam-2017-GZUtwwwR.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/11-05-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-11-thang-5-nam-2017-GZUtwwwR.html">
                                            Tử vi đông phương ngày 11 tháng 5 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/mot-quai-dan-long-mi-gia-chop-den-cho-phai-nu-PyxFRukF.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/longmiled.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/mot-quai-dan-long-mi-gia-chop-den-cho-phai-nu-PyxFRukF.html">
                                        Mốt quái đản: Lông mi giả chớp đèn cho phái nữ 
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/mot-quai-dan-long-mi-gia-chop-den-cho-phai-nu-PyxFRukF.html">
                                        F. Lashes chính là câu trả lời hoàn hảo nhất cho cặp lông mi giả nếu khách hàng muốn rằng sau khi đeo vào, đôi mắt của khách hàng sẽ ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nha-thiet-ke-toc-kim-vo-va-thoi-trang-toc-tuyet-hao-cho-mua-he-xWVhdjku.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/kimvo1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nha-thiet-ke-toc-kim-vo-va-thoi-trang-toc-tuyet-hao-cho-mua-he-xWVhdjku.html">
                                            Nhà thiết kế tóc Kim Võ và thời trang tóc tuyệt hảo cho mùa hè
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/sylvia-nguyen-de-lai-an-tuong-tot-du-khong-thang-cuoc-thi-danh-van-toan-Zq8zUcyu.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/03-06-2017/Thumbnail/sylvia1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/sylvia-nguyen-de-lai-an-tuong-tot-du-khong-thang-cuoc-thi-danh-van-toan-Zq8zUcyu.html">
                                            Sylvia Nguyễn để lại ấn tượng tốt dù không thắng cuộc thi đánh vần toàn quốc
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/anh-goc-viet-nghe-tuyen-an-trong-loat-cuop-may-tien-atm-tai-canada-xlXdg7rf.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-06-2017/Thumbnail/cuopatm.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/anh-goc-viet-nghe-tuyen-an-trong-loat-cuop-may-tien-atm-tai-canada-xlXdg7rf.html">
                                            Anh gốc Việt nghe tuyên án trong loạt cướp máy tiền ATM tại Canada
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a1af6a0c' name='a1af6a0c' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=affeff57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=affeff57' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/waze-cung-cap-dich-vu-di-chung-xe-cho-moi-nguoi-o-california-mQhKLGLy.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/waze.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/waze-cung-cap-dich-vu-di-chung-xe-cho-moi-nguoi-o-california-mQhKLGLy.html">
                                        Waze cung cấp dịch vụ đi chung xe cho mọi người ở California
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/waze-cung-cap-dich-vu-di-chung-xe-cho-moi-nguoi-o-california-mQhKLGLy.html">
                                        Josh Fried, người đứng đầu ban phát triển kinh doanh của Waze Carpool, nói với CNNTech rằng ông rất muốn khai thác thị trường Los Angeles. Đó là khu vực ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thieu-nu-giet-tai-xe-uber-voi-dao-ma-tau-bKPWrESw.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/ubergiet1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thieu-nu-giet-tai-xe-uber-voi-dao-ma-tau-bKPWrESw.html">
                                            Thiếu nữ giết tài xế Uber với dao, mã tấu
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ban-nha-o-quan-cam-ton-kem-hang-thu-nhi-o-my-KRIIjU6q.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/gianhaquancam.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ban-nha-o-quan-cam-ton-kem-hang-thu-nhi-o-my-KRIIjU6q.html">
                                            Bán nhà ở Quận Cam tốn kém hàng thứ nhì ở Mỹ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/may-rui-trong-dau-tu-tien-ao-TCfwXlqP.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/invest.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/may-rui-trong-dau-tu-tien-ao-TCfwXlqP.html">
                                            May rủi trong đầu tư tiền ảo
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/chongnuoinhantinh2-1496390580870.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">
                                        Phát hiện chuyện không thể ngờ nhờ câu nói ngây ngô của con gái
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/phat-hien-chuyen-khong-the-ngo-nho-cau-noi-ngay-ngo-cua-con-gai-axyVkUBC.html">
                                        Câu nói của con gái khiến tôi chột dạ, tim tôi như ngừng đập. Đầu óc trống rỗng, tôi không thể tưởng tượng chuyện gì đang diễn ra. Trong lòng ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/anhthe3-1496299789637.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/chi-bang-mot-manh-khoe-nho-toi-da-lat-tay-duoc-chong-N8wT3xxr.html">
                                            Chỉ bằng một mánh khoé nhỏ, tôi đã lật tẩy được chồng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/img20170602160538978.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hon-4-nam-sau-gap-lai-ban-gai-cu-toi-moi-biet-minh-va-co-g7nMsY2t.html">
                                            Hơn 4 năm sau, gặp lại bạn gái cũ, tôi mới biết mình và cô ấy có con chung
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ca-thanh-pho-rong-lon-nhu-the-ma-khong-ngo-toi-va-nguoi-yeu-lai-PSjkUnA8.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-06-2017/Thumbnail/img20170602161309759.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ca-thanh-pho-rong-lon-nhu-the-ma-khong-ngo-toi-va-nguoi-yeu-lai-PSjkUnA8.html">
                                            Cả thành phố rộng lớn như thế mà không ngờ tôi và người yêu lại đụng mặt nhau đúng nơi này!
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/blog-tam-su-blogtamsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/thuong-vu-tren-mang-so-khach-vao-cua-wal-mart-gia-tang-htpG8Jvj.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/21-05-2017/Thumbnail/walmart.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/thuong-vu-tren-mang-so-khach-vao-cua-wal-mart-gia-tang-htpG8Jvj.html">
                                        Thương vụ trên mạng, số khách vào cửa Wal-Mart gia tăng
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/thuong-vu-tren-mang-so-khach-vao-cua-wal-mart-gia-tang-htpG8Jvj.html">
                                        Các cổ phiếu của Wal-Mart tăng lên mức $77.40 đô la, mức cao nhất tính trong 52 tuần. Vào cuối ngày thứ Tư, cổ phiếu tăng 8.7 phần trăm, tính ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/target-phai-tan-trang-cua-tiem-de-canh-tranh-9QZIYnxK.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/21-05-2017/Thumbnail/target.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/target-phai-tan-trang-cua-tiem-de-canh-tranh-9QZIYnxK.html">
                                            Target phải tân trang cửa tiệm để cạnh tranh
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/sa-mac-california-tro-thanh-mien-dat-hua-cua-nganh-trong-can-sa-hop-phap-K8wQpecr.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/14-05-2017/Thumbnail/cansacali.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/sa-mac-california-tro-thanh-mien-dat-hua-cua-nganh-trong-can-sa-hop-phap-K8wQpecr.html">
                                            Sa mạc California trở thành miền đất hứa của ngành trồng cần sa hợp pháp
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thanh-pho-noi-dau-tien-cua-the-gioi-o-vung-bien-polynesia-mKGLrJ5L.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/14-05-2017/Thumbnail/floatcity-.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thanh-pho-noi-dau-tien-cua-the-gioi-o-vung-bien-polynesia-mKGLrJ5L.html">
                                            Thành phố nổi đầu tiên của thế giới ở vùng biển Polynesia
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/showbiz-viet-showbizviet.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-the-gioi-tinthegioi.html">Tin Thế Giới</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/saudi-arabia-dong-minh-lau-nam-cua-my-dang-bo-teo-voi-nga-CBSHEBdQ.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/saudinga.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/saudi-arabia-dong-minh-lau-nam-cua-my-dang-bo-teo-voi-nga-CBSHEBdQ.html">
                                        Saudi Arabia, đồng minh lâu năm của Mỹ, đang bồ tèo với Nga
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/saudi-arabia-dong-minh-lau-nam-cua-my-dang-bo-teo-voi-nga-CBSHEBdQ.html">
                                        Giờ đây, những mối quan hệ hợp tác lúc này đang phát triển mạnh mẽ giữa vương quốc này và nước Nga, kẻ thù lâu năm của Mỹ. 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/my-cho-trung-cong-dan-do-ke-bi-truy-na-dau-tien-duoi-thoi-trump-hK3T68nn.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/chinafugitive.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/my-cho-trung-cong-dan-do-ke-bi-truy-na-dau-tien-duoi-thoi-trump-hK3T68nn.html">
                                            Mỹ cho Trung Cộng dẫn độ kẻ bị truy nã đầu tiên dưới thời Trump
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ban-nhac-nu-metal-34qua-on34-thach-do-truyen-thong-hoi-giao-nam-duong-seM2AM3Q.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/bannhacvob2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ban-nhac-nu-metal-34qua-on34-thach-do-truyen-thong-hoi-giao-nam-duong-seM2AM3Q.html">
                                            Ban nhạc nữ metal &#34;quá ồn&#34; thách đố truyền thống Hồi Giáo Nam Dương
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/trung-quoc-cham-diem-tung-nguoi-dan-de-sang-loc-34cong-dan-yeu-kem34-USQFBIeE.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/rating.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/trung-quoc-cham-diem-tung-nguoi-dan-de-sang-loc-34cong-dan-yeu-kem34-USQFBIeE.html">
                                            Trung Quốc chấm điểm từng người dân để sàng lọc &#34;công dân yếu kém&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-the-gioi-tinthegioi.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/4-tre-chet-duoi-ca-xom-dau-buon-TNrmHPiu.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/chetduoi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/4-tre-chet-duoi-ca-xom-dau-buon-TNrmHPiu.html">
                                        4 trẻ chết đuối, cả xóm đau buồn
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/4-tre-chet-duoi-ca-xom-dau-buon-TNrmHPiu.html">
                                        Không kịp đi dép, anh và vợ cứ chạy chân đất về nhà thì thấy xác con đã nằm trong nhà, toàn thân lạnh toát và quần áo dính đầy ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nha-giao-phai-tu-bo-quoc-tich-phap-mong-o-lai-vn-du-che-do-bCnPdOzs.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/phamminhhoang1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nha-giao-phai-tu-bo-quoc-tich-phap-mong-o-lai-vn-du-che-do-bCnPdOzs.html">
                                            Nhà giáo phải từ bỏ quốc tịch Pháp, mong ở lại VN dù chế độ tàn nhẫn, để lo cho gia đình
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/du-khach-mien-dien-bi-ngo-doc-thuc-pham-tai-vn-5FLGytZQ.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/03-06-2017/Thumbnail/dukhach.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/du-khach-mien-dien-bi-ngo-doc-thuc-pham-tai-vn-5FLGytZQ.html">
                                            Du khách Miến Điện bị ngộ độc thực phẩm tại Vn
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lm-nguyen-dinh-thuc-giao-ho-van-thai-bi-dan-ap-rat-da-man-G4RtJs0T.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/03-06-2017/Thumbnail/nguyendinhthuc2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lm-nguyen-dinh-thuc-giao-ho-van-thai-bi-dan-ap-rat-da-man-G4RtJs0T.html">
                                            LM Nguyễn Đình Thục: giáo họ Văn Thai bị đàn áp rất dã man
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-3-4UcagZZ5.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/04-06-2017/Thumbnail/hinh3online.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-3-4UcagZZ5.html">
                                        Những quyền lợi của người khuyết tật sống tại Mỹ (kỳ 3)
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-3-4UcagZZ5.html">
                                        Chị Mai kể, “Hồi đó, lúc tôi đang học tại trường OCC (Orange Coast College), đi học vẫn phải nhờ ba đưa đi, đón về, đôi khi đi nhờ bạn ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-2-H6rqc0fX.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-05-2017/Thumbnail/hinh3.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-2-H6rqc0fX.html">
                                            Những quyền lợi của người khuyết tật sống tại Mỹ (kỳ 2)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-1-UgYd23ci.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/21-05-2017/Thumbnail/2hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhung-quyen-loi-cua-nguoi-khuyet-tat-song-tai-my-ky-1-UgYd23ci.html">
                                            Những quyền lợi của người khuyết tật sống tại Mỹ (kỳ 1)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tap-the-duc-de-tham-gia-vao-cuoc-chay-race-for-the-cure-lw6Zfq59.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/14-05-2017/Thumbnail/hinh3.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tap-the-duc-de-tham-gia-vao-cuoc-chay-race-for-the-cure-lw6Zfq59.html">
                                            Tập thể dục để tham gia vào cuộc chạy Race for the Cure
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/phong-su-phongsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/macdeau-la-gi-la-ai-sOPhmh33.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/30-05-2017/Thumbnail/0530lairai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/macdeau-la-gi-la-ai-sOPhmh33.html">
                                        MacDeau là gì? là ai?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/macdeau-la-gi-la-ai-sOPhmh33.html">
                                        Mối quan hệ của họ tuy vẫn còn đầy đủ tính cách chuyên nghiệp, nhưng cũng đã gây nên cảm nghĩ rằng cả hai ông đều đồng tính luyến ái ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thay-chuyen-den-tre-van-day-co-giao-qua-dep-34mat-day34-CDOyYRgv.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-05-2017/Thumbnail/0523lairai1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thay-chuyen-den-tre-van-day-co-giao-qua-dep-34mat-day34-CDOyYRgv.html">
                                            Thầy chuyên đến trễ: Vẫn dạy, Cô giáo quá đẹp: &#34;Mất dạy&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cau-chuyen-hoc-duong-cicgzA0z.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-05-2017/Thumbnail/0516lairaihocduong-.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cau-chuyen-hoc-duong-cicgzA0z.html">
                                            Câu chuyện học đường
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhu-tro-ve-tu-coi-chet-o-trung-cong-bj87ICKi.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-05-2017/Thumbnail/0509lairaicoichet.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhu-tro-ve-tu-coi-chet-o-trung-cong-bj87ICKi.html">
                                            Như trở về từ cõi chết ở... Trung Cộng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            
            <!-- Banner -->
            
            <!-- Banner -->
            
            <!-- Banner -->
            
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <div class="gioithieudoanhnghiep">
            <div class="gioithieudoanhnghiep-header">
                <div class="gtdn-left-panel">
                    <div class="gtdn-showcase-name">
                        Sản phẩm - Dịch vụ
                     </div>
                    <div class="clear-both"></div>
                </div>
	            
            </div>
            <div class="gioithieudoanhnghiep-content">
                <div id="item-container" style="width: 1036px;">
                    <ul id="item-slider" style="width: 5000px;">
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/venus-cosmetic-surgery-SVvuYXZy.html">
                            <img alt="" src="/res/fckfolder/Image/28-04-2017/Thumbnail/venus-cosmetic-surgery-1-2-fcorlour.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/venus-cosmetic-surgery-SVvuYXZy.html">Venus Cosmetic Surgery</a>
                </p>
                <a href="/venus-cosmetic-surgery-SVvuYXZy.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                            <img alt="" src="/res/fckfolder/Image/02-03-2017/Thumbnail/phuc-loc-pakmail-color-1-4.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/phuc-loc-pakmail-ui77x8Xj.html">Phuc Loc Pakmail</a>
                </p>
                <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                    Phuc Loc Pakmail 
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                            <img alt="" src="/res/fckfolder/Image/26-08-2016/Thumbnail/languageline-solution-1-8p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">Hiring Vietnamese Medical Interpreters</a>
                </p>
                <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                            <img alt="" src="/res/fckfolder/Image/09-07-2016/Thumbnail/dd.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">Trung tâm đào tạo nghề tóc - nails - trang điểm Why Not - USA</a>
                </p>
                <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                            <img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/13_8b38c54832e748e2ab93bbdaf66e2f39.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">Đột phá &#34;CHIẾC ÁO MỚI &#34; Cho Ngành NAILS Tại Thị Trường Mỹ</a>
                </p>
                <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                    Cộng đồng người Việt ch&uacute;ng ta c&oacute; rất nhiều tiệm nail l&acirc;u năm, theo khảo s&aacute;t 5 năm trở lại đ&acirc;y, những tiệm nails mọc l&ecirc;n lại c&agrave;ng nhiều; nhưng cũng nhiều nơi dẹp bớt tiệm v&igrave; kh&aacute;ch &iacute;t v&agrave; ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                            <img alt="" src="/res/fckfolder/Image/29-06-2016/Thumbnail/14_49724c670360456a97002257e94a91e6.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">Lo Chuyện Hậu Sự Với Cô Minh Ánh (Annie) Nguyễn</a>
                </p>
                <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                    Trong khu Dignity Memorial do c&ocirc; Annie Nguyễn phụ tr&aacute;ch cũng c&oacute; hai loại an t&aacute;ng, một l&agrave; ch&ocirc;n nổi v&agrave; hai l&agrave; ch&ocirc;n nằm. C&ocirc; Annie gọi ch&ocirc;n nổi l&agrave; nằm ở kh&aacute;ch sạn, ở nh&agrave; lầu, c&ograve;n ch&ocirc;n ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/anh-minh-nha-quan-zzPYbWiR.html">Ánh Minh Nhà Quàn</a>
                </p>
                <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">Công báo sự thật về Đông Trùng Hạ Thảo 950</a>
                </p>
                <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/tham-my-vien-kim-van-d7qfLyjz.html">Thẩm mỹ viện Kim Vân</a>
                </p>
                <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                            <img alt="" src="/res/fckfolder/Image/20-04-2016/Thumbnail/trung lam w background.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">Nhà Địa Ốc Trung Lâm ngồi ghế nóng</a>
                </p>
                <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                    Với cương vị gi&aacute;m khảo đặc biệt lần n&agrave;y, chắc chắn Top Producer -Broker Trung Lam sẽ g&oacute;p phần kh&ocirc;ng nhỏ v&agrave;o sự th&agrave;nh c&ocirc;ng cũng như tầm v&oacute;c l&ocirc;i cuốn của một đ&ecirc;m &acirc;m nhạc nghệ thuật đầy m&agrave;u ...
                </a>
            </li>
    
            </ul>
        </div>
    </div>
</div>
        <script language="javascript" type="text/javascript">

            $('#item-container').scrollbox({
                direction: 'h',
                switchItems: 1,
                distance: 231
            });

//            $('#demo5-backward').click(function () {
//                $('#demo5').trigger('backward');
//            });
//            $('#demo5-forward').click(function () {
//                $('#demo5').trigger('forward');
//            });
            
//            var currentSlide = 0;
//            var hotSlide;
//            var imagesSlide;
//            var imageSlide_size;
//            var autoSlideCompany;

//            function slide(step) {
//                if ((currentSlide < imagesSlide.length - 4 && step > 0) || (step < 0 && currentSlide !== 0)) {
//                    hotSlide.cancel();
//                    currentSlide += step;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//                else {
//                    hotSlide.cancel();
//                    currentSlide = 0;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//            }

//            window.addEvent('domready', function () {

//                hotSlide = new Fx.Scroll('item-slider', { transition: Fx.Transitions.linear });
//                imagesSlide = $$('#item-slider div.showcase-summary'); //$('item-container').getElements('a');
//                imageSlide_size = imagesSlide[0].getSize();
//                if (currentSlide != 0) {
//                    currentSlide -= 1;
//                    slide(1);
//                }
//                //
//                $('arrow-right').addEvent('click', function () {
//                    slide(1);
//                } .bind(this));
//                $('arrow-left').addEvent('click', function () {
//                    slide(-1);
//                } .bind(this))

//                AutoSlideCompary();
//            });

//            function AutoSlideCompary() {
//                slide(1);
//                var autoSlideCompany = setTimeout("AutoSlideCompary()", 5000);
//            }
        </script>
    
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
    
<div style="" class="970x80FooterBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 3px 0px 3px 0px'>
<iframe id='a50a2fcd' name='a50a2fcd' src='http://ads.viendongdaily.com/www/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='80'><a href='http://ads.viendongdaily.com/www/delivery/ck.php?n=ae6ed0fa&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.viendongdaily.com/www/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=ae6ed0fa' border='0' alt='' /></a></iframe>


</div>

            
</div>


        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc; width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Người Việt Khắp Nơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Hoa Kỳ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Thế Giới
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Kinh Doanh
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Quê Hương Qua Ống Kính
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lẩm Cẩm Sài Gòn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chân Dung Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Văn Nghệ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phóng Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đời Sống Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Du Lịch
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bình Luận
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Nước Pháp
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Vấn Đề Hôm Nay
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lai Rai Chuyện Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Niệm Giữa Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tử Vi Đông Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bếp Hồng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôm Nay Ăn Gì
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Sức Khỏe
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Mẹo Vặt Ích Lớn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Pháp Luật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Việc Làm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Xe Hơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Địa Ốc
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Gỡ Rối Tơ Lòng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôn Nhân, Cuộc Sống
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tiêu Thụ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Blog Tâm Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cáo Phó
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phân Ưu
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chúc Mừng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Tạ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thông Báo, Thư Mời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thể Thao
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Điện Ảnh, Nghệ Thuật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hậu Trường Showbiz
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Showbiz Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Lạ Bốn Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đạo và Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Dịch Vụ, Sản Phẩm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Viễn Đông Trang Nhất
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        
<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                              
                Email: <b>baoviendong@gmail.com</b><br />
                            Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a><br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        <br /><br />
        <div class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-width="480" data-height="auto" data-layout="standard" data-size="small" data-show-faces="true"></div>
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">
    
        jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    
    </form>
</body>
</html>
