

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Văn Quang: Người nông dân Việt bị những cú lừa như thế nào? - Van Quang: Nguoi nong dan Viet bi nhung cu lua nhu the nao? - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="Văn Quang: Người nông dân Việt bị những cú lừa như thế nào? - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/van-quang-nguoi-nong-dan-viet-bi-nhung-cu-lua-nhu-the-nao-OJPD7mXc.html" />
    <meta property="og:description" content="Trưa 1/8/2016, một xe ba gác không biển số xuất phát từ “công xưởng” đến một đoạn vắng tại giao lộ đường số 7-An Dương Vương, cách căn nhà 40 Phan Anh khoảng 3km thì dừng lại." />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/viendongdaily" />
    <meta property="article:publisher" content="https://www.facebook.com/viendongdaily" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/01-04-2017/SlideShow/0401vanquang1.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="4/1/2017 9:12:13 PM" />
    <meta itemprop="datePublished" name="pubdate" content="4/1/2017 9:12:13 PM" />
    <meta itemprop="dateModified" name="lastmod" content="4/2/2017 6:44:37 AM" />
    <meta content="VienDongDaily.Com - Văn Quang: Người nông dân Việt bị những cú lừa như thế nào? - Văn Quang: Người nông dân Việt bị những cú lừa như thế nào? - Trưa 1/8/2016, một xe ba gác không biển số xuất phát từ “công xưởng” đến một đoạn vắng tại giao lộ đường số 7-An Dương Vương, cách căn nhà 40 Phan Anh khoảng 3km thì dừng lại." name="description" />
	<meta content="Văn Quang: Người nông dân Việt bị những cú lừa như thế nào?" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">


	
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2387675-1', 'auto');
      ga('send', 'pageview');

    </script>

</head>
<body>
    <form method="post" action="/van-quang-nguoi-nong-dan-viet-bi-nhung-cu-lua-nhu-the-nao-OJPD7mXc.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTczOTM3NjIyMmRklfqSo7OIyYk6GWQTbbFLLbOLseafpoIhph5c+WtdDCY=" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
   <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1803444393205342',
                    xfbml: true,
                    version: 'v2.8'
                });
                FB.AppEvents.logPageView();
            };
    </script>
      <div id="fb-root"></div>
    <script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=1803444393205342";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Show on Mobile Screen { <span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span> -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a></nav><nav class="userbar fl-right"><span style="font-size: 11px; text-transform: none;">Email:</span><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com</a></nav>
    <nav class="topnav fl-left"><div style="margin-left: 8px !important; margin-top: 2px !important" class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-height="25" data-layout="button_count" data-size="small" data-show-faces="false"></div></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-va-doi-daovadoi.html">Đạo và Đời</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    

            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a> &raquo; <a class="linkPath" href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Saturday</b>, 01/04/2017 - 09:12:13
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>Văn Quang: Người nông dân Việt bị những cú lừa như thế nào?</h1>
        <div style="height: auto; overflow: hidden;">
	        <div class="fb-like" data-href="http://www.viendongdaily.com/van-quang-nguoi-nong-dan-viet-bi-nhung-cu-lua-nhu-the-nao-OJPD7mXc.html" data-width="480" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
	    </div>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <p><em>Văn Quang &ndash; Viết từ S&agrave;i G&ograve;n&nbsp;</em></p>
<p>Những c&uacute; lừa &ldquo;ngoạn mục&rdquo; từ c&aacute;c cơ quan bắt tay với đủ thứ người c&oacute; tiền đ&uacute;t l&oacute;t để l&agrave;m khổ d&acirc;n xảy ra như chuyện h&agrave;ng ng&agrave;y đ&atilde; trở n&ecirc;n &ldquo;chuyện b&igrave;nh thường&rdquo; bởi ở đ&acirc;u cũng thế th&ocirc;i. Người d&acirc;n tha hồ k&ecirc;u, mặc sức kh&oacute;c chẳng ai buồn ch&uacute; &yacute; tới. Nếu dư luận x&ocirc;n xao th&igrave; lại c&aacute;i &ldquo;v&otilde; hứa hẹn, điều tra, xử l&yacute;.&rdquo; Người d&acirc;n đ&agrave;nh chịu, chờ mỏi cổ th&aacute;ng n&agrave;y qua năm kh&aacute;c rồi chẳng thấy thay đổi g&igrave;. C&aacute;c quan chỉ &ldquo;đ&aacute;nh v&otilde; mồm&rdquo; th&ocirc;i.&nbsp;</p>
<p>T&ocirc;i chỉ lấy một sự kiện gần nhất chuyện hiện đang ầm ỹ trong thời gian n&agrave;y l&agrave; người d&acirc;n đang chịu cảnh người d&acirc;n bị nh&agrave; m&aacute;y tinh bột sắn "tra tấn" (theo b&aacute;o ch&iacute; VN).<br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang1.jpg" alt="" width="448" height="336" /></em><br /><em>Nước thải từ nh&agrave; m&aacute;y xả trực tiếp ra s&ocirc;ng Quyền</em></p>
<p><strong>Họ bị tra tấn như thế n&agrave;o?</strong></p>
<p>Những người d&acirc;n thuộc c&aacute;c th&ocirc;n T&acirc;n Thịnh, Quảng Hợp, Đồng Xu&acirc;n thuộc x&atilde; H&oacute;a Quỳ v&agrave; d&acirc;n nằm ở hạ lưu s&ocirc;ng Quyền, x&atilde; Xu&acirc;n Quỳ, hơn 10 năm qua, kể từ khi nh&agrave; m&aacute;y chế biến tinh bột sắn xuất hiện th&igrave; cuộc sống của người d&acirc;n bắt đầu đảo lộn. M&ocirc;i trường nước, kh&ocirc;ng kh&iacute; bị &ocirc; nhiễm nghi&ecirc;m trọng. Một người d&acirc;n th&ocirc;n Quảng Hợp kể:<br /><br />&ldquo;Từ ng&agrave;y c&oacute; nh&agrave; m&aacute;y sắn, d&acirc;n ch&uacute;ng t&ocirc;i phải sống chung với m&ugrave;i x&uacute; uế, h&ocirc;i thối, ruồi muỗi quanh năm. M&ugrave;a đ&ocirc;ng c&ograve;n đỡ chứ m&ugrave;a h&egrave; nắng l&ecirc;n, hoặc mưa r&agrave;o xuống th&igrave; m&ugrave;i kinh khủng lắm. Nh&agrave; cửa suốt ng&agrave;y phải đ&oacute;ng. Cũng từ khi nguồn nước từ nh&agrave; m&aacute;y đổ ra s&ocirc;ng Quyền, c&aacute; t&ocirc;m chết sạch chẳng con g&igrave; c&oacute; thể sống s&oacute;t nổi. Kh&ocirc;ng chỉ vậy, d&ugrave;ng nước n&agrave;y để tưới ti&ecirc;u cho đồng ruộng, l&uacute;a, hoa m&agrave;u giảm năng suất r&otilde; rệt. L&uacute;a cứ chết dần, chết m&ograve;n, thậm ch&iacute; c&ograve;n mất trắng&hellip; Tr&acirc;u b&ograve; đi qua s&ocirc;ng kh&ocirc;ng d&aacute;m uống nước.&rdquo;<br />Theo một người d&acirc;n kh&aacute;c, &ldquo;Nh&agrave; m&aacute;y xả thải quanh năm, kh&ocirc;ng kể ng&agrave;y đ&ecirc;m, d&acirc;n ch&uacute;ng t&ocirc;i k&ecirc;u nhiều nhưng kh&ocirc;ng thấu. Thi thoảng ch&uacute;ng t&ocirc;i c&oacute; thấy đo&agrave;n về kiểm tra xong rồi đi, cũng kh&ocirc;ng thấy nh&agrave; m&aacute;y thay đổi g&igrave;.&rdquo;<br /><br />Vậy đo&agrave;n kiểm tra đến rồi đi th&igrave; đến l&agrave;m g&igrave;? Đến bắt tay nh&agrave; m&aacute;y bột sắn kiếm c&aacute;i phong b&igrave; rồi chuồn &ecirc;m! Mặc kệ thằng d&acirc;n k&ecirc;u th&igrave; cứ k&ecirc;u nữa đi, &ocirc;ng đi nhậu rồi.</p>
<p><strong>Sợ bị cơ quan nh&agrave; nước tr&ugrave; dập</strong></p>
<p>Một người d&acirc;n n&oacute;i, &ldquo;B&acirc;y giờ d&acirc;n rất ngại phản &aacute;nh v&igrave; sợ bị tr&ugrave; dập, c&oacute; người dẫn nh&agrave; b&aacute;o đi xem cống xả thải xong về th&igrave; ch&aacute;u người n&agrave;y bị c&ocirc;ng ty cho nghỉ việc lu&ocirc;n. Ch&uacute;ng t&ocirc;i v&igrave; sợ con ch&aacute;u bị ảnh hưởng kh&ocirc;ng c&oacute; việc l&agrave;m m&agrave; kh&ocirc;ng ai d&aacute;m l&ecirc;n tiếng nữa. Nếu c&oacute; tiền th&igrave; ch&uacute;ng t&ocirc;i cũng chuyển đi nơi kh&aacute;c ở l&acirc;u rồi chứ sống thế n&agrave;y khổ qu&aacute;!&rdquo;<br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang6.jpg" alt="" width="448" height="336" /></em><br /><br /><em>Người d&acirc;n cho biết nhiều năm qua, nước s&ocirc;ng Quyền chưa bao giờ c&oacute; m&agrave;u trắng</em><br /><br />Tại gần khu vực nh&agrave; m&aacute;y, người d&acirc;n n&agrave;o cũng bị &ldquo;tra tấn&rdquo; bởi một thứ m&ugrave;i h&ocirc;i thối khủng khiếp, hệ thống bể chứa chất thải, nước thải ở đ&acirc;y c&oacute; m&agrave;u đen kịt, nổi v&aacute;ng. Nước thải n&agrave;y được bắt ống dẫn xả thẳng ra s&ocirc;ng Quyền. Sợ thứ nước độc hại n&agrave;y ngấm v&agrave;o nguồn nước ngầm n&ecirc;n hầu hết c&aacute;c giếng nước sinh hoạt của người d&acirc;n đều kh&ocirc;ng sử dụng được m&agrave; họ phải d&ugrave;ng ống dẫn nước từ tr&ecirc;n n&uacute;i về. <br /><br />Một người d&acirc;n (kh&ocirc;ng d&aacute;m n&oacute;i t&ecirc;n, sợ bị tr&ugrave; dập) kể lại, &ldquo;Trước đ&acirc;y, nguồn nước s&ocirc;ng n&agrave;y rất trong, người d&acirc;n trong th&ocirc;n, trong l&agrave;ng thường sử dụng nước để sinh hoạt h&agrave;ng ng&agrave;y, nhưng nay nguồn nước dưới s&ocirc;ng đến tr&acirc;u b&ograve; c&ograve;n kh&ocirc;ng d&aacute;m ngửi nữa huống hồ l&agrave; người d&acirc;n ch&uacute;ng t&ocirc;i. B&acirc;y giờ nh&agrave; n&agrave;o cũng phải bắt đường ống lấy nước ở đầu nguồn về d&ugrave;ng. Chi ph&iacute; cho việc bắt ống dẫn nước cũng v&ocirc; c&ugrave;ng tốn k&eacute;m.&rdquo;<br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang5.jpg" alt="" width="448" height="336" /></em><br /><br /><em>Một th&ugrave;ng c&aacute; chẽm thối rữa được đưa về &ldquo;c&ocirc;ng xưởng&rdquo; của b&agrave; Ngọc</em></p>
<p><strong>C&aacute;c quan lấp liếm rất trơ trẽn: kh&ocirc;ng c&oacute; biểu hiện bất thường</strong></p>
<p>Mới đ&acirc;y nhất, sau khi c&oacute; c&ocirc;ng văn xin được xả thải của nh&agrave; m&aacute;y, ng&agrave;y 7/2/2017, Sở T&agrave;i Nguy&ecirc;n M&ocirc;i Trường (TNMT) đ&atilde; trực tiếp đến nh&agrave; m&aacute;y để kiểm tra, lấy mẫu ph&acirc;n t&iacute;ch đ&aacute;nh gi&aacute; chất lượng. Ng&agrave;y 21/2/2017 th&igrave; cho kết quả &ldquo;Tại thời điểm kiểm tra kh&ocirc;ng c&oacute; hiện tượng r&ograve; rỉ nước thải chưa qua xử l&yacute; ra m&ocirc;i trường. M&ocirc;i trường xung quanh khu vực xử l&yacute; nước thải kh&ocirc;ng c&oacute; biểu hiện bất thường.&rdquo;<br /><br />&ldquo;Đo&agrave;n kiểm tra lấy 2 mẫu nước thải tại hồ sinh học số 5 v&agrave; số 6. Tại hồ số 5 kết quả ph&acirc;n t&iacute;ch 10 chỉ ti&ecirc;u &ocirc; nhiễm, trong đ&oacute; c&oacute; 4 chỉ ti&ecirc;u vượt quy chuẩn cho ph&eacute;p. Tại hồ sinh học số 6, kết quả ph&acirc;n t&iacute;ch 10 chỉ ti&ecirc;u &ocirc; nhiễm, trong đ&oacute; nồng độ c&aacute;c chất &ocirc; nhiễm cơ bản nằm trong giới hạn cho ph&eacute;p.&rdquo;<br /><br />&ldquo;Tại thời điểm kiểm tra, nước s&ocirc;ng Quyền c&oacute; m&agrave;u trắng, kh&ocirc;ng c&oacute; v&aacute;ng bọt&hellip; th&ocirc;ng số c&aacute;c chỉ ti&ecirc;u cơ bản nằm trong giới hạn cho ph&eacute;p.&rdquo; C&ocirc;ng văn cũng cho ph&eacute;p nh&agrave; m&aacute;y được ph&eacute;p xả thải từ ng&agrave;y 22/2-22/3/2017.<br />Nếu chỉ nh&igrave;n v&agrave;o kết luận của Sở TNMT th&igrave; kh&ocirc;ng &iacute;t người tin rằng, đ&acirc;y ch&iacute;nh l&agrave; nh&agrave; m&aacute;y chế biến tinh bột sắn &ldquo;sạch.&rdquo; Nhưng thực tế, tr&aacute;i ngược với những g&igrave; c&oacute; trong kết luận của Sở TNMT như s&ocirc;ng Quyền c&oacute; nước m&agrave;u trắng, kh&ocirc;ng bọt hay chỉ số &ocirc; nhiễm từ hồ chứa nước sinh học đều đạt quy chuẩn cho ph&eacute;p th&igrave; ngay l&uacute;c n&agrave;y nước s&ocirc;ng Quyền cũng như hồ chứa nước thải sinh học c&oacute; m&agrave;u đen kịt, m&ugrave;i h&ocirc;i thối nồng nặc. Người d&acirc;n ở đ&acirc;y cũng khẳng định nhiều năm qua, nước s&ocirc;ng Quyền chưa bao giờ c&oacute; m&agrave;u trắng.<br /><br /><br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang2.jpg" alt="" width="448" height="254" /></em><br /><em>Nh&agrave; m&aacute;y chế biến tinh bột sắn khiến người d&acirc;n khốn khổ hơn 10 năm qua</em><br /><br /><br />&Ocirc;ng Nguyễn Văn Dũng, Trưởng Ph&ograve;ng TNMT huyện Như Xu&acirc;n cho biết, &ldquo;Khoảng gần 1 th&aacute;ng trước, người d&acirc;n c&oacute; b&aacute;o việc nh&agrave; m&aacute;y xả thải g&acirc;y &ocirc; nhiễm, nước đen, c&oacute; bọt. T&ocirc;i c&oacute; b&aacute;o c&aacute;o l&ecirc;n Sở TNMT, Sở đ&atilde; cử Ph&oacute; gi&aacute;m đốc Sở l&ecirc;n kiểm tra, lấy mẫu ph&acirc;n t&iacute;ch nhưng vẫn đảm bảo kh&ocirc;ng &ocirc; nhiễm.&rdquo; <br /><br />&Ocirc;ng c&ograve;n d&aacute;m đổi trắng thay đen, &ldquo;Thời gian n&agrave;y, nh&agrave; m&aacute;y đang được ph&eacute;p xả thải. Trước khi xả thải ra m&ocirc;i trường, Sở TNMT đ&atilde; kiểm tra v&agrave; ph&acirc;n t&iacute;ch mẫu nước, thấy mức độ &ocirc; nhiễm kh&ocirc;ng vượt ngưỡng quy định n&ecirc;n mới cho ph&eacute;p.&rdquo; <br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang4.jpg" alt="" width="448" height="336" /></em><br /><br /><em>Xe chở c&aacute; tr&ocirc;ng như một xe thu gom r&aacute;c</em><br /><br />Đ&uacute;ng l&agrave; &ldquo;cả v&uacute; lấp miệng em,&rdquo; &ldquo;miệng nh&agrave; quan c&oacute; gang c&oacute; th&eacute;p&rdquo; biến đen th&agrave;nh trắng, thằng d&acirc;n đ&agrave;nh chịu sống với m&ugrave;i h&ocirc;i thối suốt những năm qua. <br />M&ocirc;t chuyện kh&aacute;c cũng vừa xảy ra c&ograve;n nguy hiểm hơn, người d&acirc;n VN c&agrave;ng ng&agrave;y c&agrave;ng gần với ng&agrave;y ra nghĩa địa v&igrave; ăn sản phẩm thối.</p>
<p><strong>Biến c&aacute; thối th&agrave;nh... đặc sản</strong></p>
<p>Hơn 10 năm qua, người d&acirc;n ngay tại S&agrave;i G&ograve;n, sống chỉ &ldquo;bịt mũi để sống&rdquo; v&igrave; m&ugrave;i h&ocirc;i thối kinh ho&agrave;ng. Từ giữa năm 2016 đến nay về đường d&acirc;y chế biến c&aacute; thối th&agrave;nh m&oacute;n &ldquo;đặc sản&rdquo; của c&aacute;c nh&agrave; h&agrave;ng từ lớn đến nhỏ khắp th&agrave;nh phố. Mời bạn đọc h&atilde;y nh&igrave;n v&agrave;o một nh&agrave; &ldquo;chuy&ecirc;n m&ocirc;n&rdquo; tạo n&ecirc;n đặc sản n&agrave;y.<br />Đ&oacute; l&agrave; căn nh&agrave; số 40 Phan Anh, P.14, Q. 6, &ndash; căn nh&agrave; như một &ldquo;c&ocirc;ng xưởng&rdquo; chế biến c&aacute; thối do b&agrave; L&yacute; Thị Thu Ngọc l&agrave;m chủ. M&ugrave;i tanh thối của c&aacute; t&iacute;ch tụ l&acirc;u ng&agrave;y trong oi bức của bốn v&aacute;ch k&iacute;n bưng xộc l&ecirc;n đến cho&aacute;ng v&aacute;ng, số lượng đến h&agrave;ng tấn mỗi ng&agrave;y.</p>
<p><strong>Họ vận chuyển như thế n&agrave;o?</strong></p>
<p>Bốn xe ba g&aacute;c m&aacute;y li&ecirc;n tục chuyển những chuyến c&aacute; đ&atilde; bốc m&ugrave;i nồng nặc chạy thẳng v&agrave;o &ldquo;xưởng.&rdquo; B&agrave; Ngọc n&oacute;i thẳng, &ldquo;Chở bằng xe tải th&igrave; tốn k&eacute;m, chở xe ba g&aacute;c cho rẻ, lại &iacute;t bị cảnh s&aacute;t giao th&ocirc;ng bắt. C&aacute; ươn th&igrave; chịu th&ocirc;i chứ.&rdquo;<br /><br />Khu &ldquo;c&ocirc;ng xưởng&rdquo; hai mặt tiền chỉ rộng khoảng 60 m2 n&agrave;y chỉ mở một cửa duy nhất khi cần ra v&agrave;o; nhưng l&agrave; nơi thu gom của gần chục tấn c&aacute; mỗi ng&agrave;y với khoảng mười nh&acirc;n c&ocirc;ng l&agrave;m việc. Xe ba g&aacute;c li&ecirc;n tục chở c&aacute; đến, &ldquo;ph&ugrave; ph&eacute;p&rdquo; xong lại chở đi giao cho c&aacute;c chợ v&agrave; qu&aacute;n nhậu.<br /><br />Trưa 1/8/2016, một xe ba g&aacute;c kh&ocirc;ng biển số xuất ph&aacute;t từ &ldquo;c&ocirc;ng xưởng&rdquo; đến một đoạn vắng tại giao lộ đường số 7-An Dương Vương, c&aacute;ch căn nh&agrave; 40 Phan Anh khoảng 3km th&igrave; dừng lại.<br /><br />Người đ&agrave;n &ocirc;ng trạc 50 tuổi l&aacute;i xe ba g&aacute;c gọi điện thoại cho người trong nh&agrave;, 10 ph&uacute;t sau, lần lượt năm chiếc xe m&aacute;y chở đầu c&aacute; v&agrave; nội tạng c&aacute; bốc m&ugrave;i h&ocirc;i thối đến c&acirc;n, tr&uacute;t v&agrave;o th&ugrave;ng xe ba g&aacute;c rồi nhanh ch&oacute;ng ph&oacute;ng đi. Thu gom xong c&aacute; thối, người đ&agrave;n &ocirc;ng tiếp tục chạy theo đường số 7 về hướng Q.B&igrave;nh T&acirc;n.<br /><br /><em><img src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/4/01-Apr-2017/0401vanquang3.jpg" alt="" width="448" height="299" /></em><br /><br /><em>&nbsp;L&ograve;ng c&aacute; thối từ chợ cũng được một số người giao bằng xe gắn m&aacute;y</em><br /><br />Tr&ecirc;n đường đi, xe dừng lại ở hai điểm tr&ecirc;n đường số 7 v&agrave; một điểm tr&ecirc;n đường Trần Văn Gi&agrave;u (Q. B&igrave;nh T&acirc;n) để nhận h&agrave;ng từ những người thu gom c&aacute; thối dạo chở đến. Sau một hồi l&ograve;ng v&ograve;ng thu gom, chiếc ba g&aacute;c chạy thẳng đến một c&ocirc;ng ty (CT) chuy&ecirc;n chế biến thực phẩm xuất khẩu ở Khu C&ocirc;ng Nghiệp T&acirc;n Tạo.<br />B&agrave; L&yacute; Thị Thu Ngọc (chủ cơ sở chế biến c&aacute; số 40 Phan Anh) vốn l&agrave;m nghề gom c&aacute; phế phẩm về sơ chế v&agrave; bỏ mối lại đ&atilde; hơn 10 năm. Ngo&agrave;i việc thu mua c&aacute; ươn, c&aacute; thối, l&ograve;ng c&aacute; ở chợ Ph&uacute; L&acirc;m v&agrave; c&aacute;c chợ l&acirc;n cận, b&agrave; Ngọc c&ograve;n thu mua c&aacute; phế phẩm từ c&aacute;c c&ocirc;ng ty (CT) chế biến thủy sản.<br /><br />Với danh nghĩa &ldquo;mua về cho heo ăn,&rdquo; b&agrave; Ngọc k&yacute; nhiều hợp đồng bao ti&ecirc;u phế phẩm c&aacute; số lượng lớn với một số CT. Hợp đồng k&yacute; theo từng năm, mỗi năm từ 100-200 triệu đồng, t&ugrave;y số lượng h&agrave;ng. D&ugrave; l&agrave; c&aacute; đ&atilde; ươn thối, được xem l&agrave; phế phẩm, nhưng qua b&agrave;n tay &ldquo;ph&ugrave; ph&eacute;p&rdquo; của cơ sở b&agrave; Ngọc cũng th&agrave;nh &ldquo;đặc sản.&rdquo;<br />Căn nh&agrave; nhận c&aacute; n&agrave;y chỉ c&aacute;ch một ng&ocirc;i chợ độ 200 m&eacute;t. Ngay s&aacute;ng h&ocirc;m sau số c&aacute; tr&ecirc;n sẽ được đưa ra chợ b&aacute;n như c&aacute; sạch, người mua kh&oacute; l&ograve;ng ph&aacute;t hiện đ&oacute; l&agrave; c&aacute; thối. Kh&ocirc;ng chỉ vậy, một lượng lớn c&aacute; thối c&ograve;n được &ldquo;ph&ugrave; ph&eacute;p&rdquo; để đưa v&agrave;o c&aacute;c qu&aacute;n nhậu, tiệm ăn. Người S&agrave;i G&ograve;n ăn c&aacute; thối cứ tưởng l&agrave; &ldquo;đặc sản&rdquo; thơm ngon, sinh ra nhiều thứ bệnh tật qu&aacute;i gở n&ecirc;n bệnh viện n&agrave;o cũng đầy nh&oacute;c người nằm la liệt chật cả h&agrave;nh lang, nằm ba bốn người một giường, c&oacute; nhiều người nằm dưới gầm giường người bệnh.</p>
<p><strong>Thức ăn cho heo th&agrave;nh thức ăn cho người</strong></p>
<p>Một nh&acirc;n c&ocirc;ng l&agrave;m việc tại một CT cung cấp c&aacute; phế phẩm cho b&agrave; Ngọc tiết lộ, &ldquo;CT ch&uacute;ng t&ocirc;i chế biến c&aacute; số lượng lớn. Sau khi l&oacute;c hết phần thịt, đầu v&agrave; xương c&aacute; được dồn v&agrave;o một chỗ để b&aacute;n cho heo ăn hoặc l&agrave;m thức ăn cho c&aacute;. V&igrave; l&agrave; phế phẩm n&ecirc;n số c&aacute; n&agrave;y kh&ocirc;ng được bảo quản, c&oacute; khi để dồn l&acirc;u ng&agrave;y cho đủ số lượng n&ecirc;n đ&atilde; bốc m&ugrave;i.&rdquo;<br /><br />Thế nhưng, tất cả những đầu c&aacute; được CT xếp loại r&aacute;c n&agrave;y, qua tay b&agrave; Ngọc l&agrave; h&oacute;a th&agrave;nh &ldquo;tươi ngon.&rdquo; Đ&aacute;ng sợ hơn l&agrave; nguồn c&aacute; c&ograve;n được b&agrave; Ngọc &ldquo;v&eacute;t&rdquo; từ những buổi chợ v&atilde;n. Tan chợ, c&aacute;c tiểu thương gom h&agrave;ng ế, đa phần l&agrave; c&aacute; đ&atilde; ươn, đưa ra b&atilde;i thu mua của b&agrave; Ngọc. B&agrave; Ngọc mua c&aacute; phế phẩm ở c&aacute;c CT với gi&aacute; chưa đến 2,000đ/kg, dưới danh nghĩa &ldquo;chế biến lại l&agrave;m thức ăn cho c&aacute;.&rdquo;<br /><br />B&agrave; chủ một qu&aacute;n cơm b&igrave;nh d&acirc;n thường xuy&ecirc;n mua c&aacute; của b&agrave; Ngọc tiết lộ, &ldquo;20,000đ/kg vẫn c&ograve;n qu&aacute; rẻ! Đầu c&aacute; chẽm ngo&agrave;i chợ b&aacute;n 50.000-60.000đ/kg. T&ocirc;i mua c&aacute; của b&agrave; Ngọc nhiều năm rồi. Ở S&agrave;i G&ograve;n n&agrave;y kh&ocirc;ng c&oacute; chỗ n&agrave;o b&aacute;n c&aacute; rẻ hơn b&agrave; Ngọc.&rdquo;</p>
<p><strong>Ch&iacute;nh quyền đi đ&acirc;u?</strong></p>
<p>Gần đ&acirc;y, người d&acirc;n xung quanh đ&atilde; li&ecirc;n tục gửi đơn tố c&aacute;o đến ch&iacute;nh quyền về việc cơ sở của b&agrave; Ngọc g&acirc;y &ocirc; nhiễm. Chị T., nh&agrave; đối diện với cơ sở n&agrave;y phẫn nộ n&oacute;i với ph&oacute;ng vi&ecirc;n, &ldquo;Khoảng 1-2 giờ s&aacute;ng l&agrave; c&aacute; thối về rất nhiều. Cả nh&agrave; t&ocirc;i đang ngủ cũng phải bật dậy v&igrave; m&ugrave;i tanh thối xộc thẳng v&agrave;o nh&agrave;. T&ocirc;i kh&ocirc;ng hiểu tại sao một cơ sở chế biến c&aacute; thối khủng khiếp như vậy lại tồn tại ngay trong khu d&acirc;n cư suốt hơn 10 năm qua.&rdquo; <br />Th&aacute;ng 12/2016, cơ sở của b&agrave; Ngọc đ&atilde; bị ch&iacute;nh quyền phạt hơn 30 triệu đồng v&igrave; h&agrave;nh vi g&acirc;y &ocirc; nhiễm m&ocirc;i trường, nhưng việc thu mua c&aacute; phế phẩm để &ldquo;ph&ugrave; ph&eacute;p&rdquo; th&agrave;nh thức ăn cho người vẫn kh&ocirc;ng bị ph&aacute;t hiện. Sau khi bị phạt, b&agrave; Ngọc lại mở th&ecirc;m một cơ sở kh&aacute;c ở n&ocirc;ng trường L&ecirc; Minh Xu&acirc;n. Phạt cứ phạt, cơ sở 40 Phan Anh vẫn tiếp tục hoạt động!<br /><br />Cơ quan chức năng vẫn phớt lờ như kh&ocirc;ng c&oacute; chuyện g&igrave; xảy ra,. Ch&iacute;nh quyền lại chơi c&aacute;i tr&ograve; lừa d&acirc;n bằng luận điệu cũ r&iacute;ch &ldquo;chưa c&oacute; b&aacute;o c&aacute;o n&ecirc;n chưa biết&rdquo;, &ldquo;ch&uacute;ng t&ocirc;i sẽ cho kiểm tra, nếu c&oacute; vi phạm sẽ kh&ocirc;ng bao che.&rdquo; <br />&Ocirc;i trời! &ldquo;kh&ocirc;ng bao che&rdquo; nhưng m&ugrave;i h&ocirc;i thối h&agrave;ng ng&agrave;y h&agrave;ng giờ ai cũng phải chịu đựng m&agrave; c&aacute;c quan kh&ocirc;ng ngửi thấy, mũi c&aacute;c quan điếc hay mắt c&aacute;c quan m&ugrave;? C&aacute;c quan chỉ s&aacute;ng mắt khi ngửi thấy m&ugrave;i tiền l&agrave; thơm th&ocirc;i. <br /><em>Văn Quang (1 th&aacute;ng 4, 2017)</em></p> 
        </div>
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float: left;" class="fb-like" data-href="http://www.viendongdaily.com/van-quang-nguoi-nong-dan-viet-bi-nhung-cu-lua-nhu-the-nao-OJPD7mXc.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- News Relation Items { -->
                

<div class="detail-news" style="border: none !important; padding: 0 !important; margin: 0 !important">
    
        
        <div style="padding-top: 10px;">
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html">
                    Người sáng tạo lá cờ cầu vồng LGBT qua đời
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/01-04-2017/SlideShow/2cot-nguoisangtao.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html">
                    Nhưng rồi nhu cầu về số sọc chẵn trên lá cờ để tạo sự cân bằng trên đường diễn hành đã khiến 2 sọc màu chàm và màu lam bị thay bằng 1 sọc màu xanh dương đậm, tạo nên lá cờ lục sắc thường được sử dụng ngày nay. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/dau-bang-chelsea-thua-crystal-palace-1-2-fMHhGRF4.html">
                    Đầu bảng Chelsea thua Crystal Palace 1-2
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/dau-bang-chelsea-thua-crystal-palace-1-2-fMHhGRF4.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/01-04-2017/SlideShow/0401dabanh2.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/dau-bang-chelsea-thua-crystal-palace-1-2-fMHhGRF4.html">
                    Và rồi trong khoảng thời gian ấy lại có cầu thủ của đôi bên bị chuột rút này nọ nữa vì đã chạy đi chạy lại trung bình mỗi người cả bảy tám cây số!  ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-chu-nhat-2-thang-4-2017-PDzlNMH2.html">
                    Viễn Đông trang nhất Chủ Nhật, 2 tháng 4, 2017
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-chu-nhat-2-thang-4-2017-PDzlNMH2.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/02-04-2017/SlideShow/sun-0402-a1-page-001.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/vien-dong-trang-nhat-chu-nhat-2-thang-4-2017-PDzlNMH2.html">
                    Vien Dong Daily front page, April 2, 2017 ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        </div>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

		<!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                           <div class="fb-comments" data-href="http://www.viendongdaily.com/van-quang-nguoi-nong-dan-viet-bi-nhung-cu-lua-nhu-the-nao-OJPD7mXc.html" data-width="480" data-colorscheme="light" data-numposts="5"></div>
                        </div>
                    </div>
                </div>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="43459"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->
		<!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                <!-- Relation Items { -->
                

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/van-quang-lanh-dao-o-dau-ra-ma-lam-the-P8riVk4B.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-03-2017/Thumbnail/0325vanquang3.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/van-quang-lanh-dao-o-dau-ra-ma-lam-the-P8riVk4B.html">
                    Văn Quang: Lãnh đạo ở đâu ra mà lắm thế?
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/viet-tu-sai-gon-nguoi-dep-chan-dai-va-quan-dau-tinh-d5vLxsOI.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/18-03-2017/Thumbnail/0318vanquang1.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/viet-tu-sai-gon-nguoi-dep-chan-dai-va-quan-dau-tinh-d5vLxsOI.html">
                    Viết từ Sài Gòn: Người đẹp chân dài và quan đầu tỉnh
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cuoc-chien-gianh-lai-via-he-giua-quan-va-dan-CbfbBmjH.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/11-03-2017/Thumbnail/0311viahe3.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cuoc-chien-gianh-lai-via-he-giua-quan-va-dan-CbfbBmjH.html">
                    Cuộc chiến giành lại vỉa hè giữa quan và dân
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-khoi-hai-nhat-the-gioi-cua-vn-lkvAjCkQ.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-03-2017/Thumbnail/0304vanquang1.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-khoi-hai-nhat-the-gioi-cua-vn-lkvAjCkQ.html">
                    Chuyện khôi hài nhất thế giới của VN
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nguoi-sai-gon-lai-duoc-danh-bac-cong-khai-6JroScof.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/25-02-2017/Thumbnail/0225vanquang1.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nguoi-sai-gon-lai-duoc-danh-bac-cong-khai-6JroScof.html">
                    Người Sài Gòn lại được đánh bạc công khai
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-ha-noi-va-van-minh-ung-xu-AjdkWfOY.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/18-02-2017/Thumbnail/0218vanquang5.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-ha-noi-va-van-minh-ung-xu-AjdkWfOY.html">
                    Chuyện Hà Nội và văn minh ứng xử
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/dan-thai-binh-que-toi-keu-cuu-vi-nha-may-thep-tq-gay-o-nhiem-HZdzCweu.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/11-02-2017/Thumbnail/01.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/dan-thai-binh-que-toi-keu-cuu-vi-nha-may-thep-tq-gay-o-nhiem-HZdzCweu.html">
                    Dân Thái Bình quê tôi kêu cứu vì nhà máy thép TQ gây ô nhiễm
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nhung-dieu-khac-biet-cua-sai-gon-tet-nam-nay-WEwb8bwW.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/04-02-2017/Thumbnail/03.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nhung-dieu-khac-biet-cua-sai-gon-tet-nam-nay-WEwb8bwW.html">
                    Những điều khác biệt của Sài Gòn Tết năm nay
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chan-troi-tim-50-nam-sau-p8SfM8PR.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/29-01-2017/Thumbnail/CHAN TROI TIM 2.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chan-troi-tim-50-nam-sau-p8SfM8PR.html">
                    Chân trời tím, 50 năm sau
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nhung-chuyen-34doc34-la-lung-tai-viet-nam-JHu3mr37.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/28-01-2017/Thumbnail/02.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nhung-chuyen-34doc34-la-lung-tai-viet-nam-JHu3mr37.html">
                    Những chuyện &#34;độc&#34; lạ lùng tại Việt Nam
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/ca-ho-deu-lam-quan-thang-dan-song-duoi-gam-cau-jdTyfz0K.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/21-01-2017/Thumbnail/03.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/ca-ho-deu-lam-quan-thang-dan-song-duoi-gam-cau-jdTyfz0K.html">
                    Cả họ đều làm quan, thằng dân sống dưới gầm cầu
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-cong-an-danh-dan-SkQoF5ng.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/14-01-2017/Thumbnail/0114 vq 2.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-cong-an-danh-dan-SkQoF5ng.html">
                    Chuyện công an đánh dân
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nhung-ong-quan-coi-troi-bang-vung-5Wvz9z3N.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/07-01-2017/Thumbnail/02.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nhung-ong-quan-coi-troi-bang-vung-5Wvz9z3N.html">
                    Những ông quan coi trời bằng vung
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-cuoi-nam-34lang-lang-ma-nghe-no-chuc-nhau34-LHUZ7kw9.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/31-12-2016/Thumbnail/04.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-cuoi-nam-34lang-lang-ma-nghe-no-chuc-nhau34-LHUZ7kw9.html">
                    Chuyện cuối năm &#34;lẳng lặng mà nghe nó chúc nhau&#34;
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/chuyen-dai-nong-thon-moi-nguoi-dan-con-kho-hon-xua-RqT6k7ss.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-12-2016/Thumbnail/02.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/chuyen-dai-nong-thon-moi-nguoi-dan-con-kho-hon-xua-RqT6k7ss.html">
                    Chuyện dài nông thôn mới người dân còn khổ hơn xưa
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/nhung-ngoi-truong-co-quai-o-viet-nam-Tx7air4z.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/17-12-2016/Thumbnail/02.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/nhung-ngoi-truong-co-quai-o-viet-nam-Tx7air4z.html">
                    Những ngôi trường cổ quái ở Việt Nam
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                            
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/mang-xa-hoi-showbizviet.html">MẠNG XÃ HỘI</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html">Cơn nóng giận của người chồng &#34;nghe một tai&#34; và sự hối hận muộn màng</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html">
                                <img width="128px" src="/res/fckfolder/Image/01-04-2017/Thumbnail/photo-0-1490865497072.jpg" />
                            </a>
                        </div>
                        <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html">
                            Nghĩ đến bóng lưng thui thủi của vợ tối hôm ấy, lòng anh nhói đau từng cơn. Con của anh, vợ anh… 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/em-chi-nem-thu-canh-thoi-ma-me-chong-da-dem-ca-noi-canh-di-2L62ma2y.html">Em chỉ nếm thử canh thôi mà mẹ chồng đã đem cả nồi canh đi đổ bỏ...</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/toi-co-nen-noi-cho-con-dau-biet-bi-mat-dong-troi-cua-con-trai-o3pkV4M0.html">Tôi có nên nói cho con dâu biết bí mật động trời của con trai mình không?</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/bao-anh-goi-cam-trong-loat-anh-quang-ba-single-edm-IA8kTajZ.html">Bảo Anh gợi cảm trong loạt ảnh quảng bá single EDM</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ve-den-nha-toi-thay-con-khoc-re-len-con-em-chong-thi-dang-lam-Ltlmlnmc.html">
                                <img width="36px" src="/res/fckfolder/Image/01-04-2017/Thumbnail/gd4-1490945826496.jpg" />
                            </a>
                        </div>
                        <a href="/ve-den-nha-toi-thay-con-khoc-re-len-con-em-chong-thi-dang-lam-Ltlmlnmc.html">Về đến nhà, tôi thấy con khóc ré ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/hoa-hau-duong-thuy-linh-dep-mong-manh-tren-pho-NSROxnil.html">
                                <img width="36px" src="/res/fckfolder/Image/01-04-2017/Thumbnail/lho-2365-1491011714596.jpg" />
                            </a>
                        </div>
                        <a href="/hoa-hau-duong-thuy-linh-dep-mong-manh-tren-pho-NSROxnil.html">Hoa hậu Dương Thùy Linh đẹp mong manh ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/thanh-thao-tiet-lo-ve-ky-niem-lan-dau-phai-long-quang-dung-fJyKlH0N.html">
                                <img width="36px" src="/res/fckfolder/Image/01-04-2017/Thumbnail/quang-dung9-9379-1491028728.jpg" />
                            </a>
                        </div>
                        <a href="/thanh-thao-tiet-lo-ve-ky-niem-lan-dau-phai-long-quang-dung-fJyKlH0N.html">Thanh Thảo tiết lộ về kỷ niệm lần ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/hoang-thuy-linh-duoc-ung-ho-het-minh-du-gap-su-co-san-khau-uqjUkYbr.html">
                                <img width="36px" src="/res/fckfolder/Image/01-04-2017/Thumbnail/3-6260-1491060094.jpg" />
                            </a>
                        </div>
                        <a href="/hoang-thuy-linh-duoc-ung-ho-het-minh-du-gap-su-co-san-khau-uqjUkYbr.html">Hoàng Thùy Linh được ủng hộ hết mình ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguyen-dat-thinh-nguoi-cto-viet-nam-cua-hang-uber-my-F6zWUwZv.html">Nguyễn Đạt Thịnh: Người CTO Việt Nam của hãng Uber Mỹ</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-nguoi-cto-viet-nam-cua-hang-uber-my-F6zWUwZv.html">
                                <img width="128px" src="/res/fckfolder/Image/02-04-2017/Thumbnail/0401ndt3.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-nguoi-cto-viet-nam-cua-hang-uber-my-F6zWUwZv.html">
                            Trong bốn nhân vật nòng cốt của Uber có một người gốc Việt -ông Thuận Phạm (CTO- chief technology officer-Giám Đốc Kỹ Thuật); là một công nhân, nhưng ông chỉ đứng sau chủ tịch sáng lập Travis Kalanick.  
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nguyen-dat-thinh-mau-thuan-cNgwZlti.html">Nguyễn Đạt Thịnh: Mâu thuẫn</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/toi-misprision-pXzzPDmR.html">Tội Misprision</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/mon-34tu-do-chien-gion34-lyuBUXbw.html">Món &#34;tự do chiên giòn&#34;</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/bao-tro-mot-nam-kE4zSKiJ.html">
                                <img width="36px" src="/res/fckfolder/Image/27-03-2017/Thumbnail/0327ndt1.jpg" />
                            </a>
                        </div>
                        <a href="/bao-tro-mot-nam-kE4zSKiJ.html">Bảo trợ một năm </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nguoi-noi-that-kha-kinh-iQx6yt79.html">
                                <img width="36px" src="/res/fckfolder/Image/22-03-2017/Thumbnail/0322ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/nguoi-noi-that-kha-kinh-iQx6yt79.html">Người nói thật khả kính </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/tren-dat-my-ai-cung-nhu-ai-DCBUJ3cG.html">
                                <img width="36px" src="/res/fckfolder/Image/18-03-2017/Thumbnail/0318ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/tren-dat-my-ai-cung-nhu-ai-DCBUJ3cG.html">Trên đất Mỹ, ai cũng như ai </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/vo-gia-dinh-IN9jDzEM.html">
                                <img width="36px" src="/res/fckfolder/Image/15-03-2017/Thumbnail/0315ndt2.jpg" />
                            </a>
                        </div>
                        <a href="/vo-gia-dinh-IN9jDzEM.html">Vô gia đình </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
		<div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/dao-va-doi-ndt.html">ĐẠO và ĐỜI</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/tim-phat-o-dau-bXyV8jEd.html">Tìm Phật ở đâu?</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/tim-phat-o-dau-bXyV8jEd.html">
                                <img width="128px" src="/res/fckfolder/Image/29-03-2017/Thumbnail/4timphat.jpg" />
                            </a>
                        </div>
                        <a href="/tim-phat-o-dau-bXyV8jEd.html">
                            Nhân mùa Phật Đản kỷ niệm đức Thích Ca giáng trần cứu độ chúng sinh, chúng ta hãy thử đi tìm Phật. Hầu hết mọi Phật tử đều thuộc lòng lịch sử Phật Thích Ca giáng sinh ở vườn Lâm Tỳ Ni, con Vua Tịnh ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/song-trong-anh-sang-SbPO4l26.html">Sống trong ánh sáng</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/duc-tin-trong-y-nghia-cua-phat-giao-JZaEnMfq.html">Đức tin trong ý nghĩa của Phật giáo</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/loi-khai-thi-cua-an-quang-dai-su-CagIxsyY.html">Lời khai thị của Ấn Quang Đại Sư</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/nuoc-hang-song-z52B2AKd.html">
                                <img width="36px" src="/res/fckfolder/Image/22-03-2017/Thumbnail/0322nuochangsong.jpg" />
                            </a>
                        </div>
                        <a href="/nuoc-hang-song-z52B2AKd.html">Nước hằng sống </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chua-bien-hinh-7nPvlSia.html">
                                <img width="36px" src="/res/fckfolder/Image/15-03-2017/Thumbnail/0315chuabienhinh.jpg" />
                            </a>
                        </div>
                        <a href="/chua-bien-hinh-7nPvlSia.html">Chúa biến hình </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/doi-net-ve-hoa-thuong-thich-tue-sy-OKeRC3hL.html">
                                <img width="36px" src="/res/fckfolder/Image/08-03-2017/Thumbnail/0308tuesy.jpg" />
                            </a>
                        </div>
                        <a href="/doi-net-ve-hoa-thuong-thich-tue-sy-OKeRC3hL.html">Đôi nét về Hòa Thượng Thích Tuệ Sỹ </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/hoa-thuong-noi-khong-sai-4KR2pOE8.html">
                                <img width="36px" src="/res/fckfolder/Image/08-03-2017/Thumbnail/0308noikhongsai.jpg" />
                            </a>
                        </div>
                        <a href="/hoa-thuong-noi-khong-sai-4KR2pOE8.html">Hòa Thượng nói không sai! </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a156b91f' name='a156b91f' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=18&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='160' height='600'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=aab85b56&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=18&cb=%n&n=aab85b56&ct0=%c' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vien-dong-trang-nhat-chu-nhat-2-thang-4-2017-PDzlNMH2.html"><img alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/sun-0402-a1-page-001.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vien-dong-trang-nhat-chu-nhat-2-thang-4-2017-PDzlNMH2.html">Viễn Đông trang nhất Chủ Nhật, 2 tháng 4, 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/pha-sewol-duoc-dua-ve-cang-sau-3-nam-chim-duoi-bien-aGJhlXMW.html"><img alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/2cot-phasewol.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/pha-sewol-duoc-dua-ve-cang-sau-3-nam-chim-duoi-bien-aGJhlXMW.html">Phà Sewol được đưa về cảng sau 3 năm chìm dưới biển</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nuoc-song-tran-bo-tai-colombia-193-nguoi-thiet-mang-Ae8VKSBK.html"><img alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/colombia.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nuoc-song-tran-bo-tai-colombia-193-nguoi-thiet-mang-Ae8VKSBK.html">Nước sông tràn bờ tại Colombia, 193 người thiệt mạng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/california-co-nguoi-di-bo-bi-chet-nhieu-nhat-NAhUV4EY.html"><img alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/calidibo.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/california-co-nguoi-di-bo-bi-chet-nhieu-nhat-NAhUV4EY.html">California có người đi bộ bị chết nhiều nhất</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguyen-dat-thinh-nguoi-cto-viet-nam-cua-hang-uber-my-F6zWUwZv.html"><img alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/0401ndt3.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguyen-dat-thinh-nguoi-cto-viet-nam-cua-hang-uber-my-F6zWUwZv.html">Nguyễn Đạt Thịnh: Người CTO Việt Nam của hãng Uber Mỹ</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/dau-bang-chelsea-thua-crystal-palace-1-2-fMHhGRF4.html"><img alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/0401dabanh2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dau-bang-chelsea-thua-crystal-palace-1-2-fMHhGRF4.html">Đầu bảng Chelsea thua Crystal Palace 1-2</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html"><img alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/2cot-nguoisangtao.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html">Người sáng tạo lá cờ cầu vồng LGBT qua đời</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ngo-doc-khi-co-1-tre-em-thiet-mang-30qOesQp.html"><img alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/carbon.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ngo-doc-khi-co-1-tre-em-thiet-mang-30qOesQp.html">Ngộ độc khí CO, 1 trẻ em thiệt mạng</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/truy-to-nghi-can-phong-hoa-lam-sap-cau-xa-lo-tai-atlanta-ju6j33kg.html"><img alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/arson.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/truy-to-nghi-can-phong-hoa-lam-sap-cau-xa-lo-tai-atlanta-ju6j33kg.html">Truy tố nghi can phóng hỏa làm sập cầu xa lộ tại Atlanta</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ngo-vu-nhan-toi-ban-chet-ba-nguyen-nhung-yTeABhfQ.html"><img alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/nhungnguyen1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ngo-vu-nhan-toi-ban-chet-ba-nguyen-nhung-yTeABhfQ.html">Ngô Vũ nhận tội bắn chết bà Nguyễn Nhung</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguoi-lao-dong-da-trang-cang-ngay-cang-34chet-vi-tuyet-vong-34-O8MTurlj.html"><img alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/chetdatrang.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguoi-lao-dong-da-trang-cang-ngay-cang-34chet-vi-tuyet-vong-34-O8MTurlj.html">Người lao động da trắng càng ngày càng &#34;chết vì tuyệt vọng &#34;</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html"><img alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/legging.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html">Hãng United bị chỉ trích vì cấm hai cô gái mặc quần thun bó sát lên máy bay</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tony-hoang-goc-ti-nan-tro-thanh-giam-doc-cong-nghe-sinh-hoc-JPe0CTDQ.html"><img alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/tonyhoang.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tony-hoang-goc-ti-nan-tro-thanh-giam-doc-cong-nghe-sinh-hoc-JPe0CTDQ.html">Tony Hoàng gốc tị nạn trở thành giám đốc công nghệ sinh học</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/indonesia-tran-khong-lo-nuot-gon-mot-nguoi-dan-ong-4myIbrlu.html"><img alt="" src="/res/fckfolder/Image/29-03-2017/Thumbnail/tinthegioipython-.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/indonesia-tran-khong-lo-nuot-gon-mot-nguoi-dan-ong-4myIbrlu.html">Indonesia: Trăn khổng lồ nuốt gọn một người đàn ông</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ba-thieu-nien-trom-gia-cu-bi-ban-chet-gCerA0ZB.html"><img alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/trom2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ba-thieu-nien-trom-gia-cu-bi-ban-chet-gCerA0ZB.html">Ba thiếu niên trộm gia cư bị bắn chết</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thanh-nien-viet-bi-rot-tu-tang-lau-15-dau-bi-dut-79DqA3pN.html"><img alt="" src="/res/fckfolder/Image/30-03-2017/Thumbnail/nguyenngocduy.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thanh-nien-viet-bi-rot-tu-tang-lau-15-dau-bi-dut-79DqA3pN.html">Thanh niên Việt bị rớt từ tầng lầu 15, đầu bị đứt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tu-vi-dong-phuong-ngay-31-thang-3-nam-2017-BeAhYeZN.html"><img alt="" src="/res/fckfolder/Image/30-03-2017/Thumbnail/tuvi.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tu-vi-dong-phuong-ngay-31-thang-3-nam-2017-BeAhYeZN.html">Tử vi đông phương ngày 31 tháng 3 năm 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/bao-tro-mot-nam-kE4zSKiJ.html"><img alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/0327ndt1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/bao-tro-mot-nam-kE4zSKiJ.html">Bảo trợ một năm</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ba-viet-bi-ket-toi-cung-cap-gai-mai-dam-o-quan-cam-q47A98pF.html"><img alt="" src="/res/fckfolder/Image/31-03-2017/Thumbnail/ngatranbookingphoto.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ba-viet-bi-ket-toi-cung-cap-gai-mai-dam-o-quan-cam-q47A98pF.html">Bà Việt bị kết tội cung cấp gái mãi dâm ở Quận Cam</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <!-- classified ads -->
                <div class="classified">
                    

<div class="classified-box">
    <div style="margin-bottom: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #b44331; font-weight: bold;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">RAO VẶT</a>
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com"><img alt="" src="/Images/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div id="list-classified-item" class="classified-content">
        
            <div class="item-link">           
                <a title="Dư 2 phòng gần PLT mới add lối đi riêng. Bao utilities, Internet, nấu ăn nhẹ. Hợp cho vợ chồng hoặc 3 người. Dọn anytime.
Gọi Hương:
714-725-7518 " target="_blank" href="http://viendongraovat.com/du-2-phong-gan-plt-0afGN9WT.html"><span style="color: #ff4700">&bull;</span>&nbsp;Dư 2 phòng gần PLT</a>
            </div>
        
            <div class="item-link">           
                <a title="Tiệm vùng Huntington Beach cách Phước Lộc Thọ 10 phút. Cần thợ bột và chân tay nước có bằng wax càng tốt. Bao lương.
714-548-9935 " target="_blank" href="http://viendongraovat.com/tiem-vung-huntington-beach-cach-phuoc-loc-tho-uzB3GEkN.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tiệm vùng Huntington Beach cách Phước Lộc Thọ</a>
            </div>
        
            <div class="item-link">           
                <a title="CẦN TUYỂN GẤP
Tiệm phở có tiếng vùng Los Angeles, Cali (zip code 90036) đang cần thợ bếp & phụ bếp vùng lân cận Los Angeles. Cần biết chút tiếng Anh. Lương cao.
LL:
310-766-4987 " target="_blank" href="http://viendongraovat.com/can-tuyen-gap-JzYBx3N9.html"><span style="color: #ff4700">&bull;</span>&nbsp;CẦN TUYỂN GẤP</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà Garden Grove 3PN/2PT rộng 1306 sqft, đất 8505 sqft, xây 1951. Nhà gần trường học, gần chợ. Giá $555,555.
LL: Hằng
714-383-1090 " target="_blank" href="http://viendongraovat.com/nha-garden-grove-3pn2pt-rong-1306-sqft-uTWee3iz.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà Garden Grove 3PN/2PT rộng 1306 sqft,</a>
            </div>
        
            <div class="item-link">           
                <a title="Xuyên bang cần thợ bột nữ biết dip sns giỏi p/w, waxing, tcn, bao lương $1200-$1500/tuần tùy theo tay nghề, có chỗ ở, f/s p/w $ 55, fill $45 , pedicuse $ 35 -$60, manicuse $ 20-$40, khu mỹ trắng
liên lạc David 406-371-6988 " target="_blank" href="http://viendongraovat.com/xuyen-bang-can-tho-bot-nu-biet-dip-sns-gioi-V3qih32X.html"><span style="color: #ff4700">&bull;</span>&nbsp;Xuyên bang cần thợ bột nữ biết dip sns giỏi...</a>
            </div>
        
            <div class="item-link">           
                <a title="2009 Toyota Matrix, 4 cửa, 72,000 miles. Xe đang chạy có bảng lưu hành 2018. Salvage title. Giá $5,500.
L/L:
626-374-5457 " target="_blank" href="http://viendongraovat.com/2009-toyota-matrix-4-cua-72000-miles-ss0IJHJN.html"><span style="color: #ff4700">&bull;</span>&nbsp;2009 Toyota Matrix, 4 cửa, 72,000 miles.</a>
            </div>
        
            <div class="item-link">           
                <a title="Mobile Home Beach/Garden Grove 1400 sqf, dư 3PN, 2PT, yên tĩnh. An toàn, thoáng mát, gần Walmart neightbor. $400/1 người, $500/2 người cho nấu ăn, bao everything.
714-383-5114
714-897-2505
714-383-2445 " target="_blank" href="http://viendongraovat.com/can-gap-bwL8cYLF.html"><span style="color: #ff4700">&bull;</span>&nbsp;CẦN GẤP</a>
            </div>
        
            <div class="item-link">           
                <a title="Shop may vùng Garden Grove cần thợ chuyên may đồ đầm và skirt.
LL:
714-537-4406
Trung 714-260-2844 " target="_blank" href="http://viendongraovat.com/shop-may-vung-garden-grove-can-tho-chuyen-may-do-dam-va-skirt-z7dkIUUv.html"><span style="color: #ff4700">&bull;</span>&nbsp;Shop may vùng Garden Grove cần thợ chuyên may đồ đầm và skirt.</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhận sửa chữa nhà và bán cây kiểng.
Xin LL Anh Phương
714-842-4675
310-293-5914 " target="_blank" href="http://viendongraovat.com/nhan-sua-chua-nha-va-ban-cay-kieng-mrQwTO8z.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhận sửa chữa nhà và bán cây kiểng.</a>
            </div>
        
            <div class="item-link">           
                <a title="Muốn bán hai lô đất chôn ở Beach và Bolsa. Gần nhà Thủy Tạ, giá $9000. 
Liên lạc: Thanh Nguyễn
Phone: 951-941-7898 " target="_blank" href="http://viendongraovat.com/muon-ban-hai-lo-dat-chon-o-beach-va-bolsa-gan-nha-thuy-ta-gia-2MntUhs9.html"><span style="color: #ff4700">&bull;</span>&nbsp;Muốn bán hai lô đất chôn ở Beach và Bolsa. Gần nhà Thủy Tạ, giá $9000. </a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà Westminster / Beach cho share, 02 medium bedrooms, 1 restroom, 1 ktchen, ít nấu nướng, không hút thuốc, yên tĩnh, 1 parking. Bao utilities. Ở tối đa 3 người, giá 1,170. No housing. Xem và dọn vô tháng 4 (april).
LL:
714-261-7274
714-261-7462 " target="_blank" href="http://viendongraovat.com/nha-westminster--beach-cho-share-HCt5u3Gh.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà Westminster / Beach cho share</a>
            </div>
        
            <div class="item-link">           
                <a title="Toyota Camry LE 1998. Đen, nữ sinh chạy FWY, máy, máy lạnh rất tốt, passed smog check. Thắng dealer belt mới. Lic #6HBM466. No accident. Trong ngoài đẹp. Mua xe mới, bán $2,500. 210k miles.
714-539-9471
714-467-6942 " target="_blank" href="http://viendongraovat.com/toyota-camry-le-1998-aRSqfYNv.html"><span style="color: #ff4700">&bull;</span>&nbsp;Toyota Camry LE 1998.</a>
            </div>
        
            <div class="item-link">           
                <a title="Bushard/Hazard co master bedroom ,Loi di rieng co wifi ,no smoking ,cooking ,uu Tien vo chong co viec lam ,Kieu5103295229 ,Ngoc 5103292882 " target="_blank" href="http://viendongraovat.com/bushardhazard-co-master-bedroom-loi-di-rieng-co-wifi-no--MBniGMKCi8.html"><span style="color: #ff4700">&bull;</span>&nbsp;Bushard/Hazard co master bedroom ,Loi di rieng co wifi ,no ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Biết Tiếng Việt là một lợi thế ,biết vi tính văn phòng 
Chưa kinh nghiệm sẽ được đào tạo ,hưởng lương căn bản và phúc lợi cao " target="_blank" href="http://viendongraovat.com/biet-tieng-viet-la-mot-loi-the-biet-vi-tinh--3PDNVWsY.html"><span style="color: #ff4700">&bull;</span>&nbsp;Biết Tiếng Việt là một lợi thế ,biết vi tính ...</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG GẤP TIỆM NAIL
Cần sang gấp tiệm nail vùng Riverside Hemet. Tiệm đẹp, đông khách. Giá cả thương lượng.
LL:
714-681-8948 Tom " target="_blank" href="http://viendongraovat.com/sang-gap-tiem-nail-VPusRhgF.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG GẤP TIỆM NAIL</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần thợ bột + CTN + W + Facial. Bao $120/ngày. Friday, Saturday + Sunday. Tip cao, ở Oceanside.
L/L:
714-417-7184
760-722-2228 " target="_blank" href="http://viendongraovat.com/can-tho-bot--ctn--w--facial-7y68DQDl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ bột + CTN + W + Facial.</a>
            </div>
        
            <div class="item-link">           
                <a title="ebuynails.com đang áp dụng sale off 50% các sản phẩm nghành Nail cho các khách hàng. Xin vui lòng truy cập vào website: www.ebuynails.com. " target="_blank" href="http://viendongraovat.com/ebuynailscom-dang-ap-dung-sale-off-50-cac-san-pham--CQNbCxvZ.html"><span style="color: #ff4700">&bull;</span>&nbsp;ebuynails.com đang áp dụng sale off 50% các sản phẩm ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần một phụ nữ giúp việc nhà cho người già. " target="_blank" href="http://viendongraovat.com/can-mot-phu-nu-giup-viec-nha-cho-nguoi-gia-MMDi2yqY.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần một phụ nữ giúp việc nhà cho người già. </a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà dư phòng yên tĩnh, cho nữ độc thân share, có sẵn giường và tủ , không nấu ăn, không giặt đồ, không mang bạn trai vào nhà, bao điện, nước, internet. Góc Magnolia & Hazard. $300/tháng.
714-898-9446 / 714-325-0460 " target="_blank" href="http://viendongraovat.com/nha-du-phong-yen-tinh-8HT3HOiO.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà dư phòng yên tĩnh...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nam khoảng trên 50 tuổi, đạo Phật, công việc làm ăn ổn định, thích du lịch, ăn uống, cảnh thiên nhiên. Muốn tìm bạn nữ từ 40 - 45 tuổi. Diện mạo dễ mến, hiền, vui vẻ, đạo đức, có cùng sở thích. Xin text hoặc phone về: 714-331-4063
Hy vọng hữu duyên thiên lý năng tương ngộ " target="_blank" href="http://viendongraovat.com/nam-khoang-tren-50t-KFecB6Ho.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nam khoảng trên 50T</a>
            </div>
        
            <div class="item-link">           
                <a title="Office building góc Brookhrust/Katella, Garden Grove,  cho thuê  văn phòng private double offices $550/tháng, single private office $390/tháng. Đặc biệt có phòng rộng $900/tháng cho hội đoàn hội họp. Bao điện, free Wi-Fi, có phòng conference/meeting chung miễn phí. Chỗ đậu xe rộng rãi tiện lợi cho small business hay hội đoàn. 714-400-9897 / 949-400-6678 " target="_blank" href="http://viendongraovat.com/office-building-goc-brookhrustkatella-hSazcbTX.html"><span style="color: #ff4700">&bull;</span>&nbsp;Office building góc Brookhrust/Katella</a>
            </div>
        
            <div class="item-link">           
                <a title="Honda CRV 2012 màu trắng 72 ngàn miles  còn mới bán 13 ngàn ai có nhu cầu xin gọi 714 369 9826 " target="_blank" href="http://viendongraovat.com/honda-crv-2012-mau-trang-72-ngan-miles-con--MBf4WiFxZl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Honda CRV 2012 màu trắng 72 ngàn miles  còn ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà dư phòng yên tĩnh, cho nữ độc thân share, có sẵn giường và tủ , không nấu ăn, không giặt đồ, không mang bạn trai vào nhà, bao điện, nước, internet. Góc Magnolia & Hazard. $300/tháng.
714-898-9446
714-325-0460 " target="_blank" href="http://viendongraovat.com/nha-du-phong-yen-tinh-eypJxF8q.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà dư phòng yên tĩnh</a>
            </div>
        
            <div class="item-link">           
                <a title="Office building góc Brookhrust/Katella, Garden Grove,  cho thuê  văn phòng private double offices $550/tháng, single private office $390/tháng. Đặc biệt có phòng rộng $900/tháng cho hội đoàn hội họp. Bao điện, free Wi-Fi, có phòng conference/meeting chung miễn phí. Chỗ đậu xe rộng rãi tiện lợi cho small business hay hội đoàn. 714-400-9897
949-400-6678 " target="_blank" href="http://viendongraovat.com/office-building-goc-brookhrustkatella-lskArgKO.html"><span style="color: #ff4700">&bull;</span>&nbsp;Office building góc Brookhrust/Katella</a>
            </div>
        
            <div class="item-link">           
                <a title="Nam khoảng trên 50 tuổi, đạo Phật, công việc làm ăn ổn định, thích du lịch, ăn uống, cảnh thiên nhiên. Muốn tìm bạn nữ từ 40 - 45 tuổi. Diện mạo dễ mến, hiền, vui vẻ, đạo đức, có cùng sở thích. Xin text hoặc phone về 714-331-4063. Hy vọng hữu duyên thiên lý năng tương ngộ " target="_blank" href="http://viendongraovat.com/nam-khoang-tren-50-tuoi-lBQwzoI8.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nam khoảng trên 50 tuổi,</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhận đưa đón khách mọi nơi, phi trường(check in), song bai, shopping..., Xe Van Toyota Sienna 8 chỗ -2016. Lái xe cẩn thận, nhiệt tình, đúng giờ. Đặc biệt giá cả hợp lý. Mọi chi tiết, xin gọi số điên thoại 714 883 6904 gặp Tân " target="_blank" href="http://viendongraovat.com/nhan-dua-don-khach-moi-noi-phi-truongcheck-in-song--MBInI7mlfl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhận đưa đón khách mọi nơi, phi trường(check in), song ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Can gap tho TCN , biet gel cang tot . Tiem o Norwalk , cach Bolsa 15' . goi Michelle phone 610-554-4108 " target="_blank" href="http://viendongraovat.com/can-gap-tho-tcn--biet-gel-cang-tot---TrqouY4W.html"><span style="color: #ff4700">&bull;</span>&nbsp;Can gap tho TCN , biet gel cang tot . ...</a>
            </div>
        
            <div class="item-link">           
                <a title="SANG TIỆM NAILS
Vì lý do gia đình cần sang tiệm có 4 bàn, 2 spa, 1 phòng wax. Giá $8000 có thương lượng, vùng El Monte. Địa chỉ: 11362 Valley Blvd., El Monte, CA 91731. Có nhã ý xin liên lạc Nancy Trần.
626-227-5597
626-575-0181 " target="_blank" href="http://viendongraovat.com/sang-tiem-nails-Z4ocJZ6I.html"><span style="color: #ff4700">&bull;</span>&nbsp;SANG TIỆM NAILS</a>
            </div>
        
            <div class="item-link">           
                <a title="NGÂN HÀNG CHO VAY TRỰC TIẾP
- Vay tiền mua nhà dễ dàng chỉ cần down 3.5%
- Được giúp có tiền nhanh và dễ
- Không cần có credit
- Xin liên lạc để chúng tôi giúp được trả nợ
thấp hàng tháng
 Vay trực tiếp với ngân hàng
UNIVERSAL MONEY MARKET
L/L: Dat
714-322-2200 " target="_blank" href="http://viendongraovat.com/ngan-hang-cho-vay-truc-tiep-asx4URpp.html"><span style="color: #ff4700">&bull;</span>&nbsp;NGÂN HÀNG CHO VAY TRỰC TIẾP</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà mẫu mới xây lại rất đẹp. 4PN, 4PT, sau khu chợ Á Đông. Living 1725 sf, đất rộng 7200 sf. Tiện nghi. Rất tốt.
Gọi
714-414-6694 " target="_blank" href="http://viendongraovat.com/nha-mau-moi-xay-lai-rat-dep-VQtNsTJs.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà mẫu mới xây lại rất đẹp.</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">&raquo; XEM TẤT CẢ &laquo;</a>
            </div>
          
    </div>
    <div style="margin-top: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
</div>
<script language="javascript" type="text/javascript">
    $(function () {
        $('#list-classified-item').tooltip();
    });
  </script>
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a5a3a4ce' name='a5a3a4ce' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=5&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=ac188f8d&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=5&cb=%n&n=ac188f8d&ct0=%c' border='0' alt='' /></a></iframe>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a2abcab1' name='a2abcab1' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=7&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a4eeaf0c&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=7&cb=%n&n=a4eeaf0c&ct0=%c' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-31-thang-3-nam-2017-BeAhYeZN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/30-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-31-thang-3-nam-2017-BeAhYeZN.html">
                                        Tử vi đông phương ngày 31 tháng 3 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-31-thang-3-nam-2017-BeAhYeZN.html">
                                        Chưa có biến chuyển gì lớn trong mọi lãnh vực, từ nghề nghiệp đến tài chánh tuy có những chiều hướng có vẻ thuận lợi. Gia đạo bằng an. Có ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/23-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-23-thang-3-nam-2017-5s50Vadq.html">
                                            Tử vi đông phương ngày 23 tháng 3 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-16-thang-3-nam-20167-7JnYkKQF.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/16-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-16-thang-3-nam-20167-7JnYkKQF.html">
                                            Tử vi đông phương ngày 16 tháng 3 năm 20167
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-10-thang-3-nam-2017-5bsFi9UL.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-03-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-10-thang-3-nam-2017-5bsFi9UL.html">
                                            Tử vi đông phương ngày 10 tháng 3 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ba-viet-bi-ket-toi-cung-cap-gai-mai-dam-o-quan-cam-q47A98pF.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/31-03-2017/Thumbnail/ngatranbookingphoto.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ba-viet-bi-ket-toi-cung-cap-gai-mai-dam-o-quan-cam-q47A98pF.html">
                                        Bà Việt bị kết tội cung cấp gái mãi dâm ở Quận Cam
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ba-viet-bi-ket-toi-cung-cap-gai-mai-dam-o-quan-cam-q47A98pF.html">
                                        Hồ sơ tòa cho biết dịch vụ của ba cơ sở trên đã được quảng cáo trên các trang mạng chuyên về mãi dâm. Bà Trần Thúy Nga liên lạc ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ba-nguoi-viet-bi-bat-vi-buon-ma-tuy-tai-tiem-tap-hoa-sKu2A5Df.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/31-03-2017/Thumbnail/matuyalabama.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ba-nguoi-viet-bi-bat-vi-buon-ma-tuy-tai-tiem-tap-hoa-sKu2A5Df.html">
                                            Ba người Việt bị bắt vì buôn ma túy tại tiệm tạp hóa
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/buoi-sinh-hoat-chinh-tri-do-dang-tan-dai-viet-to-chuc-KxcVfe3e.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/31-03-2017/Thumbnail/tandaiviet2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/buoi-sinh-hoat-chinh-tri-do-dang-tan-dai-viet-to-chuc-KxcVfe3e.html">
                                            Buổi sinh hoạt chính trị do Đảng Tân Đại Việt tổ chức
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thanh-nien-viet-bi-rot-tu-tang-lau-15-dau-bi-dut-79DqA3pN.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/30-03-2017/Thumbnail/nguyenngocduy.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thanh-nien-viet-bi-rot-tu-tang-lau-15-dau-bi-dut-79DqA3pN.html">
                                            Thanh niên Việt bị rớt từ tầng lầu 15, đầu bị đứt
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/california-co-nguoi-di-bo-bi-chet-nhieu-nhat-NAhUV4EY.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/calidibo.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/california-co-nguoi-di-bo-bi-chet-nhieu-nhat-NAhUV4EY.html">
                                        California có người đi bộ bị chết nhiều nhất
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/california-co-nguoi-di-bo-bi-chet-nhieu-nhat-NAhUV4EY.html">
                                        Hội đồng ước tính có hơn 40,200 trường hợp tử vong vì giao thông vào năm 2016. Lần cuối cùng có hơn 40,000 trường hợp tử vong trong một năm ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/2cot-nguoisangtao.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nguoi-sang-tao-la-co-cau-vong-lgbt-qua-doi-W5ODGXVO.html">
                                            Người sáng tạo lá cờ cầu vồng LGBT qua đời
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ngo-doc-khi-co-1-tre-em-thiet-mang-30qOesQp.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/carbon.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ngo-doc-khi-co-1-tre-em-thiet-mang-30qOesQp.html">
                                            Ngộ độc khí CO, 1 trẻ em thiệt mạng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/truy-to-nghi-can-phong-hoa-lam-sap-cau-xa-lo-tai-atlanta-ju6j33kg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/arson.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/truy-to-nghi-can-phong-hoa-lam-sap-cau-xa-lo-tai-atlanta-ju6j33kg.html">
                                            Truy tố nghi can phóng hỏa làm sập cầu xa lộ tại Atlanta
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/photo-0-1490865497072.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html">
                                        Cơn nóng giận của người chồng &#34;nghe một tai&#34; và sự hối hận muộn màng
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/con-nong-gian-cua-nguoi-chong-34nghe-mot-tai34-va-su-hoi-han-muon-mang-2niSbSfu.html">
                                        Nghĩ đến bóng lưng thui thủi của vợ tối hôm ấy, lòng anh nhói đau từng cơn. Con của anh, vợ anh… 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/em-chi-nem-thu-canh-thoi-ma-me-chong-da-dem-ca-noi-canh-di-2L62ma2y.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/hisinhtuoixuan2-1490846961047.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/em-chi-nem-thu-canh-thoi-ma-me-chong-da-dem-ca-noi-canh-di-2L62ma2y.html">
                                            Em chỉ nếm thử canh thôi mà mẹ chồng đã đem cả nồi canh đi đổ bỏ...
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ve-den-nha-toi-thay-con-khoc-re-len-con-em-chong-thi-dang-lam-Ltlmlnmc.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/gd4-1490945826496.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ve-den-nha-toi-thay-con-khoc-re-len-con-em-chong-thi-dang-lam-Ltlmlnmc.html">
                                            Về đến nhà, tôi thấy con khóc ré lên còn em chồng thì đang làm điều kinh khủng này
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/toi-co-nen-noi-cho-con-dau-biet-bi-mat-dong-troi-cua-con-trai-o3pkV4M0.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/dienthoaicongai2-1490760483679.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/toi-co-nen-noi-cho-con-dau-biet-bi-mat-dong-troi-cua-con-trai-o3pkV4M0.html">
                                            Tôi có nên nói cho con dâu biết bí mật động trời của con trai mình không?
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/blog-tam-su-blogtamsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/wells-fargo-se-tra-110-trieu-de-gian-xep-vu-kien-ve-truong-muc-gia-JEFhUZYd.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/wellsfargo.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/wells-fargo-se-tra-110-trieu-de-gian-xep-vu-kien-ve-truong-muc-gia-JEFhUZYd.html">
                                        Wells Fargo sẽ trả $110 triệu để giàn xếp vụ kiện về trương mục giả
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/wells-fargo-se-tra-110-trieu-de-gian-xep-vu-kien-ve-truong-muc-gia-JEFhUZYd.html">
                                        Quyết định này sẽ khiến Wells Fargo phải chịu một số giới hạn trong việc kinh doanh, bao gồm cả việc mở chi nhánh mới và mua lại tài sản. 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ford-se-dau-tu-12-ty-vao-3-nha-may-tai-michigan-56yC2wqp.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/ford.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ford-se-dau-tu-12-ty-vao-3-nha-may-tai-michigan-56yC2wqp.html">
                                            Ford sẽ đầu tư $1.2 tỷ vào 3 nhà máy tại Michigan
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/27-03-2017/Thumbnail/legging.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hang-united-bi-chi-trich-vi-cam-hai-co-gai-mac-quan-thun-bo-sat-z8JcRuj9.html">
                                            Hãng United bị chỉ trích vì cấm hai cô gái mặc quần thun bó sát lên máy bay
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/california-co-800-xuong-bia-ge0jXGRk.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/13-03-2017/Thumbnail/xuongbia.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/california-co-800-xuong-bia-ge0jXGRk.html">
                                            California có 800 xưởng bia
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/15-02-2017/Thumbnail/nhahangvan2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Đi nhà hàng Vân ăn canh bún và bánh xèo
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/di-nha-hang-van-an-canh-bun-va-banh-xeo-88SHj0yp.html">
                                        Nhà hàng Vân đã có tại Little Saigon lâu đời, nên nhìn bên ngoài khá cũ kỹ, nhưng khi mở cửa bước vào bên trong, bạn sẽ rất ngạc nhiên ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                            Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/showbiz-viet-showbizviet.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-the-gioi-tinthegioi.html">Tin Thế Giới</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/pha-sewol-duoc-dua-ve-cang-sau-3-nam-chim-duoi-bien-aGJhlXMW.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/2cot-phasewol.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/pha-sewol-duoc-dua-ve-cang-sau-3-nam-chim-duoi-bien-aGJhlXMW.html">
                                        Phà Sewol được đưa về cảng sau 3 năm chìm dưới biển
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/pha-sewol-duoc-dua-ve-cang-sau-3-nam-chim-duoi-bien-aGJhlXMW.html">
                                        MOKPO - Chiều thứ Sáu vừa qua, phà Sewol đã về đến bến cảng ở Mokpo, tây nam Nam Hàn, 1,080 ngày sau khi chìm ở vùng biển đảo Jindo ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nuoc-song-tran-bo-tai-colombia-193-nguoi-thiet-mang-Ae8VKSBK.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-04-2017/Thumbnail/colombia.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nuoc-song-tran-bo-tai-colombia-193-nguoi-thiet-mang-Ae8VKSBK.html">
                                            Nước sông tràn bờ tại Colombia, 193 người thiệt mạng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tuong-niem-12-nam-ngay-duc-thanh-cha-gioan-phaolo-ii-bang-ha-2zOc2z64.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/pope2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tuong-niem-12-nam-ngay-duc-thanh-cha-gioan-phaolo-ii-bang-ha-2zOc2z64.html">
                                            Tưởng niệm 12 năm ngày Đức Thánh Cha Gioan Phaolo II băng hà
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nhat-ban-danh-bat-qua-nhieu-ca-voi-NHWHcs6y.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/31-03-2017/Thumbnail/tinthegioijapan.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nhat-ban-danh-bat-qua-nhieu-ca-voi-NHWHcs6y.html">
                                            Nhật Bản đánh bắt quá nhiều cá voi
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-the-gioi-tinthegioi.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/du-khach-trung-hoa-tang-bat-thuong-tai-vn-xiBolNYp.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/tinhoaky.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/du-khach-trung-hoa-tang-bat-thuong-tai-vn-xiBolNYp.html">
                                        Du khách Trung Hoa tăng bất thường tại VN
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/du-khach-trung-hoa-tang-bat-thuong-tai-vn-xiBolNYp.html">
                                        Về chuyện lạ này, cựu phó giám đốc sở du lịch tỉnh Quảng Ninh ông Hoàng Quốc Thái nói cho đài VOA biết có một sự lạ thường đằng sau ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/vot-duoc-het-9-nguoi-vu-tau-chim-Qw66qrxD.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/tauchim.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/vot-duoc-het-9-nguoi-vu-tau-chim-Qw66qrxD.html">
                                            Vớt được hết 9 người vụ tàu chìm
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/trump-gui-thu-cho-quang-co-the-den-da-nang-du-hoi-nghi-apec-Zi5w7N3j.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/trumpquang.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/trump-gui-thu-cho-quang-co-the-den-da-nang-du-hoi-nghi-apec-Zi5w7N3j.html">
                                            Trump gửi thư cho Quang, có thể đến Đà Nẵng dự hội nghị APEC
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/bat-ke-hiep-dam-be-gai-10-tuoi-dan-den-co-thai-EPBBGB3A.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-04-2017/Thumbnail/hiepdam1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/bat-ke-hiep-dam-be-gai-10-tuoi-dan-den-co-thai-EPBBGB3A.html">
                                            Bắt kẻ hiếp dâm bé gái 10 tuổi dẫn đến có thai
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/26-03-2017/Thumbnail/hinh2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html">
                                        Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 3)
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-3-Ytm3rE8G.html">
                                        Theo chị Cát Tiên Kundalini Yoga còn có bài tập giúp cho ổ bụng trở nên linh hoạt, khỏe mạnh, đem lại những tác dụng tốt cho hệ tiêu hóa. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-2-aMxdu7eR.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/19-03-2017/Thumbnail/cattientran1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-2-aMxdu7eR.html">
                                            Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 2)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-1-ylUvC7Dc.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/13-03-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cat-tien-tran-nguoi-huong-dan-kundanili-yoga-ky-1-ylUvC7Dc.html">
                                            Cát Tiên Trần, người hướng dẫn Kundanili Yoga (kỳ 1)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lop-day-tieng-tay-ban-nha-theo-chu-de-ky-cuoi-52qCrUIh.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-03-2017/Thumbnail/hinh1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lop-day-tieng-tay-ban-nha-theo-chu-de-ky-cuoi-52qCrUIh.html">
                                            Lớp dạy Tiếng Tây Ban Nha theo chủ đề (kỳ cuối)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/phong-su-phongsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/cs-viet-nam-day-thien-ha-34ung-xu-van-minh34-yxF97A6d.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/28-03-2017/Thumbnail/0328lairai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/cs-viet-nam-day-thien-ha-34ung-xu-van-minh34-yxF97A6d.html">
                                        CS Việt Nam dạy thiên hạ &#34;ứng xử văn minh&#34;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/cs-viet-nam-day-thien-ha-34ung-xu-van-minh34-yxF97A6d.html">
                                        Tới mục “không được nói tục, chửi bậy, cãi nhau, ăn to nói lớn....” thì dân chúng đồng thanh hô lớn: “Các đồng chí lớn, nhỏ vẫn làm thế mà!” 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/lai-noi-chuyen-sex-FA7BsjIN.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/21-03-2017/Thumbnail/lairaichuyendoilogo.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/lai-noi-chuyen-sex-FA7BsjIN.html">
                                            Lại nói chuyện Sex
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/mot-ke-ca-gan-dam-ha-gia-phu-nu-aDFF4yI7.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/14-03-2017/Thumbnail/0314lairaikecagan.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/mot-ke-ca-gan-dam-ha-gia-phu-nu-aDFF4yI7.html">
                                            Một kẻ cả gan dám... hạ giá phụ nữ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hoan-ho-phu-nu-872XPhWe.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-03-2017/Thumbnail/0307lairai2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hoan-ho-phu-nu-872XPhWe.html">
                                            Hoan hô phụ nữ!
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            
            <!-- Banner -->
            
            <!-- Banner -->
            
            <!-- Banner -->
            
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <div class="gioithieudoanhnghiep">
            <div class="gioithieudoanhnghiep-header">
                <div class="gtdn-left-panel">
                    <div class="gtdn-showcase-name">
                        Sản phẩm - Dịch vụ
                     </div>
                    <div class="clear-both"></div>
                </div>
	            
            </div>
            <div class="gioithieudoanhnghiep-content">
                <div id="item-container" style="width: 1036px;">
                    <ul id="item-slider" style="width: 5000px;">
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                            <img alt="" src="/res/fckfolder/Image/02-03-2017/Thumbnail/phuc-loc-pakmail-color-1-4.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/phuc-loc-pakmail-ui77x8Xj.html">Phuc Loc Pakmail</a>
                </p>
                <a href="/phuc-loc-pakmail-ui77x8Xj.html">
                    Phuc Loc Pakmail 
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                            <img alt="" src="/res/fckfolder/Image/26-08-2016/Thumbnail/languageline-solution-1-8p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">Hiring Vietnamese Medical Interpreters</a>
                </p>
                <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                            <img alt="" src="/res/fckfolder/Image/09-07-2016/Thumbnail/dd.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">Trung tâm đào tạo nghề tóc - nails - trang điểm Why Not - USA</a>
                </p>
                <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                            <img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/13_8b38c54832e748e2ab93bbdaf66e2f39.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">Đột phá &#34;CHIẾC ÁO MỚI &#34; Cho Ngành NAILS Tại Thị Trường Mỹ</a>
                </p>
                <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                    Cộng đồng người Việt ch&uacute;ng ta c&oacute; rất nhiều tiệm nail l&acirc;u năm, theo khảo s&aacute;t 5 năm trở lại đ&acirc;y, những tiệm nails mọc l&ecirc;n lại c&agrave;ng nhiều; nhưng cũng nhiều nơi dẹp bớt tiệm v&igrave; kh&aacute;ch &iacute;t v&agrave; ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                            <img alt="" src="/res/fckfolder/Image/29-06-2016/Thumbnail/14_49724c670360456a97002257e94a91e6.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">Lo Chuyện Hậu Sự Với Cô Minh Ánh (Annie) Nguyễn</a>
                </p>
                <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                    Trong khu Dignity Memorial do c&ocirc; Annie Nguyễn phụ tr&aacute;ch cũng c&oacute; hai loại an t&aacute;ng, một l&agrave; ch&ocirc;n nổi v&agrave; hai l&agrave; ch&ocirc;n nằm. C&ocirc; Annie gọi ch&ocirc;n nổi l&agrave; nằm ở kh&aacute;ch sạn, ở nh&agrave; lầu, c&ograve;n ch&ocirc;n ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/anh-minh-nha-quan-zzPYbWiR.html">Ánh Minh Nhà Quàn</a>
                </p>
                <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">Công báo sự thật về Đông Trùng Hạ Thảo 950</a>
                </p>
                <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/tham-my-vien-kim-van-d7qfLyjz.html">Thẩm mỹ viện Kim Vân</a>
                </p>
                <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                            <img alt="" src="/res/fckfolder/Image/20-04-2016/Thumbnail/trung lam w background.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">Nhà Địa Ốc Trung Lâm ngồi ghế nóng</a>
                </p>
                <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                    Với cương vị gi&aacute;m khảo đặc biệt lần n&agrave;y, chắc chắn Top Producer -Broker Trung Lam sẽ g&oacute;p phần kh&ocirc;ng nhỏ v&agrave;o sự th&agrave;nh c&ocirc;ng cũng như tầm v&oacute;c l&ocirc;i cuốn của một đ&ecirc;m &acirc;m nhạc nghệ thuật đầy m&agrave;u ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                            <img alt="" src="/res/fckfolder/Image/16-02-2016/Thumbnail/EB5.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">Đầu tư EB-5 tốt nhất cho quý vị</a>
                </p>
                <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                      
                </a>
            </li>
    
            </ul>
        </div>
    </div>
</div>
        <script language="javascript" type="text/javascript">

            $('#item-container').scrollbox({
                direction: 'h',
                switchItems: 1,
                distance: 231
            });

//            $('#demo5-backward').click(function () {
//                $('#demo5').trigger('backward');
//            });
//            $('#demo5-forward').click(function () {
//                $('#demo5').trigger('forward');
//            });
            
//            var currentSlide = 0;
//            var hotSlide;
//            var imagesSlide;
//            var imageSlide_size;
//            var autoSlideCompany;

//            function slide(step) {
//                if ((currentSlide < imagesSlide.length - 4 && step > 0) || (step < 0 && currentSlide !== 0)) {
//                    hotSlide.cancel();
//                    currentSlide += step;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//                else {
//                    hotSlide.cancel();
//                    currentSlide = 0;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//            }

//            window.addEvent('domready', function () {

//                hotSlide = new Fx.Scroll('item-slider', { transition: Fx.Transitions.linear });
//                imagesSlide = $$('#item-slider div.showcase-summary'); //$('item-container').getElements('a');
//                imageSlide_size = imagesSlide[0].getSize();
//                if (currentSlide != 0) {
//                    currentSlide -= 1;
//                    slide(1);
//                }
//                //
//                $('arrow-right').addEvent('click', function () {
//                    slide(1);
//                } .bind(this));
//                $('arrow-left').addEvent('click', function () {
//                    slide(-1);
//                } .bind(this))

//                AutoSlideCompary();
//            });

//            function AutoSlideCompary() {
//                slide(1);
//                var autoSlideCompany = setTimeout("AutoSlideCompary()", 5000);
//            }
        </script>
    
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc; width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Người Việt Khắp Nơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Hoa Kỳ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Thế Giới
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Kinh Doanh
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Quê Hương Qua Ống Kính
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lẩm Cẩm Sài Gòn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chân Dung Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Văn Nghệ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phóng Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đời Sống Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Du Lịch
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bình Luận
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Nước Pháp
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Vấn Đề Hôm Nay
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lai Rai Chuyện Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Niệm Giữa Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tử Vi Đông Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bếp Hồng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôm Nay Ăn Gì
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Sức Khỏe
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Mẹo Vặt Ích Lớn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Pháp Luật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Việc Làm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Xe Hơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Địa Ốc
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Gỡ Rối Tơ Lòng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôn Nhân, Cuộc Sống
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tiêu Thụ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Blog Tâm Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cáo Phó
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phân Ưu
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chúc Mừng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Tạ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thông Báo, Thư Mời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thể Thao
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Điện Ảnh, Nghệ Thuật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hậu Trường Showbiz
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Showbiz Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Lạ Bốn Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đạo và Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Dịch Vụ, Sản Phẩm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Viễn Đông Trang Nhất
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        
<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                <b>Ấn bản của Nhật Báo Viễn Đông</b> <br />
                
                Email: <b>baoviendong@gmail.com</b><br />
                Phone: <b>(714) 379-2851</b><br />
                Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a><br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        <br /><br />
        <div class="fb-follow" data-href="https://www.facebook.com/viendongdaily" data-width="480" data-height="auto" data-layout="standard" data-size="small" data-show-faces="true"></div>
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">
    
        jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    
    </form>
</body>
</html>
