

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Cảm tạ của quả phụ Đỗ Cường Duy - Cam ta cua qua phu Do Cuong Duy - www.viendongdaily.com | Nhật Báo Viễn Đông
</title><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="index, follow" name="robots" /><meta HTTP-EQUIV="Refresh" content="3600" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="www.viendongdaily.com" />
    <meta property="fb:app_id" content="1803444393205342" />
    <meta property="og:title" content="Cảm tạ của quả phụ Đỗ Cường Duy - www.viendongdaily.com - Nhật Báo Viễn Đông" />
    <meta property="og:site_name" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta property="og:url" content="http://www.viendongdaily.com/cam-ta-cua-qua-phu-do-cuong-duy-UuF5SxVD.html" />
    <meta property="og:description" content=" " />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en-US" />
    <meta property="article:author" content="https://www.facebook.com/baoviendong" />
    <meta property="article:publisher" content="https://www.facebook.com/baoviendong" />
    <meta property="og:image" content="http://viendongdaily.com/res/fckfolder/Image/09-02-2017/SlideShow/ct---ba-do-cuong-duy-1-2.jpg" />
    <meta itemprop="genre" name="medium" content="news" />
    <meta itemprop="inLanguage" content="vi-VN" />
    <meta itemprop="sourceOrganization" name="source" content="Nhật báo Viễn Đông - www.viendongdaily.com" />
    <meta itemprop="dateCreated" content="2/9/2017 8:08:20 PM" />
    <meta itemprop="datePublished" name="pubdate" content="2/9/2017 8:08:20 PM" />
    <meta itemprop="dateModified" name="lastmod" content="2/9/2017 8:08:20 PM" />
    <meta content="VienDongDaily.Com - Cảm tạ của quả phụ Đỗ Cường Duy - Cảm tạ của quả phụ Đỗ Cường Duy -  " name="description" />
	<meta content="Cảm tạ của quả phụ Đỗ Cường Duy" name="keywords" />

    <link rel="shortcut icon" href="/Images/icon.gif" type="image/gif" />
	<link rel="icon" href="/Images/icon.gif" type="image/gif" />
    <link rel="alternate" type="application/rss+xml" title="VienDongDaily.Com - New Feed" href="/rss" />

    <link href="/Styles/Reset.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/Site.css" rel="stylesheet" type="text/css" />
    <link href="/Styles/site-queries.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/icheck/skins/minimal/orange.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jquery/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
    <link href="/Scripts/lib/jssorslider/css/jssor.css" rel="stylesheet" type="text/css" />

    

    <script src="/Scripts/lib/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.numberic.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery-ui-1.11.3.custom/jquery-ui.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/jquery.multiselect/jquery.multiselect.filter.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/icheck/icheck.min.js" type="text/javascript"></script>
    <script src="/Scripts/lib/jquery/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>

    <script src="/Scripts/lib/jssorslider/js/jssor.core.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.utils.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/jssorslider/js/jssor.slider.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/scrollbox/jquery.scrollbox.min.js?v1.2" type="text/javascript"></script>
    <script src="/Scripts/lib/nicescroll/jquery.nicescroll.min.js?v1.2" type="text/javascript"></script>

    <script src="/Scripts/lib/common.js" type="text/javascript"></script>
    <script src="/Scripts/lib/PhoneFormat.js" type="text/javascript"></script>
    <script src="/Scripts/lib/SWFObject.js" type="text/javascript"></script>

    <!-- GG Page-level ads by javascript only { -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9780106129746332",
    enable_page_level_ads: true
  });
</script>

            
    <!-- } GG Page-level ads by javascript only -->

    
    <link rel="stylesheet" href="http://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
</head>
<body>
    <form method="post" action="/cam-ta-cua-qua-phu-do-cuong-duy-UuF5SxVD.html" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxMzM4NTM0NWRk70A0/X9/CTe6tV1qACEXz8e6GTXyIDKpDtW9fFQlOh8=" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95674E1D" />
</div>
    <script language="javascript" type="text/javascript">
        window.fbAsyncInit = function () {
            FB.init({
                //appId: '1803444393205342',
                xfbml: true,
                version: 'v2.8'
            });
        };   
    </script>
    <!-- Show on Mobile Screen { -->
    <div class="topbar-wrap"><div class="full">
    <nav class="topnav fl-left"><a title="Về trang chủ" href="/">Trang chủ</a><a href="http://viendongraovat.com" target="_blank" title="www.viendongraovat.com - Đăng rao vặt miễn phí và nhanh chóng">Rao Vặt Online</a></nav><nav class="userbar fl-right"><span style="font-size: 11px; text-transform: none;">Hotline: </span> <span style="color:#fff; font-size: 12px; text-transform: none;font-weight: normal"> &nbsp;(714) 379-2851</span><span> &nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;</span><span style="font-size: 11px; text-transform: none;">Email:</span><a style="color:#fff; font-size: 12px; text-transform: none;" href="mailto:baoviendong@gmail.com">baoviendong@gmail.com</a></nav>
    <nav class="fl-right"><a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="25px" /></a></nav>
    </div></div>
    <!-- } Show on Mobile Screen -->
    <div class="page-top">
        

<div class="page-header">
    <div class="page-header-wrapper">
        <div class="panel-logo">
            <a title="Về trang chủ" href="/">
                <img alt="Viễn Đông Newspaper" src="/Images/logo.png" />
            </a>
        </div>
        <div class="panel-quicksearch">
            <div id="idShowDate" class="datetime" style="margin-top: 28px; text-align: center"></div>
            <script language="javascript" type="text/javascript">
                var timerID;
                var nowHours = "00";
                var nowMinutes = "00";
                var nowSeconds = "00";
                var objDate = new Date();
                var myDay = objDate.getDay();
                var myDate = objDate.getDate();
                var myCalendar_Title = objDate.getDate();
                var myMonth = objDate.getMonth() + 1;
                if (myMonth < 10) {
                    myMonth = "0" + myMonth;
                }

                var myYear = objDate.getFullYear();
                if (myDay == 0) { myDay = "Chủ nhật"; }
                else if (myDay == 1) { myDay = "Thứ hai"; }
                else if (myDay == 2) { myDay = "Thứ ba"; }
                else if (myDay == 3) { myDay = "Thứ tư"; }
                else if (myDay == 4) { myDay = "Thứ năm"; }
                else if (myDay == 5) { myDay = "Thứ sáu"; }
                else if (myDay == 6) { myDay = "Thứ bảy"; }
                myDate = myDay + ", " + myDate + "/" + myMonth + "/" + myYear;

                function tick() {
                    var now = new Date();
                    nowHours = now.getHours();
                    nowMinutes = now.getMinutes();
                    nowSeconds = now.getSeconds();

                    if (nowSeconds < 10) {
                        nowSeconds = "0" + nowSeconds;
                    }

                    if (nowMinutes < 10) {
                        nowMinutes = "0" + nowMinutes;
                    }

                    if (nowHours >= 12) {
                        nowSeconds = nowSeconds + " PM";
                    }
                    else {
                        nowSeconds = nowSeconds + " AM";
                    }

                    if (nowHours < 10) {
                        nowHours = "0" + nowHours;
                    }

                    $("#idShowDate").html(myDate + " - " + nowHours + ":" + nowMinutes + ":" + nowSeconds);
                    timerID = window.setTimeout("tick()", 100);
                }
                //
                tick();
            </script>
        </div>
        <div class="panel-weather">
            <div id="cont_011a6512a3d85b05ee09f57ce57510cc" title="Dự báo thời tiết Hôm nay và Ngày mai">
                <span id="h_011a6512a3d85b05ee09f57ce57510cc"></span>
                <script type="text/javascript" async src="http://www.theweather.com/wid_loader/011a6512a3d85b05ee09f57ce57510cc"></script>
            </div>
            
        </div>
        <div class="panel-link">
            <div class="panel-text-search curve3">
                <input style="padding-top: 2px; height: 19px; width: 220px; border: none; font-size: 14px;" type="text" placeholder="Nhập từ khóa cần tìm" maxlength="100" value='' name="txtQuickSearch" id="txtQuickSearch" />
                <img alt="" style="cursor: pointer" id="btnHeaderSearch" name="btnHeaderSearch" src="/Images/quick-search-button.png" align="absmiddle" />
            </div>
        </div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    function StartSearch() {
        if ($('#txtQuickSearch').val() != '') {
            if ($('#txtQuickSearch').val().length >= 2)
                window.location.href = '/tim_kiem?kw=' + encodeURIComponent($('#txtQuickSearch').val());
            else
                alert('Thông tin tìm kiếm phải ít nhất 2 ký tự!');
        }
        else {
            alert('Vui lòng nhập thông tin tìm kiếm!');
        }
    }


    $(document).ready(function () {
        //
        $('#btnHeaderSearch').click(function () {
            StartSearch();
            return false;
        });
        //

        $('#txtQuickSearch').keypress(function (evt) {
            if (evt.key.toLowerCase().trim() == 'enter') {
                StartSearch();
                return false;
            }
        });

        //        $('#txtQuickSearch').addEvent('focus', function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == 'nhập từ khóa cần tìm') {
        //                $('#txtQuickSearch').val('');
        //                return false;
        //            }
        //        });

        //        $('#txtQuickSearch').blur(function () {
        //            if ($('#txtQuickSearch').val().toLowerCase().trim() == '') {
        //                $('#txtQuickSearch').val('Nhập từ khóa cần tìm');
        //                return false;
        //            }
        //        });
        //
    });
    
</script>
        


<div class="page-menu">
    <div class="menu-ico"></div>
    <!-- Menu {-->
    <div class="menu-wrapper">
        
            <div id="menu-container">
	            <ul id="drop_down_menu">        
        
            <li class="menu">
                <a href="/chuyen-muc/thoi-su-thoisu.html">THỜI SỰ</a>
                <ul class="links">
<li><a href="/chuyen-muc/nguoi-viet-khap-noi-vietnamhaingoai.html">Người Việt Khắp Nơi</a></li>
<li><a href="/chuyen-muc/hoa-ky-tinhoaky.html">Tin Hoa Kỳ</a></li>
<li><a href="/chuyen-muc/the-gioi-tinthegioi.html">Tin Thế Giới</a></li>
<li><a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/viet-nam-vietnam.html">VIỆT NAM</a>
                <ul class="links">
<li><a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a></li>
<li><a href="/chuyen-muc/que-huong-qua-ong-kinh-quehuongquaongkinh.html">Quê Hương Qua Ống Kính</a></li>
<li><a href="/chuyen-muc/lam-cam-sai-gon-lamcamsaigon.html">Lẩm Cẩm Sài Gòn</a></li>
<li><a href="/chuyen-muc/chan-dung-viet-nam-chandungvietnam.html">Chân Dung Việt Nam</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/doi-song-doisong.html">ĐỜI SỐNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-nghe-vannghebanghuyen.html">Văn Nghệ</a></li>
<li><a href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a></li>
<li><a href="/chuyen-muc/doi-song-viet-doisongnguoiviet.html">Đời Sống Việt</a></li>
<li><a href="/chuyen-muc/du-lich-ky-su-dulich.html">Du Lịch</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/dien-dan-diendan.html">DIỄN ĐÀN</a>
                <ul class="links">
<li><a href="/chuyen-muc/binh-luan-nguyen-dat-thinh-ndt.html">Bình Luận</a></li>
<li><a href="/chuyen-muc/chuyen-viet-nam-cvn.html">Chuyện Việt Nam</a></li>
<li><a href="/chuyen-muc/chuyen-nuoc-phap-cnphap.html">Chuyện Nước Pháp</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/phiem-luan-phiemluan.html">PHIẾM LUẬN</a>
                <ul class="links">
<li><a href="/chuyen-muc/van-de-hom-nay-tan-gau-cuoi-tuan-vdhn.html">Vấn Đề Hôm Nay</a></li>
<li><a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a></li>
<li><a href="/chuyen-muc/cam-niem-giua-doi-cngd.html">Cảm Niệm Giữa Đời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/so-tay-sotay.html">SỔ TAY</a>
                <ul class="links">
<li><a href="/chuyen-muc/tu-vi-dong-phuong-tv.html">Tử Vi Đông Phương</a></li>
<li><a href="/chuyen-muc/bep-hong-gia-dinh-bhgd.html">Bếp Hồng</a></li>
<li><a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a></li>
<li><a href="/chuyen-muc/suc-khoe-sk.html">Sức Khỏe</a></li>
<li><a href="/chuyen-muc/meo-vat-ich-lon-mvil.html">Mẹo Vặt Ích Lớn</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/kien-thuc-kienthuc.html">KIẾN THỨC</a>
                <ul class="links">
<li><a href="/chuyen-muc/phap-luat-phapluatv.html">Pháp Luật</a></li>
<li><a href="/chuyen-muc/viec-lam-vl.html">Việc Làm</a></li>
<li><a href="/chuyen-muc/xe-hoi-xh.html">Xe Hơi</a></li>
<li><a href="/chuyen-muc/dia-oc-do.html">Địa Ốc</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/gia-dinh-giadinh.html">GIA ĐÌNH</a>
                <ul class="links">
<li><a href="/chuyen-muc/go-roi-to-long-goroitolong.html">Gỡ Rối Tơ Lòng</a></li>
<li><a href="/chuyen-muc/hon-nhan-cuoc-song-honnhancuocsong.html">Hôn Nhân, Cuộc Sống</a></li>
<li><a href="/chuyen-muc/tieu-thu-thegioitieuthu.html">Tiêu Thụ</a></li>
<li><a href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a>
                <ul class="links">
<li><a href="/chuyen-muc/cao-pho-caopho.html">Cáo Phó</a></li>
<li><a href="/chuyen-muc/phan-uu-phanuu.html">Phân Ưu</a></li>
<li><a href="/chuyen-muc/chuc-mung-chucmung.html">Chúc Mừng</a></li>
<li><a href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a></li>
<li><a href="/chuyen-muc/thong-bao-thu-moi-thongbaothumoi.html">Thông Báo, Thư Mời</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="/chuyen-muc/giai-tri-giaitri.html">GIẢI TRÍ</a>
                <ul class="links">
<li><a href="/chuyen-muc/the-thao-tt.html">Thể Thao</a></li>
<li><a href="/chuyen-muc/giai-tri-dien-anh-nghe-thuat-nghethuatdienanh.html">Điện Ảnh, Nghệ Thuật</a></li>
<li><a href="/chuyen-muc/hau-truong-showbiz-showbiz.html">Hậu Trường Showbiz</a></li>
<li><a href="/chuyen-muc/showbiz-viet-showbizviet.html">Chuyện Showbiz Việt</a></li>
<li><a href="/chuyen-muc/chuyen-la-bon-phuong-chuyenlabonphuong.html	">Chuyện Lạ Bốn Phương</a></li>
</ul>
            </li>
        
            <li class="menu">
                <a href="">Xem thêm &gt;&gt;</a>
                <ul class="links">
<li><a href="/chuyen-muc/dao-chua-dch.html">Đạo Chúa</a></li>
<li><a href="/chuyen-muc/dao-phat-dph.html">Đạo Phật</a></li>
<li><a href="/chuyen-muc/gioi-thieu-dich-vu-san-pham-gioithieusanphamdichvu.html">Dịch Vụ, Sản Phẩm</a></li>
<li><a href="/chuyen-muc/vien-dong-trang-nhat-viendongtrangnhat.html">Viễn Đông Trang Nhất</a></li>
</ul>
            </li>
        
                </ul>
            </div>
            <script language=javascript" type="text/javascript">
                $(document).ready(function () {
                    $('.menu-ico').click(function () {
                        $('.menu-wrapper').toggle();
                    });
                });
                $(window).resize(function () {
                    if ($(window).width() >= 880)
                        $('.menu-wrapper').removeAttr('style');
                });
            </script>
         
        
    </div>
    <!-- } Menu -->
</div>
    </div>
    <div class="page-body">
        <div class="body-wrapper">
             <!-- Show on Mobile Screen { -->
                <!-- Ads Header on Mobile 320x100 { -->
            <div class="page-adv-header-mobile" id="page-adv-header-mobile">
                
<div style="" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 10px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_phone_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1025072807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            </div>
                <!-- { Ads Header on Mobile -->
            <!-- } Show on Mobile Screen -->
            <!-- Ads Header on Web 970x80 { -->
            <div class="page-adv-header-web" id="page-adv-header-web">
                
    
<div style="" class="980x80HeaderBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='ac697066' name='ac697066' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=17&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='980' height='80'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a2fab0c6&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=17&cb=%n&n=a2fab0c6&ct0=%c' border='0' alt='' /></a></iframe>
</div>

            
</div>


            </div>
            <!-- } Ads Header on Web 970x80 -->
            <div class="body-container">
                
                
    <div class="body-horizon2">
        <div class="body-vertical-1i">
           <div class="body-vertical-1">
                

<div class="link-path">
    <a href="/trang_chu">Trang chủ</a> &raquo; <a class="linkPath" href="/chuyen-muc/cong-dong-ketnoicongdong.html">CỘNG ĐỒNG</a> &raquo; <a class="linkPath" href="/chuyen-muc/cam-ta-camta.html">Cảm Tạ</a> &raquo; Chi tiết tin
</div>
                

<div id="detail-news-controller" class="detail-news">
    <div style="height: 24px; padding-bottom: 10px; position:relative; z-index:10; background:#fff;">
        <div style="float: left">
            <div style="float: left; line-height: 24px; padding-right: 10px; color: #b44331; position:relative; z-index:10;">
                <b>Thursday</b>, 09/02/2017 - 08:08:20
            </div>
        </div>
        <div style="float: right;" class="change-font-size">
            <select name="ddlChangeFontSize" id="ddlChangeFontSize" style="width: 65px">
                <option title="Trung Bình" value="text-small-1">14px</option>
			    <option title="Lớn" value="text-small-2">16px</option>
			    <option title="Lớn Hơn" value="text-small-3">20px</option>
			    <option title="Lớn Nhất" value="text-small-4">24px</option>
		    </select>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="detail-title">
        <h1>Cảm tạ của quả phụ Đỗ Cường Duy</h1>
    </div>
    <div class="detail-description">
        <div id="content-holder-change-font">
             <div><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.viendongdaily.com/res/fckfolder/Image/NewEditor/2017/2/09-Feb-2017/ct---ba-do-cuong-duy-1-2.jpg" alt="" width="504" height="458" /></div> 
        </div>
    </div>
    <div class="detai-source" style="height: auto; overflow: hidden; padding-top: 10px; line-height: 25px;">
            <div style="float:left; margin-right:8px;">
            <div class="g-plus" data-action="share" data-annotation="none"></div> 
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            </div> 
	        <div style="float:left;" class="fb-share-button" 
		        data-href="http://www.viendongdaily.com/cam-ta-cua-qua-phu-do-cuong-duy-UuF5SxVD.html" 
		        data-layout="button">
	        </div>
            <div class="curve3 button-nav-comment" onclick="scrollCommentHolder();" title="Click để đăng bình luận trên bài viết này">Viết bình luận đầu tiên</div>
            <div class="clear-both"></div>
    </div>    
</div>
<script type="text/javascript">
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
<script language="javascript" type="text/javascript">
    function Change(ddl) {
        var main = document.getElementById("content-holder-change-font");
        var sub = main.getElementsByTagName("*");
        for (var i = 0; i < sub.length; i++) {
            sub[i].setAttribute("style", "");
        }
        main.className = ddl.options[ddl.options.selectedIndex].value;
    }

    $(document).ready(function () {
        //
        var detailnewswidth = $('#detail-news-controller').width();
        //
        $('#content-holder-change-font img').map(function () {
            if (this.width == 0 || this.width >= 350 || this.width > detailnewswidth) {
                $(this).css("margin", "3px 0px 3px 0px");
                $(this).css("width", detailnewswidth + "px");
                $(this).css("height", "auto");
            }
            else {
                $(this).css("margin", "5px");
            }
        });
    });

    function scrollCommentHolder() {
        $('html, body').animate({ scrollTop: $('#fb-comment-holder-nav').offset().top - 30 }, 'slow');
        return false;
    }

    $("#ddlChangeFontSize").selectmenu({
        change: function (event, data) {
            Change(this);
        }
    });

</script>
                
<div style="border-bottom: dotted 1px #c6c6c6; text-align: center; padding-bottom: 10px" class="480x80RightBannerCSS">
    
    
                    <div style="color: #cccccc;">
                        Advertising
                    </div>
                <div style='height: auto; overflow: hidden; margin: 0px 0px 0px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaily_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="8548339607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- News Relation Items { -->
                

<div class="detail-news" style="border: none !important; padding: 0 !important; margin: 0 !important">
    
        
        <div style="padding-top: 10px;">
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">
                    Tử vi đông phương ngày 09 tháng 2 năm 2017
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/09-02-2017/SlideShow/tuvi.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">
                    Có nhiều cơ may để đạt đến kết quả tốt đẹp cho những dự tính công việc tương lai. Cứ việc tiến hành như đã tính trước. Tiền bạc đã bắt đầu hanh thông, thoải mái. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">
                    Ba gia đình vượt biên đã vào hải phận Úc
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/09-02-2017/SlideShow/vuotbien4.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">
                    “Nhưng họ chở em về trại giam La Gi điều tra, rồi chở em cùng anh Quý, anh Quyết ra Phan Thiết giữ 26 ngày, không cho gặp gia đình. Sau đó, họ đọc lệnh bắt, nhốt luôn tại Phan Thiết tổng cộng 2 tháng 18 ngày trước khi cho tại ngoại, ra tòa.Ba gia đình vượt biên đã vào hải phận Úc ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        <div class="detail-description">
            <div class="read-title-1">
                <a title="Click để xem chi tiết tin" href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html">
                    Thanh Hằng khoe chân dài trên phố
                </a>
            </div>     
            <div style="height: 200px; overflow: hidden;">
                <a title="Click để xem chi tiết tin" href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html">
                    <img width="480px" alt="" src="/res/fckfolder/Image/09-02-2017/SlideShow/thanh-hang-1-5908-1486615539.jpg" />
                </a>
            </div>
            <div class="featured-news-item" style="padding-top: 10px; line-height: 22px;">
                <a title="Click để xem chi tiết tin" href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html">
                    Siêu mẫu tôn lợi thế hình thể qua những bộ cánh nổi bật của NTK Sơn Collection. ... <strong>&raquo; xem thêm</strong>
                </a>
            </div>     
        </div>
    
        </div>
    
</div>
                <!-- } News Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <!-- Inside Comment List { -->
                
                <!-- } Inside CommentList -->
                <!-- Facebook Comments { -->
                <div id="fb-comment-holder-nav" class="showcase-title">Bình luận trên Facebook</div>
                <div class="row">
                    <div class="col-md-12">
                        <div id="fbcomments">
                        <div class="fb-comments" data-href="http://www.viendongdaily.com/cam-ta-cua-qua-phu-do-cuong-duy-UuF5SxVD.html" data-numposts="5" data-colorscheme="light" data-width="470"></div>
                        </div>
                    </div>
                </div>
                <div id="fb-root"></div>
                <script language="javascript" type="text/javascript">
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8"; //&appId=1803444393205342
                    fjs.parentNode.insertBefore(js, fjs);
                } (document, 'script', 'facebook-jssdk'));
                </script>
                <!-- } Facebook Comments -->
                <!-- Inside Comment { -->
                

<div id="panelPostComment" class="item-content-edit" style="overflow:hidden;height:auto; padding-left: 0px !important; padding-right: 0px !important    ">
    <h3 class="form-header" style="font-weight: bold">Bình luận trực tiếp </h3>
    <div id="idBodyHorizon2_idItemComment_jsError"></div>	        
    <div id="error" class="form-error-group"></div>
    <p class="form-line"></p>
    <div class="field">
	    <label><b>*</b> Tên:</label>
	    <input id="txtAuthor" name="txtAuthor" type="text" value="" />
    </div>
    <div class="field">
	    <label><b>*</b> Nội dung:</label>
	    <textarea id="txtComment" name="txtComment" cols="" rows="" style="height: 100px; width: 352px;"></textarea>
    </div>    
    
    <div class="field">
	    <label>&nbsp;</label>
	    <input type="hidden" id="hidAction" name="hidAction"/>	    
	    <input type="hidden" id="hidID" name="hidID" value="41994"/>
	    <input id="accept" name="accept" type="button" class="input-button" value="OK, Đăng bình luận"/>
    </div>
    <p class="form-line"></p>
    <script language="javascript" type="text/javascript">

        $(document).ready(function () {
            //
        //        $('txtComment').addEvent('keypress', function () {
//            CharLimitCounter('txtComment', 150, 'limitCounter');
//        });
        /*
        * gán sự kiện cho button submit, xử lý gửi dữ liệu đã validate lên server.
        * gửi object json.
        */
        $('#accept').click(function () {
            //
            //Kiểm tra comment có nhập chưa
            //
            var _author = $('#txtAuthor').val().trim();
            var _detail = $('#txtComment').val().trim();
            //var _confirmCode = $('txtConfirmCode').get('value').trim();
            //if (_author != '' && _email != '' && _name != '' && _detail != '') {
            if (_author != '' && _detail != '') {
                //
                $('#hidAction').val('item-post-comment');
                $('form').submit();
            }
            else {
                alert('Chưa nhập đầy đủ thông tin yêu cầu');
                return false;
            }
        });
            
        });
    </script>
</div>
                <!-- } Inside Comment -->                   
                <!-- Relation Items { -->
                

<div class="relation-news">
    
        <div class="title-3" style="border-bottom: solid 1px #CCC">
            Các tin khác
        </div>                
        <ul class="relation-news-holder">
    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-ong-nguyen-van-thanh-BjcqEB0l.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/24-01-2017/Thumbnail/CT---ONG-TRAN-VAN-THANH---CO-TUYET.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-ong-nguyen-van-thanh-BjcqEB0l.html">
                    Cảm tạ ông Nguyễn Văn Thanh
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-ong-giuse-dao-van-quynh-fCDb0dqz.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/23-11-2016/Thumbnail/cam-ta-ong-Dao-Van-Quynh-1-page.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-ong-giuse-dao-van-quynh-fCDb0dqz.html">
                    Cảm tạ ông Giuse Đào Văn Quỳnh
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-cu-ong-giuse-dao-van-quynh-GVzPAPNa.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2016/Thumbnail/X---PU-DAO-VAN-QUYNH---FULL-PAGE.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-cu-ong-giuse-dao-van-quynh-GVzPAPNa.html">
                    Cảm tạ cụ ông Giuse Đào Văn Quỳnh
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-ba-tran-phi-phung-s4Ruzxzl.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2016/Thumbnail/cam-ta-tran-phi-phung.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-ba-tran-phi-phung-s4Ruzxzl.html">
                    Cảm tạ bà Trần Phi Phụng
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-giao-su-nguyen-van-ngan-izNBSOuT.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/17-11-2016/Thumbnail/cam-ta-giao-su-nguyen-van-ngan-1-2p.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-giao-su-nguyen-van-ngan-izNBSOuT.html">
                    Cảm tạ giáo sư Nguyễn Văn Ngàn
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-cu-ong-nguyen-cong-quynh-kl50PyEb.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/06-09-2016/Thumbnail/CAM-TA-CU-ONG-NGUYEN-CONG-QUYNH-FULL-PAGE1.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-cu-ong-nguyen-cong-quynh-kl50PyEb.html">
                    Cảm tạ cụ ông Nguyễn Công Quýnh
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-duoc-si-bui-nhu-hai-ej07iqQ9.html">
                    <img width="48px" alt="" src="/res/fckfolder/Image/01-09-2016/Thumbnail/cam-ta-duoc-si-bui-nhu-hai-1-2p.jpg" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-duoc-si-bui-nhu-hai-ej07iqQ9.html">
                    Cảm tạ dược sĩ Bùi Như Hải
                </a>
            </div>           
        </li>
         
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-ba-qua-phu-ton-that-nguyen-YbgkIslj.html">
                    <img width="48px" alt="" src="" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-ba-qua-phu-ton-that-nguyen-YbgkIslj.html">
                    Cảm tạ bà quả phụ Tôn Thất Nguyện
                </a>
            </div>           
        </li>
         
                    <div class="clear-both"></div>
                    
        <li class="relation-news-link">
            <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                <a href="/cam-ta-vincent-quang-le-LvrkRR3L.html">
                    <img width="48px" alt="" src="" align="left" style="margin-right: 5px;" />
                </a>
            </div>
            <div style="height: auto; overflow: hidden">
                <a href="/cam-ta-vincent-quang-le-LvrkRR3L.html">
                    Cảm tạ Vincent Quang Lê
                </a>
            </div>           
        </li>
                 
        <div class="clear-both"></div>
        </ul>
    
</div>
                <!-- } Relation Items -->
                
<div style="" class="480x80RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5818528000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/mang-xa-hoi-showbizviet.html">MẠNG XÃ HỘI</a>
        </div>
        <div class="showcase-link">
            <a style='font-size: 11px !important' href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>&nbsp; | &nbsp;<a style='font-size: 11px !important' href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">Là Việt Kiều về nước phải cho tiền, cho quà?</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">
                                <img width="128px" src="/res/fckfolder/Image/09-02-2017/Thumbnail/vietkieuvephatcotien.jpg" />
                            </a>
                        </div>
                        <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">
                            (Video có những lời thoại thô tục, quý độc giả cân nhắc trước khi xem). Một video clip xuấn hiện trên facebook ghi lại cảnh một người đàn ông nói về vấn đề Việt Kiều về nước phải cho tiền, cho quà, không thì đừng ...
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nhung-dam-cuoi-lang-man-ben-bo-bien-cua-sao-viet-3JrP8BmU.html">Những đám cưới lãng mạn bên bờ biển của sao Việt</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html">Thanh Hằng khoe chân dài trên phố</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/ong-xa-tang-thanh-ha-khoe-tai-nau-an-nhu-sieu-dau-bep-cua-vo-wpVVFobN.html">Ông xã Tăng Thanh Hà khoe tài nấu ăn như siêu đầu bếp của vợ</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/minh-tu-tham-gia-asia34s-next-top-model-Jrz2rYGW.html">
                                <img width="36px" src="/res/fckfolder/Image/09-02-2017/Thumbnail/16298902-1403467416330577-7376-9582-1802-1486623855.jpg" />
                            </a>
                        </div>
                        <a href="/minh-tu-tham-gia-asia34s-next-top-model-Jrz2rYGW.html">Minh Tú tham gia Asia&#34;s Next Top Model </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/ho-ngoc-ha-dien-cay-den-di-luu-dien-my-D3G4rhTs.html">
                                <img width="36px" src="/res/fckfolder/Image/08-02-2017/Thumbnail/3-9134-1486474206.jpg" />
                            </a>
                        </div>
                        <a href="/ho-ngoc-ha-dien-cay-den-di-luu-dien-my-D3G4rhTs.html">Hồ Ngọc Hà diện cây đen đi lưu ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/chia-tay-ngay-va-luon-neu-ban-dang-cam-thay-nhung-dieu-nay-VLq96VwR.html">
                                <img width="36px" src="/res/fckfolder/Image/08-02-2017/Thumbnail/jun-9079-1-1486529576052.jpg" />
                            </a>
                        </div>
                        <a href="/chia-tay-ngay-va-luon-neu-ban-dang-cam-thay-nhung-dieu-nay-VLq96VwR.html">Chia tay ngay và luôn nếu bạn đang ...</a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/dang-ruot-truoc-loi-tuyen-bo-xanh-ron-cua-ga-chong-sap-cuoi-3pnO8bXw.html">
                                <img width="36px" src="/res/fckfolder/Image/08-02-2017/Thumbnail/f45-1486558901655.jpg" />
                            </a>
                        </div>
                        <a href="/dang-ruot-truoc-loi-tuyen-bo-xanh-ron-cua-ga-chong-sap-cuoi-3pnO8bXw.html">“Đắng ruột” trước lời tuyên bố “xanh rờn” ...</a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
                <div class="list-news-1">
                    

<div class="category-showcase-box">
    <div class="showcase-header-greengadiant">
        <div class="showcase-name">
            <a title="Xem thêm" href="/chuyen-muc/binh-luan-ndt.html">BÌNH LUẬN</a>
        </div>
        <div class="showcase-link">
            
        </div>
        <div class="clear-both"></div>
    </div>
    <div class="category-showcase-box-body">
        
                <div class="panel-left">
                    <div class="showcase-news-title">
                            <a href="/nguyen-dat-thinh-quyen-han-cua-tong-thong-yLCUmgHL.html">Nguyễn Đạt Thịnh: Quyền hạn của tổng thống</a>
                    </div>
                    <div class="showcase-news-summary">
                        <div style="width: 128px; margin: 0px 10px 5px 0px; float: left; max-height: 96px; overflow: hidden;">
                            <a href="/nguyen-dat-thinh-quyen-han-cua-tong-thong-yLCUmgHL.html">
                                <img width="128px" src="/res/fckfolder/Image/08-02-2017/Thumbnail/0208ndt1.jpg" />
                            </a>
                        </div>
                        <a href="/nguyen-dat-thinh-quyen-han-cua-tong-thong-yLCUmgHL.html">
                            Qua nhiều cuộc thăm dò quan điểm của quần chúng, người Mỹ vẫn duy trì thái độ chống di dân, tị nạn, và ủng hộ chính sách Trump, như bản thăm dò dưới đây. 
                        </a>
                        <div class="clear-both"></div>
                    </div>
                    <ul style="margin-top: 5px; padding-top: 3px; padding-bottom: 10px; height: auto; overflow: hidden; border-top: dotted 1px #ccc">
                        
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/nguyen-dat-thinh-ke-duoc-goi-la-tham-phan-yzZdanzA.html">Nguyễn Đạt Thịnh: Kẻ được gọi là thẩm phán</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/vuot-bien-QmFw6tpM.html">Vượt biên</a>
                                </li>
                                
                                <li class="item-link no-border link-showcase">
                                   &bull;&nbsp;<a href="/truong-thanh-bien-gioi-DnJ36mIW.html">Trường thành biên giới</a>
                                </li>
                                
                    </ul>
                </div>
                <ul class="panel-right">
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/danh-biet-kich-LFcfPTJE.html">
                                <img width="36px" src="/res/fckfolder/Image/04-02-2017/Thumbnail/0204nndt1.jpg" />
                            </a>
                        </div>
                        <a href="/danh-biet-kich-LFcfPTJE.html">Đánh biệt kích </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/sac-lenh-UifgBxju.html">
                                <img width="36px" src="/res/fckfolder/Image/30-01-2017/Thumbnail/0130 ndt 3.jpg" />
                            </a>
                        </div>
                        <a href="/sac-lenh-UifgBxju.html">Sắc lệnh </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/khieu-chien-gpBA8NNB.html">
                                <img width="36px" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 ndt 1.jpg" />
                            </a>
                        </div>
                        <a href="/khieu-chien-gpBA8NNB.html">Khiêu chiến </a>
                        <div class="clear-both"></div>
                    </li>
            
                   <li class="read-news-item">
                        <div style="width: 36px; margin: 0px 5px 5px 0px; float: left; max-height: 48px; overflow: hidden;">
                            <a href="/hao-quang-t5TrRpo6.html">
                                <img width="36px" src="/res/fckfolder/Image/24-01-2017/Thumbnail/TRUMP BI KIEN_02a4d9cc91604435bd2e2a7f6da80b1d.jpg" />
                            </a>
                        </div>
                        <a href="/hao-quang-t5TrRpo6.html">Hào quang </a>
                        <div class="clear-both"></div>
                    </li>
                
                </ul>
                <div class="clear-both"></div>
              
                 
    </div>
</div>
                </div>
            </div>
            <div class="body-vertical-3">
                <div id="dynamicBanner1">
                    
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

                </div>
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Mới Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/tuvi.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">Tử vi đông phương ngày 09 tháng 2 năm 2017</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/vietkieuvephatcotien.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">Là Việt Kiều về nước phải cho tiền, cho quà?</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tiep-tuc-noi-ve-rau-cai-an-song-hay-nau-chin-nGQ56oUK.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/mangtay.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tiep-tuc-noi-ve-rau-cai-an-song-hay-nau-chin-nGQ56oUK.html">Tiếp tục nói về rau cải: Ăn sống hay nấu chín?</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/vuotbien4.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">Ba gia đình vượt biên đã vào hải phận Úc</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/cha-cua-tu-nhan-luong-tam-huynh-anh-tu-da-qua-doi-cs92gaol.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/huynhkimson2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/cha-cua-tu-nhan-luong-tam-huynh-anh-tu-da-qua-doi-cs92gaol.html">Cha của tù nhân lương tâm Huỳnh Anh Tú đã qua đời</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/tin-van-di-danh-ghen-bi-nguoi-tinh-cua-chong-dam-7-nhat-BdjJk6bX.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/danhghen.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/tin-van-di-danh-ghen-bi-nguoi-tinh-cua-chong-dam-7-nhat-BdjJk6bX.html">Tin vắn: Đi đánh ghen bị người tình của chồng đâm 7 nhát</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nhung-dam-cuoi-lang-man-ben-bo-bien-cua-sao-viet-3JrP8BmU.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/anh10-1682-1407116905-3137-1486641272.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nhung-dam-cuoi-lang-man-ben-bo-bien-cua-sao-viet-3JrP8BmU.html">Những đám cưới lãng mạn bên bờ biển của sao Việt</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/minh-tu-tham-gia-asia34s-next-top-model-Jrz2rYGW.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/16298902-1403467416330577-7376-9582-1802-1486623855.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/minh-tu-tham-gia-asia34s-next-top-model-Jrz2rYGW.html">Minh Tú tham gia Asia&#34;s Next Top Model</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html"><img alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/thanh-hang-1-5908-1486615539.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/thanh-hang-khoe-chan-dai-tren-pho-SeuJVhLi.html">Thanh Hằng khoe chân dài trên phố</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <div class="showcase-news">
                    
        <div class="typical-news" style="margin: 5px 0px 5px 0px">                         
            <p class="showcase-title" style="margin-bottom: 10px; font-size: 14px">
                 Đọc Nhiều Nhất
            </p>   
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/dong-huong-can-canh-giac-keo-bi-lua-tien-cat-mat-ong-bo-3Yf6KmpB.html"><img alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/rainbolsa3online.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/dong-huong-can-canh-giac-keo-bi-lua-tien-cat-mat-ong-bo-3Yf6KmpB.html">Đồng hương cần cảnh giác kẻo bị lừa tiền, cắt mất ống bô</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/phu-nu-viet-bi-nghi-ban-chet-chong-o-texas-M9PnjYB2.html"><img alt="" src="/res/fckfolder/Image/03-02-2017/Thumbnail/HUYNH THIEN TU 2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/phu-nu-viet-bi-nghi-ban-chet-chong-o-texas-M9PnjYB2.html">Phụ nữ Việt bị nghi bắn chết chồng ở Texas</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/canh-sat-dang-truy-tim-calvin-tran-trung-PzvgdG0Y.html"><img alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/trungtran1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/canh-sat-dang-truy-tim-calvin-tran-trung-PzvgdG0Y.html">Cảnh sát đang truy tìm Calvin Trần Trung</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/vo-viet-bi-to-cao-dan-dung-cai-chet-cua-chong-my-nhu-mot-vu-4cY0V9Ih.html"><img alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/huynhthientu.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/vo-viet-bi-to-cao-dan-dung-cai-chet-cua-chong-my-nhu-mot-vu-4cY0V9Ih.html">Vợ Việt bị tố cáo dàn dựng cái chết của chồng Mỹ như một vụ tự sát</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hang-ngan-nguoi-tham-du-dien-hanh-tet-tren-dai-lo-bolsa-Aii7Hioh.html"><img alt="" src="/res/fckfolder/Image/04-02-2017/Thumbnail/dienhanhtet6online.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hang-ngan-nguoi-tham-du-dien-hanh-tet-tren-dai-lo-bolsa-Aii7Hioh.html">Hàng ngàn người tham dự Diễn Hành Tết trên đại lộ Bolsa</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/nguyen-dat-thinh-ke-duoc-goi-la-tham-phan-yzZdanzA.html"><img alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/0206ndt2.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/nguyen-dat-thinh-ke-duoc-goi-la-tham-phan-yzZdanzA.html">Nguyễn Đạt Thịnh: Kẻ được gọi là thẩm phán</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/mot-ba-mac-ket-chet-tai-mot-thung-quyen-gop-quan-ao-vi-tham-SAe9L9T0.html"><img alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/macket1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/mot-ba-mac-ket-chet-tai-mot-thung-quyen-gop-quan-ao-vi-tham-SAe9L9T0.html">Một bà mắc kẹt, chết tại một thùng quyên góp quần áo, vì tham</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/truong-giang-bi-choi-chai-khi-dang-dien-hai-o-tay-ninh-bo-dien-ve-PDivrxAM.html"><img alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/16683173-1485056984840302-1997-6911-5580-1486614051.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/truong-giang-bi-choi-chai-khi-dang-dien-hai-o-tay-ninh-bo-dien-ve-PDivrxAM.html">Trường Giang bị chọi chai khi đang diễn hài ở Tây Ninh, bỏ diễn về</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/danh-biet-kich-LFcfPTJE.html"><img alt="" src="/res/fckfolder/Image/04-02-2017/Thumbnail/0204nndt1.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/danh-biet-kich-LFcfPTJE.html">Đánh biệt kích</a>
                </div>
                <p class="clear-both"></p>
            </div>
    
            <div class="featured-news-item">
                <div style="text-align: justify" class="featured-title-1">
                    <a href="/hai-nam-nguy-tao-vo-boc-hanh-phuc-day-la-ket-qua-ma-phi-thanh-L5mMb5DJ.html"><img alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/phi-1486483771410.jpg" align="left" width="50px" class="img-border"/></a>
                    <a href="/hai-nam-nguy-tao-vo-boc-hanh-phuc-day-la-ket-qua-ma-phi-thanh-L5mMb5DJ.html">Hai năm ngụy tạo vỏ bọc hạnh phúc, đây là kết quả mà Phi Thanh Vân phải gánh chịu</a>
                </div>
                <p class="clear-both"></p>
            </div>
                    
        </div>
        <div class="clear-float"></div>
    
        
                </div>
                
                <!-- classified ads -->
                <div class="classified">
                    

<div class="classified-box">
    <div style="margin-bottom: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
    <div class="classified-header">
        <div style="float: left; padding-left: 10px; color: #b44331; font-weight: bold;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">RAO VẶT</a>
        </div>
        <div style="float: right; height: auto; overflow: hidden; padding-right: 6px; padding-top: 6px;">
            <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com"><img alt="" src="/Images/raovat-arrow.png" /></a>
        </div>
        <div class="clear-both"></div>
    </div>
    <div id="list-classified-item" class="classified-content">
        
            <div class="item-link">           
                <a title="GOCINAN STUDIO vung ORANGE COUNTY Chụp ảnh quay phim đám cưới, đám tang chuyên design thiệp, album $250 lien lac (714) 383-7565 or (408) 239-3162 " target="_blank" href="http://viendongraovat.com/gocinan-studio-vung-orange-county-chup-anh-quay-phim-dam--2ZeqLboI.html"><span style="color: #ff4700">&bull;</span>&nbsp;GOCINAN STUDIO vung ORANGE COUNTY Chụp ảnh quay phim đám ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần tuyển xướng ngôn viên cho đài TV & Radio tiếng việt, nam or nữ ok, vui vẻ, lanh lẹ, có kinh nghiệm sales, ko kinh nghiệm làm talkshow ok will train. Làm fulltime và weekend. Email: info@hlorganic.com
Call/Text: 714-592-1116 " target="_blank" href="http://viendongraovat.com/can-tuyen-xuong-ngon-vien-cho-dai-tv--radio--MBYgs0oGUj.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần tuyển xướng ngôn viên cho đài TV & Radio ...</a>
            </div>
        
            <div class="item-link">           
                <a title=" " target="_blank" href="http://viendongraovat.com/949-450-0109-ROSrsEBY.html"><span style="color: #ff4700">&bull;</span>&nbsp;949-450-0109</a>
            </div>
        
            <div class="item-link">           
                <a title="CHUYÊN:
- Remodel kitchen & bath
- Walls, floors, electrical, plumbing tile, paint
- Laminate & vinyl
- Free estimates (định giá miễn phí)
L/L:
714-589-1166 Thành
714-759-0945 Alberto " target="_blank" href="http://viendongraovat.com/chuyen-JvyeUFrh.html"><span style="color: #ff4700">&bull;</span>&nbsp;CHUYÊN:</a>
            </div>
        
            <div class="item-link">           
                <a title="05 Toyota Camry Black SE. Full power AC, CD, alarm. Run good by owner. Free way miles. Chủ mua xe mới dư cần bán $3600.
L/L:
424-348-9528 " target="_blank" href="http://viendongraovat.com/05-toyota-camry-black-se-Fs8mysY8.html"><span style="color: #ff4700">&bull;</span>&nbsp;05 Toyota Camry Black SE.</a>
            </div>
        
            <div class="item-link">           
                <a title="Mobile Home Bolsa & Bushard, dư phòng thuê, đủ giường tủ, internet, phòng tắm, đậu xe, lối đi riêng, không giặt sấy, nấu nướng, cho nữ du học hoặc nữ có việc làm $450 + deposit.
Phone
714-486-2911 " target="_blank" href="http://viendongraovat.com/mobile-home-bolsa-amp-bushard-dm0XoLin.html"><span style="color: #ff4700">&bull;</span>&nbsp;Mobile Home Bolsa &amp; Bushard,</a>
            </div>
        
            <div class="item-link">           
                <a title="Rent for vacation
Nhà đẹp xây 2016, nội thất mới. 5PN + 4PT, 5' lái xe tới PL Thọ, tiện cho party, birthday, wedding... Phòng khách + sân rộng, chứa 150 người, giá từ $160/1 ngày.
L/L:
714-417-5444
714-328-3908
714-943-9973 " target="_blank" href="http://viendongraovat.com/rent-for-vacation-P58gmMZS.html"><span style="color: #ff4700">&bull;</span>&nbsp;Rent for vacation</a>
            </div>
        
            <div class="item-link">           
                <a title="Cửa hàng đẹp 25x48 ft. 7874 Westminster Ave., góc Beach Blvd., cho thuê rẻ.
L/L:
714-417-5444 " target="_blank" href="http://viendongraovat.com/cua-hang-dep-25x48-TJIKNWud.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cửa hàng đẹp 25x48</a>
            </div>
        
            <div class="item-link">           
                <a title="BÁN GẤP
Nhà Garden Grove 4PN/1.75PT, rộng 1,901 sqft, đất 8,400 sqft. Nhà rộng rãi, gần đường Brookhurst & Chapman. Giá $580K.
LL:
714-383-1090 " target="_blank" href="http://viendongraovat.com/ban-gap-2GEokYAb.html"><span style="color: #ff4700">&bull;</span>&nbsp;BÁN GẤP</a>
            </div>
        
            <div class="item-link">           
                <a title="Dental Office in Irvine
Owner retired. Good location in shopping center. Đông bệnh nhân. Insurance và cash only. List $360,000 và 6 tháng free rent.
Call:
949-559-3023
hoặc email:
beingpresent77@gmail.com " target="_blank" href="http://viendongraovat.com/dental-office-in-irvine-m0hc80Yk.html"><span style="color: #ff4700">&bull;</span>&nbsp;Dental Office in Irvine</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần thợ barber, tiệm vùng Escondido cần thợ barber có kinh nghiệm or không. Chia 7/3.
L/L:
760-412-0107
760-746-3736 " target="_blank" href="http://viendongraovat.com/can-tho-barber-tiem-vung-escondido-RUw6r3Pt.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần thợ barber, tiệm vùng Escondido</a>
            </div>
        
            <div class="item-link">           
                <a title="BÁN GẤP
Ghế hiệu Human Touch T4, 6 cái. Bán rẻ $350/cái. Thật lòng mua xin liên lạc
626-664-9225 " target="_blank" href="http://viendongraovat.com/ban-gap-TkOjiKMQ.html"><span style="color: #ff4700">&bull;</span>&nbsp;BÁN GẤP</a>
            </div>
        
            <div class="item-link">           
                <a title="**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà gần Phước Lộc Thọ, xe đò Hoàng, nhà hàng và chợ Việt Nam. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc, thi cử, du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, ..." target="_blank" href="http://viendongraovat.com/phong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBqgA9YKTM.html"><span style="color: #ff4700">&bull;</span>&nbsp;**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">           
                <a title="**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà gần Phước Lộc Thọ, xe đò Hoàng, nhà hàng và chợ Việt Nam. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc, thi cử, du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, ..." target="_blank" href="http://viendongraovat.com/phong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBUq4K5vzK.html"><span style="color: #ff4700">&bull;</span>&nbsp;**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">           
                <a title="**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà gần Phước Lộc Thọ, xe đò Hoàng, nhà hàng và chợ Việt Nam. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc, thi cử, du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, ..." target="_blank" href="http://viendongraovat.com/phong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBMwn2NQxy.html"><span style="color: #ff4700">&bull;</span>&nbsp;**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhân tướng quyết định  bạn giàu, nghèo, may mắn, rủi ro. Gọi nhân tâm. 7143694697 " target="_blank" href="http://viendongraovat.com/nhan-tuong-quyet-dinh-ban-giau-ngheo-may-man--MBH0tEC4mS.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhân tướng quyết định  bạn giàu, nghèo, may mắn, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Tất cả các bộ phận của cây đậu rồng đều tốt cho sức khỏe. Tuy nhiên để chữa bệnh đau dạ dày chúng ta sẽ dùng hạt của nó. Cách chữa bệnh như sau:
– Lựa những hạt đậu già đem sao vàng mỗi ngày nhai khoảng 10-12 hột lúc sáng ..." target="_blank" href="http://viendongraovat.com/tat-ca-cac-bo-phan-cua-cay-dau-rong-deu--MBxa4RlUCw.html"><span style="color: #ff4700">&bull;</span>&nbsp;Tất cả các bộ phận của cây đậu rồng đều ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần tuyển nhân viên bán hàng làm việc full time, có kinh nghiệm, biết English & sử dụng computer. Call/Text: 714-592-1116 " target="_blank" href="http://viendongraovat.com/can-tuyen-nhan-vien-ban-hang-lam-viec-full-time--MBbO9kBaSo.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần tuyển nhân viên bán hàng làm việc full time, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần tuyển nhân viên bán hàng làm việc full time, có kinh nghiệm, biết English & sử dụng computer. Call/Text: 714-592-1116 " target="_blank" href="http://viendongraovat.com/can-tuyen-nhan-vien-ban-hang-lam-viec-full-time--MBOetxn5wl.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần tuyển nhân viên bán hàng làm việc full time, ...</a>
            </div>
        
            <div class="item-link">           
                <a title="**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà gần Phước Lộc Thọ, xe đò Hoàng, nhà hàng và chợ Việt Nam. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc, thi cử, du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, ..." target="_blank" href="http://viendongraovat.com/phong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBP8VRtKIj.html"><span style="color: #ff4700">&bull;</span>&nbsp;**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">           
                <a title="http://orangecounty.xemraovat.com/posts/new**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà gần Phước Lộc Thọ, xe đò Hoàng, nhà hàng và chợ Việt Nam. Phòng đầy đủ tiện nghi. Tiện cho khách về Cali lo công việc, thi cử, du lịch thuê. Phòng mới, sạch, đẹp, rộng, an ninh, có Wifi, ..." target="_blank" href="http://viendongraovat.com/httporangecountyxemraovatcompostsnewphong-cho-khach-thue-ngan-hantrung-tam-little-saigon-nha--MBH8RRIC5z.html"><span style="color: #ff4700">&bull;</span>&nbsp;http://orangecounty.xemraovat.com/posts/new**Phòng cho khách thuê ngắn hạn**(Trung Tâm Little Saigon) Nhà ...</a>
            </div>
        
            <div class="item-link">           
                <a title="House: 1,883 sf, 4 beds, 2.5 baths, 1,883 sf, 2.5 baths, 95209 area, $2,400/M. " target="_blank" href="http://viendongraovat.com/house-1883-sf-4-beds-25-baths-1883-sf-25--ZgGckp5v.html"><span style="color: #ff4700">&bull;</span>&nbsp;House: 1,883 sf, 4 beds, 2.5 baths, 1,883 sf, 2.5 ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Biết Tiếng Việt một lợi thế ,biết vi tính văn phòng 
Chưa có kinh nghiệm sẽ được đào tạo ,hưởng lương căn bản và phúc lợi cao " target="_blank" href="http://viendongraovat.com/biet-tieng-viet-mot-loi-the-biet-vi-tinh-van--3HYiN6CH.html"><span style="color: #ff4700">&bull;</span>&nbsp;Biết Tiếng Việt một lợi thế ,biết vi tính văn ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Nguyễn Sơn Airport Taxi ( Uber and Lyft ) đưa đón sân bay, bác sĩ, siêu thị, quán nhậu, học sinh, thi nail, tóc.Xe 5 and 8 seats .Hân hạnh phục vụ cộng đồng người Việt tại vùng Orange County. email :sonnguyen3009@yahoo.com.Tel 714 306 3217.facebook : Nguyen Son's Taxi. " target="_blank" href="http://viendongraovat.com/nguyen-son-airport-taxi--uber-and-lyft--dua--MBL4hmdxL6.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nguyễn Sơn Airport Taxi ( Uber and Lyft ) đưa ...</a>
            </div>
        
            <div class="item-link">           
                <a title="2 ngày trước
Nguyễn Sơn Airport Taxi ( Uber and Lyft ) đưa đón sân bay, bác sĩ, siêu thị, quán nhậu, học sinh, thi nail, tóc.Xe 5 and 8 seats .Hân hạnh phục vụ cộng đồng người Việt tại vùng Orange County. email :sonnguyen3009@yahoo.com.Tel 714 306 3217.facebook : Nguyen Son's ..." target="_blank" href="http://viendongraovat.com/2-ngay-truocnguyen-son-airport-taxi--uber-and-lyft--MBG3hFWbPa.html"><span style="color: #ff4700">&bull;</span>&nbsp;2 ngày trước
Nguyễn Sơn Airport Taxi ( Uber and Lyft ...</a>
            </div>
        
            <div class="item-link">           
                <a title="Cần kỹ thuật viên cao cấp và thợ máy có kinh nghiệm. Trả lương cao, phải có dụng cụ riêng. Tiệm gần China Town.
LL: Tom
323-225-1541
626-988-3981 " target="_blank" href="http://viendongraovat.com/can-ky-thuat-vien-cao-cap-ep9KYOAq.html"><span style="color: #ff4700">&bull;</span>&nbsp;Cần kỹ thuật viên cao cấp</a>
            </div>
        
            <div class="item-link">           
                <a title="NEW YEAR / NEW JOB
Tiệm trên đường Beach. Khách sang, tip cao. Cần thợ kinh nghiệm bột nước có bằng tóc càng tốt. Trả W2. Giờ làm thoải mái, không khí gia đình. Chủ & thợ hiền lành, vui vẻ.
LL:
562-266-7648 (text)
562-691-6131 (call) " target="_blank" href="http://viendongraovat.com/new-year--new-job-P8hjmULW.html"><span style="color: #ff4700">&bull;</span>&nbsp;NEW YEAR / NEW JOB</a>
            </div>
        
            <div class="item-link">           
                <a title="Sửa Iphone, Ipad lấy liền giá rẻ
Nhận sửa chữa Iphone, Ipad lấy liền giá cực rẻ. Thay màn hình Iphone 5, 5S, 5C: $45, 6: $55, 6S: $80.
LL:
714-360-4208 " target="_blank" href="http://viendongraovat.com/sua-iphone-ipad-lay-lien-gia-re-ppSxVYgA.html"><span style="color: #ff4700">&bull;</span>&nbsp;Sửa Iphone, Ipad lấy liền giá rẻ</a>
            </div>
        
            <div class="item-link">           
                <a title="Nhà dư 2 phòng cho share. Bao gas, điện nước. Giá $1,050.
LL:
657-296-9344
714-260-5142 " target="_blank" href="http://viendongraovat.com/nha-du-2-phong-cho-share-bao-gas-dien-nuoc-gia-1050-kpCU2lFq.html"><span style="color: #ff4700">&bull;</span>&nbsp;Nhà dư 2 phòng cho share. Bao gas, điện nước. Giá $1,050.</a>
            </div>
        
            <div class="item-link">           
                <a title="1990 Toyota Van Sienna nệm da, LE / XLE màu trắng, đang chạy, dư dùng bán $2,150. Lic #5YMN331. Trên 200,000 miles.
L/L:
714-717-5709 " target="_blank" href="http://viendongraovat.com/1990-toyota-van-sienna-nem-da-GYa0hW66.html"><span style="color: #ff4700">&bull;</span>&nbsp;1990 Toyota Van Sienna nệm da</a>
            </div>
        
            <div style="padding-bottom: 5px; font-size: 14px; text-align: center; font-weight: bold; margin-top: 5px; border-top: solid 1px #ccc; padding-top: 5px">
                <a target="_blank" title="Click để xem tất cả Rao Vặt Viễn Đông - www.viendongraovat.com" href="http://viendongraovat.com">&raquo; XEM TẤT CẢ &laquo;</a>
            </div>
          
    </div>
    <div style="margin-top: 5px;">
        <a href="http://viendongraovat.com/dang-tin.html" target="_blank" title="Click để đăng miễn phí Rao Vặt Viễn Đông Online - www.viendongraovat.com">
            <div class="submit-classified-button-panel"></div>
        </a>
    </div>
</div>
<script language="javascript" type="text/javascript">
    $(function () {
        $('#list-classified-item').tooltip();
    });
  </script>
                </div>
                
<div style="" class="160xOptionRightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Detail Right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="1940057207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<a href="http://www.viendongraovat.com" target="_blank" title="" >
<img alt="" src="/res/quangcao/Image/52/MienPhiRaoVat_LightGreen_160x600.gif" width="160" height="600" />
</a>
</div>

            
</div>

            </div>
        </div>
        <div class="body-vertical-2m">
            <!-- Banner -->
            
<div style="margin-bottom: 5px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<iframe id='a1c92f00' name='a1c92f00' src='http://100.9.245.44/vdadserver/www/delivery/afr.php?zoneid=5&cb=%n&ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://100.9.245.44/vdadserver/www/delivery/ck.php?n=a221ff6b&cb=%n' target='_blank'><img src='http://100.9.245.44/vdadserver/www/delivery/avw.php?zoneid=5&cb=%n&n=a221ff6b&ct0=%c' border='0' alt='' /></a></iframe>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tu-vi-tv.html">Tử Vi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">
                                        Tử vi đông phương ngày 09 tháng 2 năm 2017
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tu-vi-dong-phuong-ngay-09-thang-2-nam-2017-vOkFaO8v.html">
                                        Có nhiều cơ may để đạt đến kết quả tốt đẹp cho những dự tính công việc tương lai. Cứ việc tiến hành như đã tính trước. Tiền bạc đã ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-2-thang-2-nam-2017-4rESo4lc.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/02-02-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-2-thang-2-nam-2017-4rESo4lc.html">
                                            Tử vi đông phương ngày 2 tháng 2 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-26-thang-1-nam-2017-sLZISFqJ.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/26-01-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-26-thang-1-nam-2017-sLZISFqJ.html">
                                            Tử vi đông phương ngày 26 tháng 1 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tu-vi-dong-phuong-ngay-19-thang-1-nam-2017-5VOERcIZ.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/19-01-2017/Thumbnail/tuvi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tu-vi-dong-phuong-ngay-19-thang-1-nam-2017-5VOERcIZ.html">
                                            Tử vi đông phương ngày 19 tháng 1 năm 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tu-vi-tv.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="margin-bottom: 7px" class="300x250RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VD Homepage Right 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="5587772800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">Người Việt Khắp Nơi</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/duc-tan-giam-muc-phu-ta-tgp-saigon-tham-giao-dan-quan-cam-7e6U4Coh.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/chasaigon1online.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/duc-tan-giam-muc-phu-ta-tgp-saigon-tham-giao-dan-quan-cam-7e6U4Coh.html">
                                        Đức Tân Giám Mục Phụ Tá TGP Saigon thăm giáo dân Quận Cam
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/duc-tan-giam-muc-phu-ta-tgp-saigon-tham-giao-dan-quan-cam-7e6U4Coh.html">
                                        Được biết, đức giám mục Giuse Đỗ Mạnh Hùng sanh ngày 15 tháng 9, 1957 tại Tân Sơn Hòa, Gia Định. Năm 1968 vào tu tại Tiểu Chủng Viện Thánh ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/vo-viet-bi-to-cao-dan-dung-cai-chet-cua-chong-my-nhu-mot-vu-4cY0V9Ih.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/huynhthientu.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/vo-viet-bi-to-cao-dan-dung-cai-chet-cua-chong-my-nhu-mot-vu-4cY0V9Ih.html">
                                            Vợ Việt bị tố cáo dàn dựng cái chết của chồng Mỹ như một vụ tự sát
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/hoi-ai-huu-cuu-hoc-sinh-buoi-chu-van-an-mung-xuan-dinh-fPwqqNly.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/b1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/hoi-ai-huu-cuu-hoc-sinh-buoi-chu-van-an-mung-xuan-dinh-fPwqqNly.html">
                                            Hội Ái Hữu Cựu Học Sinh Bưởi - Chu Văn An mừng Xuân Đinh Dậu 2017
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/dong-huong-can-canh-giac-keo-bi-lua-tien-cat-mat-ong-bo-3Yf6KmpB.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/rainbolsa3online.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/dong-huong-can-canh-giac-keo-bi-lua-tien-cat-mat-ong-bo-3Yf6KmpB.html">
                                            Đồng hương cần cảnh giác kẻo bị lừa tiền, cắt mất ống bô
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/nguoi-viet-khap-noi-nvkn.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">Hôm Nay Ăn Gì</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                        Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                        Món canh cà rốt khoai tây sườn non, cũng khá vừa miệng. Một gia đình nhỏ hai người lớn và một trẻ nhỏ cũng có thể ăn cơm phần dành ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/banh-duc-nong-bun-cha-bun-ca-thi-la-nong-nan-huong-vi-bac-tai-XpUkjrEI.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/18-01-2017/Thumbnail/GOC HN 1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/banh-duc-nong-bun-cha-bun-ca-thi-la-nong-nan-huong-vi-bac-tai-XpUkjrEI.html">
                                            Bánh đúc nóng, bún chả, bún cá thì là nồng nàn hương vị Bắc tại Góc Hà Nội
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hom-nay-an-gi-littlesaigonanuong.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/hoa-ky-tinhoaky.html">Hoa Kỳ</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/mot-ba-mac-ket-chet-tai-mot-thung-quyen-gop-quan-ao-vi-tham-SAe9L9T0.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/macket1.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/mot-ba-mac-ket-chet-tai-mot-thung-quyen-gop-quan-ao-vi-tham-SAe9L9T0.html">
                                        Một bà mắc kẹt, chết tại một thùng quyên góp quần áo, vì tham
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/mot-ba-mac-ket-chet-tai-mot-thung-quyen-gop-quan-ao-vi-tham-SAe9L9T0.html">
                                        Trong lần lấy cuối cùng, theo suy đoán của cảnh sát, thì sau khi lấy ra một số bao chứa đầy quần áo và giày dép, bà Permar bị trượt ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nghi-si-sessions-duoc-thuong-vien-chuan-thuan-chuc-bo-truong-tu-phap-Ok8lWMbt.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/sessions.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nghi-si-sessions-duoc-thuong-vien-chuan-thuan-chuc-bo-truong-tu-phap-Ok8lWMbt.html">
                                            Nghị Sĩ Sessions được Thượng Viện chuẩn thuận chức Bộ Trưởng Tư Pháp
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/ung-cu-vien-toi-cao-phap-vien-noi-y-kien-cua-trump-ve-nganh-tu-zQcG2Bpi.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/court.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/ung-cu-vien-toi-cao-phap-vien-noi-y-kien-cua-trump-ve-nganh-tu-zQcG2Bpi.html">
                                            Ứng cử viên Tối Cao Pháp Viện nói ý kiến của Trump về ngành tư pháp là &#34;rất đáng buồn&#34;
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/can-sa-duoc-quan-gia-lam-trai-chanh-de-buon-lau-9fu2DXa8.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/2cot-cansa.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/can-sa-duoc-quan-gia-lam-trai-chanh-de-buon-lau-9fu2DXa8.html">
                                            Cần sa được quấn giả làm trái chanh để buôn lậu
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/hoa-ky-tinhoaky.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/blog-tam-su-blogtamsu.html">Blog Tâm Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/vietkieuvephatcotien.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">
                                        Là Việt Kiều về nước phải cho tiền, cho quà?
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/la-viet-kieu-ve-nuoc-phai-cho-tien-cho-qua-3uTJ2Ka5.html">
                                        (Video có những lời thoại thô tục, quý độc giả cân nhắc trước khi xem). Một video clip xuấn hiện trên facebook ghi lại cảnh một người đàn ông nói ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/chia-tay-ngay-va-luon-neu-ban-dang-cam-thay-nhung-dieu-nay-VLq96VwR.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/jun-9079-1-1486529576052.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/chia-tay-ngay-va-luon-neu-ban-dang-cam-thay-nhung-dieu-nay-VLq96VwR.html">
                                            Chia tay ngay và luôn nếu bạn đang cảm thấy những điều này
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/dang-ruot-truoc-loi-tuyen-bo-xanh-ron-cua-ga-chong-sap-cuoi-3pnO8bXw.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/f45-1486558901655.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/dang-ruot-truoc-loi-tuyen-bo-xanh-ron-cua-ga-chong-sap-cuoi-3pnO8bXw.html">
                                            “Đắng ruột” trước lời tuyên bố “xanh rờn” của gã chồng sắp cưới?
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cho-toi-khi-toi-bi-bang-huyet-thi-moi-hieu-long-chong-jZbgeCds.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/chanconcong2-1486527415947.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cho-toi-khi-toi-bi-bang-huyet-thi-moi-hieu-long-chong-jZbgeCds.html">
                                            Cho tới khi tôi bị băng huyết thì mới hiểu lòng chồng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/blog-tam-su-blogtamsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
<div style="" class="300x150RightBannerCSS">
    
    <div style='height: auto; overflow: hidden; margin: 0px 0px 3px 0px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m_viendongdaiy_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9780106129746332"
     data-ad-slot="2501806001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
</div>

            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">Kinh Doanh</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/uc-xay-them-khach-san-don-du-khach-trung-hoa-c8FWMflN.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/uckhachsan.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/uc-xay-them-khach-san-don-du-khach-trung-hoa-c8FWMflN.html">
                                        Úc xây thêm khách sạn đón du khách Trung Hoa
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/uc-xay-them-khach-san-don-du-khach-trung-hoa-c8FWMflN.html">
                                        Được khuyến khích bởi số lượng rất đông du khách Á Châu chi tiêu nhiều tiền, các công ty xây dựng khách sạn ở Úc đã bắt tay vào việc ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/amazon-se-xay-trung-tam-van-tai-hang-khong-ton-15-ty-rwtuA8nA.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/06-02-2017/Thumbnail/amazon.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/amazon-se-xay-trung-tam-van-tai-hang-khong-ton-15-ty-rwtuA8nA.html">
                                            Amazon sẽ xây trung tâm vận tải hàng không tốn $1.5 tỷ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/phi-hanh-gia-len-mat-trang-lan-dau-sai-buoc-tren-san-catwalk-r5P426Xd.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-02-2017/Thumbnail/aldrin.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/phi-hanh-gia-len-mat-trang-lan-dau-sai-buoc-tren-san-catwalk-r5P426Xd.html">
                                            Phi hành gia lên Mặt Trăng lần đầu… sải bước trên sàn catwalk
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/chi-phi-dam-cuoi-tang-ky-luc-tai-my-PJm8UFEW.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/05-02-2017/Thumbnail/damcuoi.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/chi-phi-dam-cuoi-tang-ky-luc-tai-my-PJm8UFEW.html">
                                            Chi phí đám cưới tăng kỷ lục tại Mỹ
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/kinh-doanh-kinhdoanhtaichinh.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/showbiz-viet-showbizviet.html">Showbiz Việt</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/hienthanh2.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                        Ghé Hiền Thanh ăn cơm phần, bún cá salmon
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ghe-hien-thanh-an-com-phan-bun-ca-salmon-jnmjYslg.html">
                                        Món canh cà rốt khoai tây sườn non, cũng khá vừa miệng. Một gia đình nhỏ hai người lớn và một trẻ nhỏ cũng có thể ăn cơm phần dành ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/01-02-2017/Thumbnail/YUMMY 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nam-con-ga-di-an-pho-ga-yummy-Fryehiiq.html">
                                            Năm con gà đi ăn Phở Gà Yummy
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/25-01-2017/Thumbnail/0125 THIEN HAO.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/com-tam-suon-nuong-thien-hao-5fef0H8d.html">
                                            Cơm tấm sườn nướng Thiên Hào
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/banh-duc-nong-bun-cha-bun-ca-thi-la-nong-nan-huong-vi-bac-tai-XpUkjrEI.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/18-01-2017/Thumbnail/GOC HN 1.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/banh-duc-nong-bun-cha-bun-ca-thi-la-nong-nan-huong-vi-bac-tai-XpUkjrEI.html">
                                            Bánh đúc nóng, bún chả, bún cá thì là nồng nàn hương vị Bắc tại Góc Hà Nội
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/showbiz-viet-showbizviet.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-the-gioi-tinthegioi.html">Tin Thế Giới</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/duterte-benh-cuoc-chien-chong-ma-tuy-che-cuu-tong-thong-colombia-34ngoc34-J4XnUKlJ.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/philuattan.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/duterte-benh-cuoc-chien-chong-ma-tuy-che-cuu-tong-thong-colombia-34ngoc34-J4XnUKlJ.html">
                                        Duterte bênh cuộc chiến chống ma túy, chê cựu tổng thống Colombia &#34;ngốc&#34;
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/duterte-benh-cuoc-chien-chong-ma-tuy-che-cuu-tong-thong-colombia-34ngoc34-J4XnUKlJ.html">
                                        Ông Duterte bác bỏ những cáo buộc ấy. Ông nói rằng việc cung cấp tiền mặt cho các cảnh sát chìm mua ma túy, trong các hoạt động gài bẫy ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/phi-luat-tan-la-lang-vi-toan-tinh-cua-trung-quoc-3wo3hRXP.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/0208ndt3.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/phi-luat-tan-la-lang-vi-toan-tinh-cua-trung-quoc-3wo3hRXP.html">
                                            Phi Luật Tân la làng vì toan tính của Trung Quốc
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/beckham-bi-hacker-trom-email-tong-tien-pGYci7vo.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-02-2017/Thumbnail/2cot-beckham.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/beckham-bi-hacker-trom-email-tong-tien-pGYci7vo.html">
                                            Beckham bị hacker trộm email, tống tiền
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thai-lan-vua-bo-nhiem-vi-lanh-dao-phat-giao-yVyktlJi.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/tinthegioisomdet-.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thai-lan-vua-bo-nhiem-vi-lanh-dao-phat-giao-yVyktlJi.html">
                                            Thái Lan: Vua bổ nhiệm vị lãnh đạo Phật giáo
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-the-gioi-tinthegioi.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/tin-viet-nam-tinvietnam.html">Tin Việt Nam</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/vuotbien4.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">
                                        Ba gia đình vượt biên đã vào hải phận Úc
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/ba-gia-dinh-vuot-bien-da-vao-hai-phan-uc-LEYVfgPk.html">
                                        “Nhưng họ chở em về trại giam La Gi điều tra, rồi chở em cùng anh Quý, anh Quyết ra Phan Thiết giữ 26 ngày, không cho gặp gia đình. ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/cha-cua-tu-nhan-luong-tam-huynh-anh-tu-da-qua-doi-cs92gaol.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/huynhkimson2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/cha-cua-tu-nhan-luong-tam-huynh-anh-tu-da-qua-doi-cs92gaol.html">
                                            Cha của tù nhân lương tâm Huỳnh Anh Tú đã qua đời
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/tin-van-di-danh-ghen-bi-nguoi-tinh-cua-chong-dam-7-nhat-BdjJk6bX.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/danhghen.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/tin-van-di-danh-ghen-bi-nguoi-tinh-cua-chong-dam-7-nhat-BdjJk6bX.html">
                                            Tin vắn: Đi đánh ghen bị người tình của chồng đâm 7 nhát
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/su-quoc-doanh-phong-sinh-ca-sat-thu-tan-pha-song-hong-ZDId0Il9.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/09-02-2017/Thumbnail/phongsinh2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/su-quoc-doanh-phong-sinh-ca-sat-thu-tan-pha-song-hong-ZDId0Il9.html">
                                            Sư quốc doanh phóng sinh ‘cá sát thủ’ tàn phá sông Hồng
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/tin-viet-nam-tinvietnam.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            <!-- Banner -->
            
            <!-- Showcase -->
            <div class="showcase-news">
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/phong-su-phongsu.html">Phóng Sự</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tro-chuyen-cung-gs-le-van-khoa-nhan-trien-lam-nhiep-anh-tai-houston-ky-g8js9Pmx.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/05-02-2017/Thumbnail/hinh4.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tro-chuyen-cung-gs-le-van-khoa-nhan-trien-lam-nhiep-anh-tai-houston-ky-g8js9Pmx.html">
                                        Trò chuyện cùng GS Lê Văn Khoa nhân triển lãm nhiếp ảnh tại Houston (kỳ 1)
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tro-chuyen-cung-gs-le-van-khoa-nhan-trien-lam-nhiep-anh-tai-houston-ky-g8js9Pmx.html">
                                        Thông qua chiếc máy ảnh, Giáo sư Lê Văn Khoa đã khiến người xem phải liên tưởng tới nhiều điều qua từng bức ảnh. 
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-cuoi-Lsla2Ziz.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/22-01-2017/Thumbnail/0122 THONG DICH.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-cuoi-Lsla2Ziz.html">
                                            Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ cuối)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-16-OmfVmEm0.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/15-01-2017/Thumbnail/0115 THONG DICH 16.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-16-OmfVmEm0.html">
                                            Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 16)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/08-01-2017/Thumbnail/huynh tuan kiet.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thong-dich-vien-viet-ngu-tai-hoa-ky-ky-15-RgjXtJRm.html">
                                            Thông dịch viên Việt ngữ tại Hoa Kỳ (kỳ 15)
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/phong-su-phongsu.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
                
        <div class="showcase-box-single">
            <div class="showcase-title">
                    <a title="Xem thêm" href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">Lai Rai Chuyện Đời</a>
            </div>
            <ul class="showcase-box-bg">
                <li class="read-news-item">
                    <div class="read-title-1" style="text-align: justify">
                            <div style="height: auto; margin: 0px 10px 5px 0px; float: left; width: 96px; max-height: 96px; overflow: hidden;">
                                <a href="/tet-tet-tet-da-het-roi-BpVhI69H.html" style="height: auto; display: table;">
                                    <img width="96px" alt="" src="/res/fckfolder/Image/07-02-2017/Thumbnail/0207lairai.jpg" style="margin-right: 5px;" />
                                </a>
                            </div>
                            <div>
                                <div>
                                   <a href="/tet-tet-tet-da-het-roi-BpVhI69H.html">
                                        Tết, Tết, Tết... đã hết rồi!
                                    </a>
                                </div>
                                <div class="read-summary">
                                    <a href="/tet-tet-tet-da-het-roi-BpVhI69H.html">
                                        Theo sách “Địa ngục du ký” (!) của phái “Satanism,” những kẻ thuở sinh thời có tật nói nhiều, luôn miệng phát ngôn bậy, thích đay nghiến, chuyên chửi chó ...
                                    </a>
                                </div>
                            </div>
                    </div>
                    <div class="clear-both"></div>
                </li>
        
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/nghinh-ga-cua-tan-nien-dinh-dau-hTYLnDR0.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/31-01-2017/Thumbnail/0131 LAI RAI DINH DAU.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/nghinh-ga-cua-tan-nien-dinh-dau-hTYLnDR0.html">
                                            Nghinh Gà của tân niên Đinh Dậu!
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/dau-nam-moi-sex-phai-duoc-ghi-tren-toa-bac-si--7Tdv4N9B.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/17-01-2017/Thumbnail/0117 lai rai 2.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/dau-nam-moi-sex-phai-duoc-ghi-tren-toa-bac-si--7Tdv4N9B.html">
                                            Đầu năm mới: Sex phải được ghi trên toa bác sĩ !
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
                <li class="read-news-item">
                        <div class="read-title-1" style="text-align: justify">
                                <div style="height: auto; margin: 0px 10px 0px 0px; float: left; width: 48px; max-height: 48px; overflow: hidden;">
                                    <a href="/thac-mac-dau-nam-tai-sao-chuot-mickey-khong-co-con-zylkhHoP.html" style="height: auto; display: table;">
                                        <img width="48px" alt="" src="/res/fckfolder/Image/10-01-2017/Thumbnail/0110 lai rai mickey.jpg" style="margin-right: 5px;" />
                                    </a>
                                </div>
                                <div style="height: auto; overflow: hidden">
                                    <div class="showcase-link">
                                        <a href="/thac-mac-dau-nam-tai-sao-chuot-mickey-khong-co-con-zylkhHoP.html">
                                            Thắc mắc đầu năm: Tại sao chuột Mickey không có con?
                                        </a>
                                    </div>
                                </div>
                        </div>
                        <div class="clear-both"></div>
                </li>
            
            <li style="text-align: right; padding-bottom: 10px">
                <a href="/chuyen-muc/lai-rai-chuyen-doi-lrcd.html">&raquo; Xem tất cả</a>
           </li>
           </ul>
        </div>
        
            </div>
            
            <!-- Banner -->
            
            <!-- Banner -->
            
            <!-- Banner -->
            
        </div>
    </div>
    <script language="javascript" type="text/javascript">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</script>

            </div>
        </div>
    </div>
    <div id="company-info">
        
        <div class="gioithieudoanhnghiep">
            <div class="gioithieudoanhnghiep-header">
                <div class="gtdn-left-panel">
                    <div class="gtdn-showcase-name">
                        Sản phẩm - Dịch vụ
                     </div>
                    <div class="clear-both"></div>
                </div>
	            
            </div>
            <div class="gioithieudoanhnghiep-content">
                <div id="item-container" style="width: 1036px;">
                    <ul id="item-slider" style="width: 5000px;">
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                            <img alt="" src="/res/fckfolder/Image/26-08-2016/Thumbnail/languageline-solution-1-8p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">Hiring Vietnamese Medical Interpreters</a>
                </p>
                <a href="/hiring-vietnamese-medical-interpreters-26iwBomB.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                            <img alt="" src="/res/fckfolder/Image/09-07-2016/Thumbnail/dd.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">Trung tâm đào tạo nghề tóc - nails - trang điểm Why Not - USA</a>
                </p>
                <a href="/trung-tam-dao-tao-nghe-toc-nails-trang-diem-why-not-nBxRs0ty.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                            <img alt="" src="/res/fckfolder/Image/07-07-2016/Thumbnail/13_8b38c54832e748e2ab93bbdaf66e2f39.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">Đột phá &#34;CHIẾC ÁO MỚI &#34; Cho Ngành NAILS Tại Thị Trường Mỹ</a>
                </p>
                <a href="/dot-pha-34chiec-ao-moi-34-cho-nganh-nails-tai-thi-truong-my-07vSPAoy.html">
                    Cộng đồng người Việt ch&uacute;ng ta c&oacute; rất nhiều tiệm nail l&acirc;u năm, theo khảo s&aacute;t 5 năm trở lại đ&acirc;y, những tiệm nails mọc l&ecirc;n lại c&agrave;ng nhiều; nhưng cũng nhiều nơi dẹp bớt tiệm v&igrave; kh&aacute;ch &iacute;t v&agrave; ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                            <img alt="" src="/res/fckfolder/Image/29-06-2016/Thumbnail/14_49724c670360456a97002257e94a91e6.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">Lo Chuyện Hậu Sự Với Cô Minh Ánh (Annie) Nguyễn</a>
                </p>
                <a href="/lo-chuyen-hau-su-voi-co-minh-anh-annie-nguyen-e5BnJvfv.html">
                    Trong khu Dignity Memorial do c&ocirc; Annie Nguyễn phụ tr&aacute;ch cũng c&oacute; hai loại an t&aacute;ng, một l&agrave; ch&ocirc;n nổi v&agrave; hai l&agrave; ch&ocirc;n nằm. C&ocirc; Annie gọi ch&ocirc;n nổi l&agrave; nằm ở kh&aacute;ch sạn, ở nh&agrave; lầu, c&ograve;n ch&ocirc;n ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/anh-minh-nha-quan-zzPYbWiR.html">Ánh Minh Nhà Quàn</a>
                </p>
                <a href="/anh-minh-nha-quan-zzPYbWiR.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">Công báo sự thật về Đông Trùng Hạ Thảo 950</a>
                </p>
                <a href="/cong-bao-su-that-ve-dong-trung-ha-thao-950-kYC9L4KA.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                            <img alt="" src="" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/tham-my-vien-kim-van-d7qfLyjz.html">Thẩm mỹ viện Kim Vân</a>
                </p>
                <a href="/tham-my-vien-kim-van-d7qfLyjz.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                            <img alt="" src="/res/fckfolder/Image/20-04-2016/Thumbnail/trung lam w background.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">Nhà Địa Ốc Trung Lâm ngồi ghế nóng</a>
                </p>
                <a href="/nha-dia-oc-trung-lam-ngoi-ghe-nong-wddKxQCd.html">
                    Với cương vị gi&aacute;m khảo đặc biệt lần n&agrave;y, chắc chắn Top Producer -Broker Trung Lam sẽ g&oacute;p phần kh&ocirc;ng nhỏ v&agrave;o sự th&agrave;nh c&ocirc;ng cũng như tầm v&oacute;c l&ocirc;i cuốn của một đ&ecirc;m &acirc;m nhạc nghệ thuật đầy m&agrave;u ...
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                            <img alt="" src="/res/fckfolder/Image/16-02-2016/Thumbnail/EB5.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">Đầu tư EB-5 tốt nhất cho quý vị</a>
                </p>
                <a href="/dau-tu-eb-5-tot-nhat-cho-quy-vi-cqDEawh0.html">
                      
                </a>
            </li>
    
            <li class="showcase-summary" style="margin-top: 0px !important">
                <div class="img-thumb-holder">
                    <div class="img-thumb">
                        <a href="/pho-86-Wv6dOJAt.html">
                            <img alt="" src="/res/fckfolder/Image/11-11-2015/Thumbnail/pho-86--color-1-2p.jpg" />
                        </a>
                    </div>
                </div>
                <p class="gtdn-title">
                    <a href="/pho-86-Wv6dOJAt.html">Phở 86</a>
                </p>
                <a href="/pho-86-Wv6dOJAt.html">
                      
                </a>
            </li>
    
            </ul>
        </div>
    </div>
</div>
        <script language="javascript" type="text/javascript">

            $('#item-container').scrollbox({
                direction: 'h',
                switchItems: 1,
                distance: 231
            });

//            $('#demo5-backward').click(function () {
//                $('#demo5').trigger('backward');
//            });
//            $('#demo5-forward').click(function () {
//                $('#demo5').trigger('forward');
//            });
            
//            var currentSlide = 0;
//            var hotSlide;
//            var imagesSlide;
//            var imageSlide_size;
//            var autoSlideCompany;

//            function slide(step) {
//                if ((currentSlide < imagesSlide.length - 4 && step > 0) || (step < 0 && currentSlide !== 0)) {
//                    hotSlide.cancel();
//                    currentSlide += step;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//                else {
//                    hotSlide.cancel();
//                    currentSlide = 0;
//                    hotSlide.toElement(imagesSlide[currentSlide]);
//                }
//            }

//            window.addEvent('domready', function () {

//                hotSlide = new Fx.Scroll('item-slider', { transition: Fx.Transitions.linear });
//                imagesSlide = $$('#item-slider div.showcase-summary'); //$('item-container').getElements('a');
//                imageSlide_size = imagesSlide[0].getSize();
//                if (currentSlide != 0) {
//                    currentSlide -= 1;
//                    slide(1);
//                }
//                //
//                $('arrow-right').addEvent('click', function () {
//                    slide(1);
//                } .bind(this));
//                $('arrow-left').addEvent('click', function () {
//                    slide(-1);
//                } .bind(this))

//                AutoSlideCompary();
//            });

//            function AutoSlideCompary() {
//                slide(1);
//                var autoSlideCompany = setTimeout("AutoSlideCompary()", 5000);
//            }
        </script>
    
        <!-- Ads Footer on Web Option x Option { -->
        <div class="page-adv-footer-web" id="page-adv-footer-web">
            
        </div>
        <!-- } Ads Footer on Web Option x Option -->
    </div>
    <div class="page-bottom" id="site-map">
        <!-- Sitemap { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px; border-top: soad 1px #ccc; width: 1036px; height: auto; overflow: hidden">
        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        THỜI SỰ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Người Việt Khắp Nơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Hoa Kỳ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Thế Giới
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Kinh Doanh
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        VIỆT NAM
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tin Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Quê Hương Qua Ống Kính
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lẩm Cẩm Sài Gòn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chân Dung Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        ĐỜI SỐNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Văn Nghệ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phóng Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đời Sống Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Du Lịch
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        DIỄN ĐÀN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bình Luận
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Việt Nam
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Nước Pháp
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        PHIẾM LUẬN
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Vấn Đề Hôm Nay
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Lai Rai Chuyện Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Niệm Giữa Đời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        SỔ TAY
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tử Vi Đông Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Bếp Hồng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôm Nay Ăn Gì
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Sức Khỏe
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Mẹo Vặt Ích Lớn
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        KIẾN THỨC
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Pháp Luật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Việc Làm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Xe Hơi
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Địa Ốc
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIA ĐÌNH
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Gỡ Rối Tơ Lòng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hôn Nhân, Cuộc Sống
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Tiêu Thụ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Blog Tâm Sự
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        CỘNG ĐỒNG
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cáo Phó
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Phân Ưu
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chúc Mừng
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Cảm Tạ
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thông Báo, Thư Mời
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        GIẢI TRÍ
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Thể Thao
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Điện Ảnh, Nghệ Thuật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Hậu Trường Showbiz
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Showbiz Việt
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Chuyện Lạ Bốn Phương
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
                        <div class="clear-both"></div>
                        
                        <ul class="sm-box">
                            <li class="sm-parent">
                                <h1>
                                    <a href="">
                                        Xem thêm &gt;&gt;
                                    </a>
                                </h1>
                            </li>
                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đạo Chúa
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Đạo Phật
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Dịch Vụ, Sản Phẩm
                                                    </a>
                                                </h1>
                                            </li>
                                            
                                            <li class="sm-child">
                                                <h1>
                                                    <a href="">
                                                        Viễn Đông Trang Nhất
                                                    </a>
                                                </h1>
                                            </li>
                                            
                        </ul>
                    
        <div class="clear-both"></div>
    </div>
</div>
        <!-- } Sitemap -->
    </div>
    <div class="page-bottom" id="footer">
       <!-- Footer { -->
        

<div class="page-footer-wrapper">
    <div style="margin: 0px 0px 15px 0px; border-top: soad 1px #ccc; ">
        <div style="float: left; padding-right: 10px;padding-top: 22px">
                <img height="40px" src="/images/logo.png" alt="VienDongDaily.Com">
        </div>
        <div style="float: left; ane-height: 18px; text-aagn: left; color: #414141; font-size: 12px !important">
                <b>Ấn bản của Nhật Báo Viễn Đông</b> <br />
                
                Email: <b>baoviendong@gmail.com</b><br />
                Phone: <b>(714) 379-2851</b><br />
                Website: <a href="http://viendongdaily.com"><b>www.viendongdaily.com</b></a> - <a href="http://viendongraovat.com"><b>www.viendongraovat.com</b></a><br />
                Weather from theweather.com
                <br />
		Chúng tôi miễn trừ trách nhiệm bất cứ vấn đề nào về các nội dung <br />cũng nhưng các vấn đề khác trên website này
        </div>
        <div style="float: right; ane-height: 20px; text-aagn: center; color: #414141; font-size: 12px !important; font-weight: bold">
            Nhận thanh toán bằng Credit Card và PayPal<br /><br />
            <img height="40px" src="/images/credit.png">
            <br /><br />
            Xem thêm báo Viễn Đông Daily News tại:
            <br />
            <a style="padding-right: 0px !important; padding-left: 0px !important" href="http://www.facebook.com/viendongdaily" target="_blank" title="www.facebook.com/viendongdaily - Viễn Đông Daily News trên Facebook"><img src="/Images/findusonfb.png" alt="facebook.com/viendongdaily" height="32px" /></a>
        </div>
    </div>
</div>
        <!-- } Footer -->
    </div>
    <div id="gototop" title="Về đầu trang">
        <div class="gototop-icon"></div>
    </div>
  <script language="javascript" type="text/javascript">
    
        jQuery('#gototop').click(function (e) {
          jQuery("html, body").animate({ scrollTop: 0 }, "slow");
      });

      /* go to top after 300 pixels down */
      var gototop = $('#gototop');
      //gototop.css('opacity','0');
      /* go to top */
      jQuery(window).scroll(function () {
          /*
          if($.browser.msie && $.browser.version=="6.0") {
          gototop.css({
          'position': 'absolute',
          'bottom': window.getPosition().y + 10,
          'width': 100
          });
          }
          */
          //
          if (jQuery(window).scrollTop() > 300)
              gototop.show();
          else
              gototop.hide();
      });

    </script>
    
    </form>
</body>
</html>
